<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<!--<![endif]-->
<head>

<meta charset="UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<title>eLanka | THE UGLY AUSTRALIANS</title>
<link rel="shortcut icon" href="http://www.elanka.com.au/wp-content/uploads/2015/05/fav.jpg?x18956"/>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.elanka.com.au/xmlrpc.php" />


<script src="http://maps.google.com/maps/api/js?sensor=false"></script>
<!-- HTML5 shim, for IE6-8 support of HTML5 elements -->
<!--[if lt IE 9]>
<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->




<!-- This site is optimized with the Yoast SEO plugin v4.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="THE UGLY AUSTRALIANS"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://elanka.com.au/the-ugly-australians-by-desmond-kelly-the-star-of-elanka/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="THE UGLY AUSTRALIANS" />
<meta property="og:description" content="THE UGLY AUSTRALIANS" />
<meta property="og:url" content="http://elanka.com.au/the-ugly-australians-by-desmond-kelly-the-star-of-elanka/" />
<meta property="og:site_name" content="eLanka" />
<meta property="article:publisher" content="http://www.facebook.com/eLanka.com.au" />
<meta property="article:tag" content="THE UGLY AUSTRALIANS" />
<meta property="article:section" content="Articles" />
<meta property="article:published_time" content="2016-08-23T10:00:28+00:00" />
<meta property="article:modified_time" content="2016-08-23T10:20:10+00:00" />
<meta property="og:updated_time" content="2016-08-23T10:20:10+00:00" />
<meta property="fb:app_id" content="209355499097190" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="THE UGLY AUSTRALIANS" />
<meta name="twitter:title" content="THE UGLY AUSTRALIANS" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.elanka.com.au' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="eLanka &raquo; Feed" href="http://elanka.com.au/feed/" />
<link rel="alternate" type="application/rss+xml" title="eLanka &raquo; Comments Feed" href="http://elanka.com.au/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="eLanka &raquo; &#8220;THE UGLY AUSTRALIANS &#8221; by Desmond Kelly “the Star of eLanka!” Comments Feed" href="http://elanka.com.au/the-ugly-australians-by-desmond-kelly-the-star-of-elanka/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.elanka.com.au\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='gallery-bank.css-css'  href='http://www.elanka.com.au/wp-content/plugins/gallery-bank-pro-edition/assets/css/gallery-bank.css?x18956' type='text/css' media='all' />
<link rel='stylesheet' id='jPages.css-css'  href='http://www.elanka.com.au/wp-content/plugins/gallery-bank-pro-edition/assets/css/jPages.css?x18956' type='text/css' media='all' />
<link rel='stylesheet' id='animate.css-css'  href='http://www.elanka.com.au/wp-content/plugins/gallery-bank-pro-edition/assets/css/animate.css?x18956' type='text/css' media='all' />
<link rel='stylesheet' id='hover_effects.css-css'  href='http://www.elanka.com.au/wp-content/plugins/gallery-bank-pro-edition/assets/css/hover_effects.css?x18956' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto.css-css'  href='http://www.elanka.com.au/wp-content/plugins/gallery-bank-pro-edition/assets/css/prettyPhoto.css?x18956' type='text/css' media='all' />
<link rel='stylesheet' id='videogallery_css-css'  href='http://www.elanka.com.au/wp-content/plugins/contus-video-gallery/css/style.min.css?x18956' type='text/css' media='all' />
<link rel='stylesheet' id='events-manager-css'  href='http://www.elanka.com.au/wp-content/plugins/events-manager/includes/css/events_manager.css?x18956' type='text/css' media='all' />
<link rel='stylesheet' id='super-rss-reader-css-css'  href='http://www.elanka.com.au/wp-content/plugins/super-rss-reader/public/srr-css.css?x18956' type='text/css' media='all' />
<link rel='stylesheet' id='layouts-grid-css'  href='http://www.elanka.com.au/wp-content/plugins/widgets-in-columns/css/library.css?x18956' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto-css'  href='http://www.elanka.com.au/wp-content/themes/cnews/css/prettyPhoto.css?x18956' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.elanka.com.au/wp-content/themes/cnews/css/font-awesome.css?x18956' type='text/css' media='all' />
<link rel='stylesheet' id='nivo-slider-css'  href='http://www.elanka.com.au/wp-content/themes/cnews/css/nivo-slider.css?x18956' type='text/css' media='all' />
<link rel='stylesheet' id='flex-slider-css'  href='http://www.elanka.com.au/wp-content/themes/cnews/css/flexslider.css?x18956' type='text/css' media='all' />
<link rel='stylesheet' id='vegas-css'  href='http://www.elanka.com.au/wp-content/themes/cnews/css/jquery.vegas.css?x18956' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelementplayer-css'  href='http://www.elanka.com.au/wp-content/themes/cnews/js/build/mediaelementplayer.min.css?x18956' type='text/css' media='all' />
<link rel='stylesheet' id='google-code-prettify-css'  href='http://www.elanka.com.au/wp-content/themes/cnews/js/google-code-prettify/prettify.css?x18956' type='text/css' media='all' />
<link rel='stylesheet' id='csc-style-css'  href='http://www.elanka.com.au/wp-content/themes/cnews/css/csc-style.css?x18956' type='text/css' media='all' />
<link rel='stylesheet' id='wpbdp-widgets-css'  href='http://www.elanka.com.au/wp-content/plugins/business-directory-plugin/core/css/widgets.min.css?x18956' type='text/css' media='all' />
<link rel='stylesheet' id='epoch-light-css'  href='http://www.elanka.com.au/wp-content/plugins/epoch//assets/css/front/light.min.css?x18956' type='text/css' media='all' />
<link rel='stylesheet' id='mc4wp-form-themes-css'  href='http://www.elanka.com.au/wp-content/plugins/mailchimp-for-wp/assets/css/form-themes.min.css?x18956' type='text/css' media='all' />
<script type='text/javascript' src='http://www.elanka.com.au/wp-content/plugins/tabber-tabs-widget/js/tabber-minimized.js?x18956'></script>
<script type='text/javascript' src='http://www.elanka.com.au/wp-includes/js/jquery/jquery.js?x18956'></script>
<script type='text/javascript' src='http://www.elanka.com.au/wp-includes/js/jquery/jquery-migrate.min.js?x18956'></script>
<script type='text/javascript' src='http://www.elanka.com.au/wp-content/plugins/gallery-bank-pro-edition/assets/js/jquery.masonry.min.js?x18956'></script>
<script type='text/javascript' src='http://www.elanka.com.au/wp-content/plugins/gallery-bank-pro-edition/assets/js/isotope.pkgd.js?x18956'></script>
<script type='text/javascript' src='http://www.elanka.com.au/wp-content/plugins/gallery-bank-pro-edition/assets/js/imgLiquid.js?x18956'></script>
<script type='text/javascript' src='http://www.elanka.com.au/wp-content/plugins/gallery-bank-pro-edition/assets/js/jPages.js?x18956'></script>
<script type='text/javascript' src='http://www.elanka.com.au/wp-content/plugins/gallery-bank-pro-edition/assets/js/jquery.prettyPhoto.js?x18956'></script>
<script type='text/javascript' src='http://www.elanka.com.au/wp-content/plugins/contus-video-gallery/js/script.min.js?x18956'></script>
<script type='text/javascript' src='http://www.elanka.com.au/wp-includes/js/jquery/ui/core.min.js?x18956'></script>
<script type='text/javascript' src='http://www.elanka.com.au/wp-includes/js/jquery/ui/widget.min.js?x18956'></script>
<script type='text/javascript' src='http://www.elanka.com.au/wp-includes/js/jquery/ui/position.min.js?x18956'></script>
<script type='text/javascript' src='http://www.elanka.com.au/wp-includes/js/jquery/ui/mouse.min.js?x18956'></script>
<script type='text/javascript' src='http://www.elanka.com.au/wp-includes/js/jquery/ui/sortable.min.js?x18956'></script>
<script type='text/javascript' src='http://www.elanka.com.au/wp-includes/js/jquery/ui/datepicker.min.js?x18956'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='http://www.elanka.com.au/wp-includes/js/jquery/ui/menu.min.js?x18956'></script>
<script type='text/javascript' src='http://www.elanka.com.au/wp-includes/js/wp-a11y.min.js?x18956'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"No results found.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate.","itemSelected":"Item selected."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elanka.com.au/wp-includes/js/jquery/ui/autocomplete.min.js?x18956'></script>
<script type='text/javascript' src='http://www.elanka.com.au/wp-includes/js/jquery/ui/resizable.min.js?x18956'></script>
<script type='text/javascript' src='http://www.elanka.com.au/wp-includes/js/jquery/ui/draggable.min.js?x18956'></script>
<script type='text/javascript' src='http://www.elanka.com.au/wp-includes/js/jquery/ui/button.min.js?x18956'></script>
<script type='text/javascript' src='http://www.elanka.com.au/wp-includes/js/jquery/ui/dialog.min.js?x18956'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EM = {"ajaxurl":"http:\/\/www.elanka.com.au\/wp-admin\/admin-ajax.php","locationajaxurl":"http:\/\/www.elanka.com.au\/wp-admin\/admin-ajax.php?action=locations_search","firstDay":"1","locale":"en","dateFormat":"dd\/mm\/yy","ui_css":"http:\/\/www.elanka.com.au\/wp-content\/plugins\/events-manager\/includes\/css\/ui-lightness.css","show24hours":"0","is_ssl":"","txt_search":"Search","txt_searching":"Searching...","txt_loading":"Loading..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elanka.com.au/wp-content/plugins/events-manager/includes/js/events-manager.js?x18956'></script>
<script type='text/javascript' src='http://www.elanka.com.au/wp-content/plugins/super-rss-reader/public/srr-js.js?x18956'></script>
<!-- OG: 2.4.1 -->
<meta property="og:description" content="&quot;THE UGLY AUSTRALIANS &quot; by Desmond Kelly “the Star of eLanka!” There is an e&#039;mail going around at the moment, regarding &quot;the above&quot;. Most Lankans, especially most eLankans should know all about it by now, but, as per usual, this writer&#039;s tongue-in-cheek opinion will hopefully shed a little more light on the subject. As used in &quot;cricket&quot;, even before the start of a game, there is a coin to be..." />
<meta property="og:type" content="article" />
<meta property="og:locale" content="en_US" />
<meta property="og:site_name" content="eLanka" />
<meta property="og:title" content="&#8220;THE UGLY AUSTRALIANS &#8221; by Desmond Kelly “the Star of eLanka!”" />
<meta property="og:url" content="http://elanka.com.au/the-ugly-australians-by-desmond-kelly-the-star-of-elanka/" />
<meta property="article:tag" content="THE UGLY AUSTRALIANS" />
<meta property="article:published_time" content="2016-08-23T10:00:28+00:00" />
<meta property="article:modified_time" content="2016-08-23T10:20:10+00:00" />
<meta property="article:author" content="http://elanka.com.au/author/admin/" />
<meta property="article:section" content="Articles" />
<meta property="profile:username" content="admin" />
<meta property="twitter:card" content="summary" />
<meta property="twitter:title" content="&#8220;THE UGLY AUSTRALIANS &#8221; by Desmond Kelly “the Star of eLanka!”" />
<meta property="twitter:description" content="&quot;THE UGLY AUSTRALIANS &quot; by Desmond Kelly “the Star of eLanka!” There is an e&#039;mail going around at the moment, regarding &quot;the above&quot;. Most Lankans, especially most eLankans should know all about it by now, but, as per usual, this writer&#039;s tongue-in-cheek opinion will hopefully shed a little more light on the subject. As used in &quot;cricket&quot;, even before the start of a game, there is a coin to be..." />
<meta property="twitter:url" content="http://elanka.com.au/the-ugly-australians-by-desmond-kelly-the-star-of-elanka/" />
<!-- /OG -->
<link rel='https://api.w.org/' href='http://elanka.com.au/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.elanka.com.au/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.elanka.com.au/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7" />
<link rel='shortlink' href='http://elanka.com.au/?p=11274' />
<link rel="alternate" type="application/json+oembed" href="http://elanka.com.au/wp-json/oembed/1.0/embed?url=http%3A%2F%2Felanka.com.au%2Fthe-ugly-australians-by-desmond-kelly-the-star-of-elanka%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://elanka.com.au/wp-json/oembed/1.0/embed?url=http%3A%2F%2Felanka.com.au%2Fthe-ugly-australians-by-desmond-kelly-the-star-of-elanka%2F&#038;format=xml" />
<style type="text/css">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</style>
    <script type="text/javascript">document.write('<style type="text/css">.tabber{display:none;}<\/style>');</script><link rel="stylesheet" type="text/css" media="screen" href="http://www.elanka.com.au/wp-content/plugins/tabber-tabs-widget/tabber.css?x18956" /><style type="text/css">/* MailChimp for WP - Checkbox Styles */
.mc4wp-checkbox-wp-registration-form {
  clear: both;
  display: block;
  position: static;
  width: auto; }
  .mc4wp-checkbox-wp-registration-form input {
    float: none;
    width: auto;
    position: static;
    margin: 0 6px 0 0;
    padding: 0;
    vertical-align: middle;
    display: inline-block !important;
    max-width: 21px;
    -webkit-appearance: checkbox; }
  .mc4wp-checkbox-wp-registration-form label {
    float: none;
    display: block;
    cursor: pointer;
    width: auto;
    position: static;
    margin: 0 0 16px 0; }
</style>
<link href='http://fonts.googleapis.com/css?family=PT+Sans:400,300,300italic,400italic,600,600italic,700,700italic,800,800italic|Oswald:400,300,300italic,400italic,600,600italic,700,700italic,800,800italic|Oswald:400,300,300italic,400italic,600,600italic,700,700italic,800,800italic|Oswald:400,300,300italic,400italic,600,600italic,700,700italic,800,800italic|Open+Sans+Condensed:400,300,300italic,400italic,600,600italic,700,700italic,800,800italic|Open+Sans+Condensed:400,300,300italic,400italic,600,600italic,700,700italic,800,800italic|Oswald:400,300,300italic,400italic,600,600italic,700,700italic,800,800italic|Oswald:400,300,300italic,400italic,600,600italic,700,700italic,800,800italic|PT+Sans:400,300,300italic,400italic,600,600italic,700,700italic,800,800italic' rel='stylesheet' type='text/css'>

<link rel="stylesheet" type="text/css" media="all" href="http://www.elanka.com.au/wp-content/themes/cnews/style.css?x18956" />
<style type="text/css">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</style>

<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-65104589-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
</head>




<body class="post-template-default single single-post postid-11274 single-format-standard"  style="background:  url() repeat top center scroll ">

 
 
  
<script type="text/javascript">
jQuery( function() {
	
  jQuery.vegas({
    src:'',
	fade:1500, // milliseconds,
	valign:'center', // top, center, bottom or %
    align:'center' // left, center, right or %
	
  })('overlay', {
	src:'http://www.elanka.com.au/wp-content/themes/cnews/images/overlays/0.png',
	opacity:0.5
  });
  
});
</script>
 
   
     
<div class="container basis shadow" style="position:relative; background:#ffffff;">
 <div class="row" style="margin-left:0;">

 
<!-- Main
================================================== -->
 
<div class="container" style="position:relative;">

 <div class="row top-bar" style=" margin-left:-30px; margin-right:-30px; padding-top:5px; padding-bottom:5px;">
  <div class="span8">
   
<div class="menu-csc-top-navigation-container"><ul id="menu-csc-top-navigation" class="menu-t"><li id="menu-item-4660" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4660"><a href="http://elanka.com.au/about-elanka/">About</a></li>
<li id="menu-item-4722" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4722"><a title="Contact-Us" href="http://elanka.com.au/contact-us-elanka/">Contact us</a></li>
 </ul></div>  </div>
  
 
  <div class="span4" id="top">
<ul class="socicon-2 pull-right">

			                        
                        <li><a href="http://www.facebook.com/eLanka.com.au" class="soc-follow facebook"  title="facebook"></a></li>
                        

                                  
            
                                    
            
                                   
            
                        <li><a href="http://www.linkedin.com/in/elanka" class="soc-follow linkedin"  title="linkedin"></a></li>
                        
            
                                    
                                    
                                    
                                    
                                    
                                    
                                    
                                    
                                    
                                    
                                    
                                    
                                    
                                    
                         
            
                                    
                                    
                        
            
           


      </ul>
      
  </div>

 </div>

<!-- Logo / ads
================================================== -->
<header class="header default">
<div class="row">

      <div class="span4">
      
      							<a href="http://elanka.com.au/" title="eLanka" rel="home"><img src="http://www.elanka.com.au/wp-content/uploads/2015/05/logo.gif?x18956" /></a>
                            
	                          
      </div>
      <div class="span8">
        
        <div style="text-align:right; float:right;margin-top:5px">        
					
			<a href="http://www.mbhornsby.com.au/content/australia/retail-2/mbhornsby/en/desktop/home.html" title="http://www.mbhornsby.com.au/content/australia/retail-2/mbhornsby/en/desktop/home.html" target="_blank" >
            
				<img src="http://www.elanka.com.au/wp-content/uploads/2015/05/top-advertising-1.jpg?x18956" alt="http://www.mbhornsby.com.au/content/australia/retail-2/mbhornsby/en/desktop/home.html" />
                
			</a>
			
				
		</div>
      
      </div>
</div>
<!-- Main menu
================================================== -->

<div class="row">
 <div class="span12">


<nav id="menu-top" class="row"><ul id="mainmenu" class="menu span12"><li id="menu-item-62" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-62"><a href="http://elanka.com.au/">Home</a></li>
<li id="menu-item-87" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87"><a title="Srilanka-Australia-Business-Directory" href="http://elanka.com.au/srilanka-australia-business-directory/">Business Directory</a></li>
<li id="menu-item-41" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41"><a title="Photo-Gallery" href="http://elanka.com.au/srilankan-event-photo-gallery/">Photo Gallery</a></li>
<li id="menu-item-117" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-117"><a title="srilankan-events-in-australia" href="http://elanka.com.au/srilankan-events-in-australia/">Events</a></li>
<li id="menu-item-1033" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1033"><a href="http://elanka.com.au/sri-lanka-featured-videos/">Videos</a>
<ul class="sub-menu">
	<li id="menu-item-959" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-959"><a href="http://elanka.com.au/sri-lanka-english-videos-news-cricket-songs-movies/">English Videos</a></li>
	<li id="menu-item-940" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-940"><a href="http://elanka.com.au/sri-lanka-sinhala-videos-news-cricket-songs-movies/">Sinhala Videos</a></li>
	<li id="menu-item-958" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-958"><a href="http://elanka.com.au/sri-lanka-tamil-videos-news-cricket-songs-movies/">Tamil Videos</a></li>
</ul>
</li>
<li id="menu-item-566" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-566"><a href="http://elanka.com.au/category/articles/">Articles</a></li>
<li id="menu-item-807" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-807"><a title="Useful-links" href="http://elanka.com.au/category/srilanka-useful-links-newspapers-radio-tv-associations/">Useful links</a>
<ul class="sub-menu">
	<li id="menu-item-12819" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12819"><a href="http://elanka.com.au/category/classifieds/">eLanka advertising</a></li>
	<li id="menu-item-12821" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12821"><a href="http://elanka.com.au/category/sri-lankan-recipes-by-curry-mad/">Recipes by Curry Mad</a></li>
	<li id="menu-item-12820" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12820"><a href="http://elanka.com.au/category/desmond-kelly/">Desmond Kelly</a></li>
</ul>
</li>
<li id="menu-item-4662" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4662"><a href="http://elanka.com.au/category/classifieds/">Classifieds</a></li>
<li id="menu-item-4732" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4732"><a title="Contact Us" href="http://elanka.com.au/contact-us-elanka/">Contact</a></li>
</ul></nav>
 </div>
</div>
</header>

</div><div class="container slider-cont"> 
  <div class="row">




<div class="span12">
<div class="row">
<section>


<div class="span8" id="blog_page">
<div class="row">



					
					
<div class="span8">
      <div class="breadcrumbs_menu"> <a href="http://elanka.com.au">Home</a> &nbsp;&frasl;&nbsp; <a href="http://elanka.com.au/category/articles/">Articles</a> &nbsp;&frasl;&nbsp; <span class="current">&#8220;THE UGLY AUSTRALIANS &#8221; by Desmond Kelly “the Star of eLanka!”</span></div></div>

<article style="margin-top:0;" id="post-11274" class="post-11274 post type-post status-publish format-standard hentry category-articles tag-the-ugly-australians">
<div class="span8">
<div class="row">



<div class="span8">




</div>
 
 
<div class="span8">
<div class="blog-meta">
<div class="post-format"><span></span></div>
</div>
 <header class="entry-header">
<h1 class="post-title"><a href="http://elanka.com.au/the-ugly-australians-by-desmond-kelly-the-star-of-elanka/" title="Permalink to &#8220;THE UGLY AUSTRALIANS &#8221; by Desmond Kelly “the Star of eLanka!”" rel="bookmark">&#8220;THE UGLY AUSTRALIANS &#8221; by Desmond Kelly “the Star of eLanka!”</a>
</h1>
                          
</header><!-- .entry-header -->

<div class="row">
 <div class="span8 entry-info" style="margin-top:0px;"> 
              
           Aug 23, 2016             
          
				<span class="sep">Posted </span><span class="by-author"> <span class="sep"> by </span> <span class="author vcard"><a class="url fn n" href="http://elanka.com.au/author/admin/" title="View all posts by admin" rel="author">admin</a></span> In </span>			
			            
             			<a href="http://elanka.com.au/category/articles/" rel="category tag">Articles</a>			            
        
             						<span class="entry-utility-prep entry-utility-prep-tag-links">Tagged</span> <a href="http://elanka.com.au/tag/the-ugly-australians/" rel="tag">THE UGLY AUSTRALIANS</a>			 
            			<span class="comments-link"><a href="http://elanka.com.au/the-ugly-australians-by-desmond-kelly-the-star-of-elanka/#comments" class="comments-link" ><span class="21$s">Comments</span> 2</a></span>
			  
                      
                        </div>

<div class="divider-post span8" style="margin-bottom:0px;"></div>
</div>
  

<div class="entry-content">

<h1 style="text-align: center;"><span style="color: #000080;">&#8220;THE UGLY AUSTRALIANS &#8221; by Desmond Kelly “the Star of eLanka!”</span></h1>
<p><span style="color: #000080;">There is an e&#8217;mail going around at the moment, regarding &#8220;the above&#8221;. Most Lankans, especially most eLankans should know all about it by now, but, as per usual, this writer&#8217;s tongue-in-cheek opinion will hopefully shed a little more light on the subject.</span></p>
<p><span style="color: #000080;">As used in &#8220;cricket&#8221;, even before the start of a game, there is a coin to be tossed to decide who bats first. Thus said, there are &#8220;two sides&#8221; to every coin and, to start with, the &#8220;Head-line&#8221; (A) of this story is wrong.</span></p>
<p><span style="color: #000080;">Just as certainly as there are &#8220;ugly Australians&#8221; there are &#8220;ugly Lankans&#8221;too &amp; AND &#8220;ugly citizens&#8221; of most Countries&#8221; but, most Aussie guys are handsome, bronzed &#8220;pictures&#8221; of the &#8220;typical male&#8221; &amp; the &#8220;girls&#8221; are mostly good-looking &#8220;Shielahs&#8221;too. However, amoung everyone, there are a few who &#8220;look nice from far, but are far from nice&#8221;.</span></p>
<p><span style="color: #000080;">As such, (B), the headline SHOULD HAVE.BEEN :-</span></p>
<h2 style="text-align: center;"><span style="color: #000080;">&#8220;THE UNGENTLEMANLY AUSTRALIANS&#8221;</span></h2>
<p><span style="color: #000080;">Cricket, as everyone knows, is supposed to be a Gentleman&#8217;s game, and, as far as I remember, in the era of &#8220;greats&#8221; like Sir Donald Bradman, it certainly was. Also, in days, sadly gone by, most sports were played &#8220;in the spirit of the game&#8221;. NOT ANY MORE! !.<span id="more-11274"></span></span></p>
<p><span style="color: #000080;">&#8221; Money,&#8221; is the NAME OF THE GAME at the moment.</span><br />
<span style="color: #000080;"> &#8220;Politics&#8221; also feature PROMINENTLY&#8221; unfortunately.</span><br />
<span style="color: #000080;"> It seems such a shame, but, at the risk of sounding like an exaggeration of mammoth propotions, at present, there are many more UGLY aspects of Sport, than UGLY Sportsmen or Sportswomen, for example, There are DRUGS to worry about, MATCH-FIXING, TAKING A DIVE (not necessarily in a swimming pool), CHEATING, RACISM (throwing bananas at people), I could go on till the cows come home, but that&#8217;s enough of the &#8220;ugly stuff&#8217;.</span></p>
<p><span style="color: #000080;">As I have said, and written, many times before, , sticking to the &#8220;Cricketers&#8221; referred to as the &#8220;ugly Australians&#8221;, with the exception of a very few, I have no doubt whatsoever that Aussie Cricketers (nowadays), have earned their bad reputation of being extremely unsportsmenlike &amp; &#8220;not playing the game&#8221;, if you like, firstly, because they want to WIN every game they play, whatever the cost. &#8220;Hedging&#8221;, name-calling, &#8220;dead-balling&#8221;, glaring, staring, mouthing niceties, &#8220;don&#8217;t you bloody daring&#8221;, hopeless ungamesmanship, but as we Lankans would say &#8220;what to do men? ,that is their way.&#8221;. Australia is a Christian Country whose main RELIGON is SPORT!. Undoubtedly, the &#8220;Sporting Capital</span><br />
<span style="color: #000080;"> of the World&#8221; they should realize that they CANNOT WIN, all the time. There has to be a winner &amp; loser, the winner treating success with pride BUT the loser treating the loss or draw with graciousness. This is for starters. The cricket team that CAN take the loss of a wicket with a smile, &#8220;WALK&#8221; as soon as the umpire&#8217;s finger &#8220;goes up&#8221;, not BOWL with a &#8220;look&#8221; that says &#8221; well, if I can&#8217;t bowl you out, let me now cripple you&#8221;,! THIS is a team that is playing &#8220;the gentleman&#8217;s game&#8221;.</span></p>
<p><span style="color: #000080;">I cannot criticise most of the other Aussie sports.</span></p>
<p><span style="color: #000080;">Again, we did not WIN as many medals in the recent Rio Olympics, but, per-Capita, we did quite well and our Olympians should be proud of themselves. In tennis, there is one particular player who has broken far more &#8220;racquets&#8221; than &#8220;records&#8221;. The match-referees love him because he &#8220;talks&#8221; to them all the time.&#8221; It&#8217;s not the racquets that lose the game, it&#8217;s you&#8221;.</span></p>
<p><span style="color: #000080;">To get back finally, to the Lankan head-curator who started all this off, let me tell you Sir, that you may have possibly misunderstood the recent &#8220;episodes&#8221; with the Aussie cricket team in the Island, at the moment. Because they could&#8217;nt WIN the recent Test -matches, they only felt better when they bloody WHINGED about it. The &#8220;holes&#8221; dug into the edges of your &#8220;pitch&#8221;with &#8220;boots that were not meant for walkin&#8221; were simply because it is part of their religon to grow some &#8220;flowering bushes&#8221; beside the &#8220;grave&#8221; of the recent games that died, and, as for the &#8220;dead-ball&#8221; incident, OUR LANKAN BATSMEN must remember not to tap-dance when they are in the batting crease . They might be quite legally &#8220;stumped&#8221; &#8220;dead ball&#8221; or &#8220;live-ball&#8221;. Also, tap-dance for too long and you may get tired and fall into the sink to be washed away.</span></p>
<p><span style="color: #000080;">To sign off, Sport, including cricket is a wonderfully democratic thing, one of the very few battlefields left. It is a conflict between good &amp; bad, winning &amp; losing, praise &amp; criticism, it&#8217;s true values should be treasured &amp; protected, they belong to the people who pay to see the &#8220;play&#8221;. Think about it..</span></p>
<p><span style="color: #000080;">Desmond (Kelly from Colombo) “The Star of eLanka!”</span></p>
<div id="epoch-width-sniffer"></div>
</div><!-- .entry-content -->

</div>
<div class="navigation span8">
<style>
.pagenavi span {padding: 5px 10px 6px 10px;font-size: 12px;line-height: 12px; border:1px #e8e8e3 solid;}
.pagenavi a > span { margin-right:0px; margin-left:0px; padding:0; border:none !important;}
</style>


</div>

</div>
</div>



<div class="share span8" id="share_post">
<h3>Share This Post</h3>

<ul class="socicon-2 right">

            <li><a href="http://www.twitter.com/share?url=http://elanka.com.au/the-ugly-australians-by-desmond-kelly-the-star-of-elanka/" class="soc-follow twitter"  title="twitter" target="_blank"></a></li>
            
            <li><a href="http://www.facebook.com/sharer.php?u=http://elanka.com.au/the-ugly-australians-by-desmond-kelly-the-star-of-elanka/&amp;t=&#8220;THE UGLY AUSTRALIANS &#8221; by Desmond Kelly “the Star of eLanka!”" class="soc-follow facebook"  title="facebook" target="_blank"></a></li>
          
            <li><a href="http://linkedin.com/shareArticle?mini=true&amp;url=http://elanka.com.au/the-ugly-australians-by-desmond-kelly-the-star-of-elanka/&amp;title=&#8220;THE UGLY AUSTRALIANS &#8221; by Desmond Kelly “the Star of eLanka!”" class="soc-follow linkedin"  title="linkedin" target="_blank"></a></li>
            
            <li><a href="https://plus.google.com/share?url=http://elanka.com.au/the-ugly-australians-by-desmond-kelly-the-star-of-elanka/&amp;title=&#8220;THE UGLY AUSTRALIANS &#8221; by Desmond Kelly “the Star of eLanka!”" class="soc-follow google" title="google plus" target="_blank"></a></li>
       
            
            <li><a href="http://www.tumblr.com/share/link?url=http%3A%2F%2Felanka.com.au%2Fthe-ugly-australians-by-desmond-kelly-the-star-of-elanka%2F&name=%26%238220%3BTHE+UGLY+AUSTRALIANS+%26%238221%3B+by+Desmond+Kelly+%E2%80%9Cthe+Star+of+eLanka%21%E2%80%9D&description=&#8220;THE UGLY AUSTRALIANS &#8221; by Desmond Kelly “the Star of eLanka!” There is an e&#8217;mail going around at the moment, regarding &#8220;the above&#8221;. Most Lankans, especially most eLankans should know all about it by now, but, as per usual, this writer&#8217;s tongue-in-cheek opinion will hopefully shed a little more light on the subject. As used in &#8220;cricket&#8221;, even before the start of a game, there is a coin to be tossed to decide who bats first. Thus said, there are &#8220;two sides&#8221; to every coin and, to start with, the &#8220;Head-line&#8221; (A) of this story is wrong. Just as certainly as there are &#8220;ugly Australians&#8221; there are &#8220;ugly Lankans&#8221;too &amp; AND &#8220;ugly citizens&#8221; of most Countries&#8221; but, most Aussie guys are handsome, bronzed &#8220;pictures&#8221; of the &#8220;typical male&#8221; &amp; the &#8220;girls&#8221; are mostly good-looking &#8220;Shielahs&#8221;too. However, amoung everyone, there are a few who &#8220;look nice from far, but are far from nice&#8221;. As such, (B), the headline SHOULD HAVE.BEEN :- &#8220;THE UNGENTLEMANLY AUSTRALIANS&#8221; Cricket, as everyone knows, is supposed to&#8230;" class="soc-follow tumblr"  target="_blank"></a></li>
            
            </ul>

  </div>    


<!--<div class="divider" style="margin:0;"></div>-->



<div class="span8 share" style="margin-top:0; background:none; margin-bottom:0px; padding-bottom:0px; padding-bottom:0px">
<ul class="socicon-2 pull-right">

                        
                                    
                                    
            
                                    
            
                                   
            
                                    
                                    
                                               
</ul>
</div>


<!--<div class="divider-post span8" style="margin-bottom:0px;"></div>-->
<style>
ul.control-menu { margin:0px; margin-bottom:10px; margin-top:10px;}
ul.control-menu li{ max-width:50%}
ul.control-menu li a{ background: none; border:none; font-weight:700; font-size:15px; color:#868585;}
ul.control-menu li a:hover{background: none;border:none;}
ul.control-menu .prev{ text-align:left; float:left; }
ul.control-menu .next{ text-align: right; float:right;}
ul.control-menu li.prev a { text-align:left; padding:0; }
ul.control-menu li.next a { text-align: right; padding:0; }
ul.control-menu li.prev a span{ font-weight:400; display:block; text-align:left;font-size:12px; margin-top:5px; color:#999999}
ul.control-menu li.next a span{ font-weight:400; display:block; text-align: right; font-size:12px; margin-top:5px;color:#999999}
</style>

<ul class="control-menu span8">
     <li class="prev"><a class="itemload" href="http://elanka.com.au/unique-sri-lanka-library/" data-ajax="unique-sri-lanka-library"><i class="icon-arrow-left"></i> Prev <span>UNIQUE  SRI  LANKA  LIBRARY</span></a></li>
     <li class="next"><a class="itemload" href="http://elanka.com.au/ultimate-dvd-in-professional-excellence/" data-ajax="ultimate-dvd-in-professional-excellence">Next <i class="icon-arrow-right"></i> <span>ULTIMATE DVD IN PROFESSIONAL EXCELLENCE</span></a></li>		
</ul> 




<!--<div class="divider"></div>-->
</article><!-- #post-11274 -->
					<div id="comments"></div><div id="epoch-wrap" class="comments-area epoch-wrapper">
		<h3 class="comment-count-area">There are <span id="epoch-count">2</span> comments</h3><div id="epoch-comments"><div id="epoch-loading"><div class="dot1"></div><div class="dot2"></div></div></div><div id="epoch-commenting">	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Join the conversation <small><a rel="nofollow" id="cancel-comment-reply-link" href="/the-ugly-australians-by-desmond-kelly-the-star-of-elanka/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://www.elanka.com.au/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='11274' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	</div>
	</div>



</div>
</div>


<div class="span4">

<div class="row">
<div class="span4">

<aside id="mc4wp_form_widget-2" class="widget widget_mc4wp_form_widget"><div class="widget-title"><h3>ELANKA NEWSLETTER – SUBSCRIBE</h3><span class="stripe-dots"></span></div><script type="text/javascript">(function() {
	if (!window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push({
						event   : event,
						callback: callback
					});
				}
			}
		}
	}
})();
</script><!-- MailChimp for WordPress v4.0.11 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-7335 mc4wp-form-theme mc4wp-form-theme-red" method="post" data-id="7335" data-name="Default sign-up form" ><div class="mc4wp-form-fields"><p>
    <label>First Name</label>
    <input type="text" name="FNAME">
</p>
<p>
    <label>Last Name</label>
    <input type="text" name="LNAME">
</p>
<p>
	<label>Email address: </label>
	<input type="email" id="mc4wp_email" name="EMAIL" placeholder="Your email address" required />
</p>

<p>
	<input type="submit" value="Sign up" />
</p><div style="display: none;"><input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></div><input type="hidden" name="_mc4wp_timestamp" value="1485006637" /><input type="hidden" name="_mc4wp_form_id" value="7335" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /></div><div class="mc4wp-response"></div></form><!-- / MailChimp for WordPress Plugin --></aside><aside id="ads300_250-widget-14" class="widget ads300_250-widget">		<div class="row">
								<div class="span4" style="text-align:center">
				<a href="http://elanka.com.au/desmond-kelly/" >					<img src=" http://www.elanka.com.au/wp-content/uploads/2016/08/desmond-2.jpg " alt="" />
				</a>			</div>
				</div>
	</aside><aside id="ads300_250-widget-13" class="widget ads300_250-widget"><div class="widget-title"><h3></h3><span class="stripe-dots"></span></div>		<div class="row">
								<div class="span4" style="text-align:center">
				<a href="http://elanka.com.au/business-card-one-web-page-elanka-website/" >					<img src=" http://www.elanka.com.au/wp-content/uploads/2016/07/elanka-advertising_223990a09f60709fbb47a7385e00a5c6.jpg " alt="" />
				</a>			</div>
				</div>
	</aside><aside id="ads300_250-widget-4" class="widget ads300_250-widget"><div class="widget-title"><h3>Donate to eLanka</h3><span class="stripe-dots"></span></div>		<div class="row">
								<div class="span4" style="text-align:center">
									<img src=" http://elanka.com.au/images/Donationbanner.jpg " alt="" />
							</div>
				</div>
	</aside><aside id="ads300_250-widget-19" class="widget ads300_250-widget">		<div class="row">
								<div class="span4" style="text-align:center">
				<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top"><input name="cmd" type="hidden" value="_s-xclick" />

<input name="hosted_button_id" type="hidden" value="KPT6V7WWFSGZA" />
<p style="text-align: center;"><input alt="PayPal The safer, easier way to pay online." name="submit" src="https://www.paypalobjects.com/en_AU/i/btn/btn_donateCC_LG.gif" type="image" /></p>
<img src="https://www.paypalobjects.com/en_AU/i/scr/pixel.gif" alt="" width="3" height="3" border="0" />

</form>			</div>
				</div>
	</aside><aside id="ads300_250-widget-18" class="widget ads300_250-widget"><div class="widget-title"><h3> Advertisement</h3><span class="stripe-dots"></span></div>		<div class="row">
								<div class="span4" style="text-align:center">
				<ins class='dcmads' style='display:inline-block;width:300px;height:250px'
    data-dcm-placement='N6014.2490710ELANKA/B10331413.138184425'
    data-dcm-rendering-mode='iframe'
    data-dcm-https-only
    data-dcm-resettable-device-id=''
    data-dcm-app-id=''>
  <script src='https://www.googletagservices.com/dcm/dcmads.js'></script>
</ins>			</div>
				</div>
	</aside><aside id="super_rss_reader-4" class="widget widget_super_rss_reader"><div class="widget-title"><h3>NEWS FROM SRILANKA &#038; AUSTRAILIA</h3><span class="stripe-dots"></span></div>

		<!-- Start - Super RSS Reader v2.5-->
		<div class="super-rss-reader-widget">
<ul class="srr-tab-wrap srr-tab-style-orange srr-clearfix"><li data-tab="srr-tab-731">Australia</li><li data-tab="srr-tab-674"> SriLanka</li><li data-tab="srr-tab-108"> Cricket</li></ul><div class="srr-wrap srr-vticker srr-style-orange" data-visible="5" data-speed="4000" data-id="srr-tab-731" ><div>

	<div class="srr-item odd"><div class="srr-title"><a href="http://news.google.com/news/url?sa=t&#038;fd=R&#038;ct2=au&#038;usg=AFQjCNGpwxh0c07dP5HiT5Lw8-i5LKsmVQ&#038;clid=c3a7d30bb8a4878e06b80cf16b898331&#038;cid=52779353491242&#038;ei=o2SDWJDZJsGd4wLavJSgAQ&#038;url=http://www.abc.net.au/news/2017-01-21/melbourne-car-attack-death-toll-hits-5-after-3mo-baby-dies/8200808" target="_blank" title="Posted on 21 January 2017">Melbourne car attack: Bourke Street death toll reaches five after three-month-old baby dies - ABC Online</a></div><div class="srr-meta"><time class="srr-date">21 January 2017</time></div><p class="srr-summary srr-clearfix"><font style="font-size:85%;font-family:arial,sans-serif"><a href="http://news.google.com/news/url?sa=t&amp;fd=R&amp;ct2=au&amp;usg=AFQjCNGpwxh0c07dP5HiT5Lw8-i5LKsmVQ&amp;clid=c3a7d30bb8a4878e06b80cf16b898331&amp;cid=52779353491242&amp;ei=o2SDWJDZJsGd4wLavJSgAQ&amp;url=http://www.abc.net.au/news/2017-01-21/melbourne-car-attack-death-toll-hits-5-after-3mo-baby-dies/8200808"><img src="//t1.gstatic.com/images?q=tbn:ANd9GcScFy1vv3h1xI-zRMeK4KIUdSZ8QZRMNy9EZ9WIJT6rT6XAgcTlQS5_5HXCj3mK8KQlxP5ZHw8o" alt="" border="1" width="100" height="100" align="left"><font size="-2">ABC Online</font></a></font><font style="font-size:85%;font-family:arial,sans-serif"><img alt="" height="1" width="1"><a href="http://news.google.com/news/url?sa=t&amp;fd=R&amp;ct2=au&amp;usg=AFQjCNGpwxh0c07dP5HiT5Lw8-i5LKsmVQ&amp;clid=c3a7d30bb8a4878e06b80cf16b898331&amp;cid=52779353491242&amp;ei=o2SDWJDZJsGd4wLavJSgAQ&amp;url=http://www.abc.net.au/news/2017-01-21/melbourne-car-attack-death-toll-hits-5-after-3mo-baby-dies/8200808">--old baby dies</a><font size="-1"><font color="#6f6f6f">ABC Online</font></font><font size="-1">A three--old baby boy has died following the deadly car rampage that took place in Melbourne&#039;s CBD on Friday, bringing the death toll of the attack to five. The baby died in hospital on Saturday evening, a statement from police said. It is ...</font><font size="-1"><a href="http://news.google.com/news/url?sa=t&amp;fd=R&amp;ct2=au&amp;usg=AFQjCNGOHvnWXxOhoYE6NvibG4Pa7IsF7w&amp;clid=c3a7d30bb8a4878e06b80cf16b898331&amp;cid=52779353491242&amp;ei=o2SDWJDZJsGd4wLavJSgAQ&amp;url=http://www.theaustralian.com.au/news/nation/cbd-carnage-police-fear-death-toll-could-rise-defend-actions-of-officers/news-story/82e774a551989f4fd0f28d4351a2af72">CBD carnage: Police fear death toll could rise, defend actions of officers</a><font size="-1" color="#6f6f6f">The Australian</font></font><font size="-1"><a href="http://news.google.com/news/url?sa=t&amp;fd=R&amp;ct2=au&amp;usg=AFQjCNGgNRA0455bwYAAQTgHDvFMB7UsZA&amp;clid=c3a7d30bb8a4878e06b80cf16b898331&amp;cid=52779353491242&amp;ei=o2SDWJDZJsGd4wLavJSgAQ&amp;url=http://www.skynews.com.au/news/top-stories/2017/01/21/bloody-vic-rampage-started-with-a-stabbing.html">Baby&#039;s death takes Melb attack toll to five</a><font size="-1" color="#6f6f6f">Sky News Australia</font></font><font size="-1"><a href="http://news.google.com/news/url?sa=t&amp;fd=R&amp;ct2=au&amp;usg=AFQjCNHJhF5mJoIOmCxtxXJptGXdzdY4SA&amp;clid=c3a7d30bb8a4878e06b80cf16b898331&amp;cid=52779353491242&amp;ei=o2SDWJDZJsGd4wLavJSgAQ&amp;url=http://www.heraldsun.com.au/news/law-order/stolen-commodore-travelled-along-footpaths-almost-the-entire-distance-of-cbd-rampage/news-story/3e228a2961174b20cd82353a115e7f33">Stolen Commodore travelled along footpaths almost the entire distance of CBD rampage</a><font size="-1" color="#6f6f6f">Herald Sun</font></font><font size="-1" class="p"><a href="http://news.google.com/news/url?sa=t&amp;fd=R&amp;ct2=au&amp;usg=AFQjCNE9UugW77gyZXU0pEd94p_LDkd2Yg&amp;clid=c3a7d30bb8a4878e06b80cf16b898331&amp;cid=52779353491242&amp;ei=o2SDWJDZJsGd4wLavJSgAQ&amp;url=http://www.theage.com.au/victoria/girlfriend-of-accused-bourke-street-driver-recalls-last-words-20170121-gtw43s.html">The Age</a>&nbsp;-<a href="http://news.google.com/news/url?sa=t&amp;fd=R&amp;ct2=au&amp;usg=AFQjCNGgeDOSyXMjhrzBIvnqp5twIOKdUA&amp;clid=c3a7d30bb8a4878e06b80cf16b898331&amp;cid=52779353491242&amp;ei=o2SDWJDZJsGd4wLavJSgAQ&amp;url=http://www.couriermail.com.au/news/mother-of-accused-cbd-rampage-driver-says-shes-ashamed-of-him/news-story/6913adb7ab2fbb6f135d404afc54e1a3">Courier Mail</a>&nbsp;-<a href="http://news.google.com/news/url?sa=t&amp;fd=R&amp;ct2=au&amp;usg=AFQjCNGPun35NIAqaLHB7cMFHqhlyMmbVw&amp;clid=c3a7d30bb8a4878e06b80cf16b898331&amp;cid=52779353491242&amp;ei=o2SDWJDZJsGd4wLavJSgAQ&amp;url=http://thenewdaily.com.au/news/state/vic/2017/01/21/melbourne-bourke-street-victims/">The New Daily</a>&nbsp;-<a href="http://news.google.com/news/url?sa=t&amp;fd=R&amp;ct2=au&amp;usg=AFQjCNEQgM28pkf6HNl8FFqkKLaup3cDEQ&amp;clid=c3a7d30bb8a4878e06b80cf16b898331&amp;cid=52779353491242&amp;ei=o2SDWJDZJsGd4wLavJSgAQ&amp;url=http://www.9news.com.au/national/2017/01/21/12/29/man-was-to-face-court-on-vic-rampage-day">9news.com.au</a></font><font class="p" size="-1"><a class="p" href="http://news.google.com/news/more?ncl=dn7gATjjXgh4lvMTLLCdHZadn-OYM&amp;authuser=0&amp;ned=au&amp;topic=h">all 466 news articles&nbsp;&raquo;</a></font></font></p></div>

	<div class="srr-item even"><div class="srr-title"><a href="http://news.google.com/news/url?sa=t&#038;fd=R&#038;ct2=au&#038;usg=AFQjCNE9j_TcoetgXljZ0zmyD_GPTBuFmQ&#038;clid=c3a7d30bb8a4878e06b80cf16b898331&#038;cid=52779352337437&#038;ei=o2SDWJDZJsGd4wLavJSgAQ&#038;url=http://www.news.com.au/finance/work/leaders/live-coverage-of-donald-trumps-presidential-inauguration/news-story/a1545292b5ee0f1344c08e48efa2bfa5" target="_blank" title="Posted on 21 January 2017">Live coverage of Donald Trump&#039;s presidential inauguration - NEWS.com.au</a></div><div class="srr-meta"><time class="srr-date">21 January 2017</time></div><p class="srr-summary srr-clearfix"><font style="font-size:85%;font-family:arial,sans-serif"><a href="http://news.google.com/news/url?sa=t&amp;fd=R&amp;ct2=au&amp;usg=AFQjCNE9j_TcoetgXljZ0zmyD_GPTBuFmQ&amp;clid=c3a7d30bb8a4878e06b80cf16b898331&amp;cid=52779352337437&amp;ei=o2SDWJDZJsGd4wLavJSgAQ&amp;url=http://www.news.com.au/finance/work/leaders/live-coverage-of-donald-trumps-presidential-inauguration/news-story/a1545292b5ee0f1344c08e48efa2bfa5"><img src="//t1.gstatic.com/images?q=tbn:ANd9GcRlsStjJSIejLfPYdOPO7ZK2OoLOlM4Kq4iXO9_4n04gVRgdp4GliMlXUBWqngoBPrcOGlH-y01" alt="" border="1" width="100" height="100" align="left"><font size="-2"></font></a></font><font style="font-size:85%;font-family:arial,sans-serif"><img alt="" height="1" width="1"><a href="http://news.google.com/news/url?sa=t&amp;fd=R&amp;ct2=au&amp;usg=AFQjCNE9j_TcoetgXljZ0zmyD_GPTBuFmQ&amp;clid=c3a7d30bb8a4878e06b80cf16b898331&amp;cid=52779352337437&amp;ei=o2SDWJDZJsGd4wLavJSgAQ&amp;url=http://www.news.com.au/finance/work/leaders/live-coverage-of-donald-trumps-presidential-inauguration/news-story/a1545292b5ee0f1344c08e48efa2bfa5"></a><font size="-1"><font color="#6f6f6f"></font></font><font size="-1">DONALD Trump has been inaugurated as the 45th president of the United States. Mr Trump was officially sworn in as president by the Chief Justice of the Supreme Court, promising to “faithfully execute the office of the president” and “preserve, protect ...</font><font size="-1"><a href="http://news.google.com/news/url?sa=t&amp;fd=R&amp;ct2=au&amp;usg=AFQjCNH1nI2DjspIhDz-9NrNzp9KfGI7fg&amp;clid=c3a7d30bb8a4878e06b80cf16b898331&amp;cid=52779352337437&amp;ei=o2SDWJDZJsGd4wLavJSgAQ&amp;url=http://www.dailytelegraph.com.au/rendezview/peta-credlin-president-trump-might-now-be-in-washington-but-washington-will-not-change-him/news-story/f0cd2a7af6229c467e112112c746dd39">Make no mistake, President Trump is no impostor</a><font size="-1" color="#6f6f6f">dailytelegraph.com.au</font></font><font size="-1"><a href="http://news.google.com/news/url?sa=t&amp;fd=R&amp;ct2=au&amp;usg=AFQjCNF_6DPOiALDX09inrqpDRiDLOOuHg&amp;clid=c3a7d30bb8a4878e06b80cf16b898331&amp;cid=52779352337437&amp;ei=o2SDWJDZJsGd4wLavJSgAQ&amp;url=http://www.couriermail.com.au/news/world/trump-campaigned-won-the-election-and-even-danced-to-his-own-tune/news-story/727f44479cf20c153c7bfd316d783f52">New President does everything his way</a><font size="-1" color="#6f6f6f">Courier Mail</font></font><font size="-1"><a href="http://news.google.com/news/url?sa=t&amp;fd=R&amp;ct2=au&amp;usg=AFQjCNHdQ19smY5lN01hZp096ZjrVjPtmg&amp;clid=c3a7d30bb8a4878e06b80cf16b898331&amp;cid=52779352337437&amp;ei=o2SDWJDZJsGd4wLavJSgAQ&amp;url=http://www.sbs.com.au/news/article/2017/01/21/ceremony-over-trump-turns-governing">Ceremony over, Trump turns to governing</a><font size="-1" color="#6f6f6f">SBS</font></font><font size="-1" class="p"><a href="http://news.google.com/news/url?sa=t&amp;fd=R&amp;ct2=au&amp;usg=AFQjCNH-c_XT59iAoWSLZZmhZn6wo_D2gw&amp;clid=c3a7d30bb8a4878e06b80cf16b898331&amp;cid=52779352337437&amp;ei=o2SDWJDZJsGd4wLavJSgAQ&amp;url=http://www.smh.com.au/lifestyle/fashion/donald-trump-inauguration-melania-trump-is-already-doing-a-better-job-than-her-husband-20170121-gtvzi7.html">The Sydney Morning Herald</a>&nbsp;-<a href="http://news.google.com/news/url?sa=t&amp;fd=R&amp;ct2=au&amp;usg=AFQjCNHoRY2Qg8x4EMsG6udXXrPQpHLrTQ&amp;clid=c3a7d30bb8a4878e06b80cf16b898331&amp;cid=52779352337437&amp;ei=o2SDWJDZJsGd4wLavJSgAQ&amp;url=http://www.irishtimes.com/news/world/us/donald-trump-s-reign-begins-with-obamacare-rollback-1.2946373">Irish Times</a>&nbsp;-<a href="http://news.google.com/news/url?sa=t&amp;fd=R&amp;ct2=au&amp;usg=AFQjCNFT9Z5vqfdxVBXUJUMQM8-WNj_IPw&amp;clid=c3a7d30bb8a4878e06b80cf16b898331&amp;cid=52779352337437&amp;ei=o2SDWJDZJsGd4wLavJSgAQ&amp;url=http://www.afr.com/news/world/north-america/president-donald-trumps-inauguration-day-in-photos-20170121-gtw0fm">The Australian Financial Review</a>&nbsp;-<a href="http://news.google.com/news/url?sa=t&amp;fd=R&amp;ct2=au&amp;usg=AFQjCNGcQQgfmUOJMWADtrqJFKGHWIyhIg&amp;clid=c3a7d30bb8a4878e06b80cf16b898331&amp;cid=52779352337437&amp;ei=o2SDWJDZJsGd4wLavJSgAQ&amp;url=http://www.bbc.com/news/world-us-canada-38637123">BBC News</a></font><font class="p" size="-1"><a class="p" href="http://news.google.com/news/more?ncl=dTqEcvHyP3Z7zjMV9HMQPbdGz528M&amp;authuser=0&amp;ned=au&amp;topic=h">all 6,626 news articles&nbsp;&raquo;</a></font></font></p></div>

	<div class="srr-item odd"><div class="srr-title"><a href="http://news.google.com/news/url?sa=t&#038;fd=R&#038;ct2=au&#038;usg=AFQjCNHJMt1bMtjEA0g39AzCJctKtY887w&#038;clid=c3a7d30bb8a4878e06b80cf16b898331&#038;cid=52779354994861&#038;ei=o2SDWJDZJsGd4wLavJSgAQ&#038;url=http://www.theaustralian.com.au/in-depth/us-politics/donald-trump-australians-join-in-protests/news-story/d51a08de145169ea0e4568a3b36e2225" target="_blank" title="Posted on 21 January 2017">Donald Trump: Australians join in protests - The Australian</a></div><div class="srr-meta"><time class="srr-date">21 January 2017</time></div><p class="srr-summary srr-clearfix"><font style="font-size:85%;font-family:arial,sans-serif"><a href="http://news.google.com/news/url?sa=t&amp;fd=R&amp;ct2=au&amp;usg=AFQjCNHJMt1bMtjEA0g39AzCJctKtY887w&amp;clid=c3a7d30bb8a4878e06b80cf16b898331&amp;cid=52779354994861&amp;ei=o2SDWJDZJsGd4wLavJSgAQ&amp;url=http://www.theaustralian.com.au/in-depth/us-politics/donald-trump-australians-join-in-protests/news-story/d51a08de145169ea0e4568a3b36e2225"><img src="//t1.gstatic.com/images?q=tbn:ANd9GcTH4NIy7T4JaakLffi0F-dtIOY7Otk3udfhJfEt5LAy5CgUITkfTeUT-MOVMTF1nuVomP8-gbAT" alt="" border="1" width="100" height="100" align="left"><font size="-2"></font></a></font><font style="font-size:85%;font-family:arial,sans-serif"><img alt="" height="1" width="1"><a href="http://news.google.com/news/url?sa=t&amp;fd=R&amp;ct2=au&amp;usg=AFQjCNHJMt1bMtjEA0g39AzCJctKtY887w&amp;clid=c3a7d30bb8a4878e06b80cf16b898331&amp;cid=52779354994861&amp;ei=o2SDWJDZJsGd4wLavJSgAQ&amp;url=http://www.theaustralian.com.au/in-depth/us-politics/donald-trump-australians-join-in-protests/news-story/d51a08de145169ea0e4568a3b36e2225"></a><font size="-1"><font color="#6f6f6f"></font></font><font size="-1">Thousands of people have marched in Sydney against the inauguration on Saturday Australian time of Donald Trump, while his local supporters have funded a skywriting effort for him and Prime Minister Malcolm Turnbull has tweeted his congratulations to&nbsp;...</font><font size="-1"><a href="http://news.google.com/news/url?sa=t&amp;fd=R&amp;ct2=au&amp;usg=AFQjCNG80VYIhgNNjhUdukss5VB0qNtFtA&amp;clid=c3a7d30bb8a4878e06b80cf16b898331&amp;cid=52779354994861&amp;ei=o2SDWJDZJsGd4wLavJSgAQ&amp;url=http://www.bbc.co.uk/news/uk-38700123">Women&#039;s March: UK protesters join anti-Donald Trump march</a><font size="-1" color="#6f6f6f">BBC News</font></font><font size="-1"><a href="http://news.google.com/news/url?sa=t&amp;fd=R&amp;ct2=au&amp;usg=AFQjCNF1kpETRgPegSexPWcQrvo2vGogpA&amp;clid=c3a7d30bb8a4878e06b80cf16b898331&amp;cid=52779354994861&amp;ei=o2SDWJDZJsGd4wLavJSgAQ&amp;url=http://www.skynews.com.au/news/world/nthamerica/2017/01/21/people-gather-around-the-world-for-woman-s-march.html">&#039;Women&#039;s March&#039; take place across the globe</a><font size="-1" color="#6f6f6f">Sky News Australia</font></font><font size="-1"><a href="http://news.google.com/news/url?sa=t&amp;fd=R&amp;ct2=au&amp;usg=AFQjCNHMlCXBYHwNNfRGb8z3U6UwAI1tEw&amp;clid=c3a7d30bb8a4878e06b80cf16b898331&amp;cid=52779354994861&amp;ei=o2SDWJDZJsGd4wLavJSgAQ&amp;url=https://www.nytimes.com/2017/01/21/us/womens-march.html">Women&#039;s March on Washington (and Elsewhere): What to Watch For</a><font size="-1" color="#6f6f6f">New York Times</font></font><font size="-1" class="p"><a href="http://news.google.com/news/url?sa=t&amp;fd=R&amp;ct2=au&amp;usg=AFQjCNE1HpwU2_faijuo2AO7Bd4hMeFF0A&amp;clid=c3a7d30bb8a4878e06b80cf16b898331&amp;cid=52779354994861&amp;ei=o2SDWJDZJsGd4wLavJSgAQ&amp;url=https://www.theguardian.com/lifeandstyle/live/2017/jan/21/womens-march-on-washington-and-other-anti-trump-protests-around-the-world-live-coverage">The Guardian</a>&nbsp;-<a href="http://news.google.com/news/url?sa=t&amp;fd=R&amp;ct2=au&amp;usg=AFQjCNHpehnpkx2492y2GMJOGCg-Cbo4oQ&amp;clid=c3a7d30bb8a4878e06b80cf16b898331&amp;cid=52779354994861&amp;ei=o2SDWJDZJsGd4wLavJSgAQ&amp;url=http://www.cnn.com/2017/01/21/politics/trump-women-march-on-washington/">CNN</a>&nbsp;-<a href="http://news.google.com/news/url?sa=t&amp;fd=R&amp;ct2=au&amp;usg=AFQjCNGDqMNQf4WwdEy03aTqHgdHFbWhjQ&amp;clid=c3a7d30bb8a4878e06b80cf16b898331&amp;cid=52779354994861&amp;ei=o2SDWJDZJsGd4wLavJSgAQ&amp;url=http://www.thehill.com/homenews/315374-thousands-expected-to-attend-womens-march-saturday">The Hill</a>&nbsp;-<a href="http://news.google.com/news/url?sa=t&amp;fd=R&amp;ct2=au&amp;usg=AFQjCNFTUJhvc7DBPc_k-F-n6cxN1GGi1g&amp;clid=c3a7d30bb8a4878e06b80cf16b898331&amp;cid=52779354994861&amp;ei=o2SDWJDZJsGd4wLavJSgAQ&amp;url=https://www.washingtonpost.com/world/worldwide-people-rally-in-support-of-womens-march-on-washington/2017/01/21/bc232bd8-de69-11e6-8902-610fe486791c_story.html">Washington Post</a></font><font class="p" size="-1"><a class="p" href="http://news.google.com/news/more?ncl=d41YbXeXSqja3bMg_UFMqGZTu5pMM&amp;authuser=0&amp;ned=au&amp;topic=h">all 901 news articles&nbsp;&raquo;</a></font></font></p></div>

	<div class="srr-item even"><div class="srr-title"><a href="http://news.google.com/news/url?sa=t&#038;fd=R&#038;ct2=au&#038;usg=AFQjCNFXiznV5mEh8kGxStwwct815EvUZA&#038;clid=c3a7d30bb8a4878e06b80cf16b898331&#038;cid=52779354916717&#038;ei=o2SDWJDZJsGd4wLavJSgAQ&#038;url=http://www.abc.net.au/news/2017-01-21/shark-attacks-man-diving-on-great-barrier-reef-at-murray-island/8200708" target="_blank" title="Posted on 21 January 2017">Man attacked by shark while diving on Great Barrier Reef near Torres Strait&#039;s Murray Island - ABC Online</a></div><div class="srr-meta"><time class="srr-date">21 January 2017</time></div><p class="srr-summary srr-clearfix"><font style="font-size:85%;font-family:arial,sans-serif"><a href="http://news.google.com/news/url?sa=t&amp;fd=R&amp;ct2=au&amp;usg=AFQjCNFXiznV5mEh8kGxStwwct815EvUZA&amp;clid=c3a7d30bb8a4878e06b80cf16b898331&amp;cid=52779354916717&amp;ei=o2SDWJDZJsGd4wLavJSgAQ&amp;url=http://www.abc.net.au/news/2017-01-21/shark-attacks-man-diving-on-great-barrier-reef-at-murray-island/8200708"><img src="//t1.gstatic.com/images?q=tbn:ANd9GcSRQqqsb78IyXXtUMv3eIpgLK-UdUt_NA1UfnHyBQgiZHT1OcGbHlLIia3bI_X65i61wqUvqRqD" alt="" border="1" width="100" height="100" align="left"><font size="-2"></font></a></font><font style="font-size:85%;font-family:arial,sans-serif"><img alt="" height="1" width="1"><a href="http://news.google.com/news/url?sa=t&amp;fd=R&amp;ct2=au&amp;usg=AFQjCNFXiznV5mEh8kGxStwwct815EvUZA&amp;clid=c3a7d30bb8a4878e06b80cf16b898331&amp;cid=52779354916717&amp;ei=o2SDWJDZJsGd4wLavJSgAQ&amp;url=http://www.abc.net.au/news/2017-01-21/shark-attacks-man-diving-on-great-barrier-reef-at-murray-island/8200708"></a><font size="-1"><font color="#6f6f6f"></font></font><font size="-1">A man who was bitten by a shark while diving on the Great Barrier Reef is being transferred to hospital in a stable condition, after waiting several hours for a rescue helicopter delayed by bad weather. The 55-year-old boat skipper was diving about 50 ...</font><font size="-1"><a href="http://news.google.com/news/url?sa=t&amp;fd=R&amp;ct2=au&amp;usg=AFQjCNHQI6HBGYdfCfKxwjsv9hmITienhg&amp;clid=c3a7d30bb8a4878e06b80cf16b898331&amp;cid=52779354916717&amp;ei=o2SDWJDZJsGd4wLavJSgAQ&amp;url=http://www.brisbanetimes.com.au/queensland/shark-attack-off-great-barrier-reef-man-stranded-on-remote-island-after-mauling-20170121-gtw43f.html">Shark attack off north Queensland: Man stranded on remote island after mauling</a><font size="-1" color="#6f6f6f">Brisbane Times</font></font><font size="-1"><a href="http://news.google.com/news/url?sa=t&amp;fd=R&amp;ct2=au&amp;usg=AFQjCNHKAhyuJPc8NHMrlH9sl0fw4q7Jpg&amp;clid=c3a7d30bb8a4878e06b80cf16b898331&amp;cid=52779354916717&amp;ei=o2SDWJDZJsGd4wLavJSgAQ&amp;url=http://www.news.com.au/national/queensland/dive-boat-skipper-mauled-by-shark-in-the-torres-strait/news-story/c9daf2ba47769898393e9b3b3b7db75e">Dive boat skipper mauled by shark in the Torres Strait</a><font size="-1" color="#6f6f6f">NEWS.com.au</font></font><font size="-1"><a href="http://news.google.com/news/url?sa=t&amp;fd=R&amp;ct2=au&amp;usg=AFQjCNFQGCzh2tdqqnHVY5UT7KCNkYDDuQ&amp;clid=c3a7d30bb8a4878e06b80cf16b898331&amp;cid=52779354916717&amp;ei=o2SDWJDZJsGd4wLavJSgAQ&amp;url=http://www.theaustralian.com.au/news/nation/shark-mauls-diver-in-torres-strait/news-story/17e1bfffa0aaa6306b663fa97a4f414b">Shark mauls diver in Torres Strait</a><font size="-1" color="#6f6f6f">The Australian</font></font><font size="-1" class="p"><a href="http://news.google.com/news/url?sa=t&amp;fd=R&amp;ct2=au&amp;usg=AFQjCNH5hrKXpAutyugplkqj9nydUDZuCA&amp;clid=c3a7d30bb8a4878e06b80cf16b898331&amp;cid=52779354916717&amp;ei=o2SDWJDZJsGd4wLavJSgAQ&amp;url=http://www.skynews.com.au/news/national/qld/2017/01/21/man-mauled-by-shark-in-far-north-qld.html">Sky News Australia</a>&nbsp;-<a href="http://news.google.com/news/url?sa=t&amp;fd=R&amp;ct2=au&amp;usg=AFQjCNEyVsnf8qZZWyWRHQ6l-5_Yv-_AFQ&amp;clid=c3a7d30bb8a4878e06b80cf16b898331&amp;cid=52779354916717&amp;ei=o2SDWJDZJsGd4wLavJSgAQ&amp;url=http://www.nytimes.com/aponline/2017/01/21/world/asia/ap-as-australia-shark-attack.html">New York Times</a>&nbsp;-<a href="http://news.google.com/news/url?sa=t&amp;fd=R&amp;ct2=au&amp;usg=AFQjCNHfyLflKQrO2wkDdztoQHAedkDZ3g&amp;clid=c3a7d30bb8a4878e06b80cf16b898331&amp;cid=52779354916717&amp;ei=o2SDWJDZJsGd4wLavJSgAQ&amp;url=http://www.dailymail.co.uk/news/article-4142654/Man-injured-shark-attack-Great-Barrier-Reef.html">Daily Mail</a></font><font class="p" size="-1"><a class="p" href="http://news.google.com/news/more?ncl=d_qoTNH-JNIymGMW9laxr4rVmjp3M&amp;authuser=0&amp;ned=au&amp;topic=h">all 17 news articles&nbsp;&raquo;</a></font></font></p></div>

	<div class="srr-item odd"><div class="srr-title"><a href="http://news.google.com/news/url?sa=t&#038;fd=R&#038;ct2=au&#038;usg=AFQjCNE1ZsRCMtVmgVlCKm0DPi99zdQJwA&#038;clid=c3a7d30bb8a4878e06b80cf16b898331&#038;cid=52779354460922&#038;ei=o2SDWJDZJsGd4wLavJSgAQ&#038;url=http://www.inquisitr.com/3904694/white-house-climate-change-facts-up-to-2016-erased-from-website-by-trump-team/" target="_blank" title="Posted on 21 January 2017">White House Climate Change Facts Up To 2016 Erased From Website By Trump Team - The Inquisitr</a></div><div class="srr-meta"><time class="srr-date">21 January 2017</time></div><p class="srr-summary srr-clearfix"><font style="font-size:85%;font-family:arial,sans-serif"><a href="http://news.google.com/news/url?sa=t&amp;fd=R&amp;ct2=au&amp;usg=AFQjCNE1ZsRCMtVmgVlCKm0DPi99zdQJwA&amp;clid=c3a7d30bb8a4878e06b80cf16b898331&amp;cid=52779354460922&amp;ei=o2SDWJDZJsGd4wLavJSgAQ&amp;url=http://www.inquisitr.com/3904694/white-house-climate-change-facts-up-to-2016-erased-from-website-by-trump-team/"><img src="//t1.gstatic.com/images?q=tbn:ANd9GcRfSUiL48OHgzLeZL8rfbwPmn0ayvVp1JO6fwLrXBTcJGbnJjqp1SsjXsNyaL_1ShiPMkWWp5rm" alt="" border="1" width="100" height="100" align="left"><font size="-2"></font></a></font><font style="font-size:85%;font-family:arial,sans-serif"><img alt="" height="1" width="1"><a href="http://news.google.com/news/url?sa=t&amp;fd=R&amp;ct2=au&amp;usg=AFQjCNE1ZsRCMtVmgVlCKm0DPi99zdQJwA&amp;clid=c3a7d30bb8a4878e06b80cf16b898331&amp;cid=52779354460922&amp;ei=o2SDWJDZJsGd4wLavJSgAQ&amp;url=http://www.inquisitr.com/3904694/white-house-climate-change-facts-up-to-2016-erased-from-website-by-trump-team/"></a><font size="-1"><font color="#6f6f6f"></font></font><font size="-1">The White House climate change policy up until 2017 went through a drastic change of its own on Inauguration Day, as it&#039;s been reported that a link to President Obama&#039;s climate change policy and all references to the topic had been deleted from the ...</font><font size="-1"><a href="http://news.google.com/news/url?sa=t&amp;fd=R&amp;ct2=au&amp;usg=AFQjCNFMJ6PM_bIxhZiR-feocwGMVV5Vnw&amp;clid=c3a7d30bb8a4878e06b80cf16b898331&amp;cid=52779354460922&amp;ei=o2SDWJDZJsGd4wLavJSgAQ&amp;url=http://www.news.com.au/entertainment/celebrity-life/the-obamas-showed-us-what-a-real-couple-looks-like/news-story/42f32e4ce0e8e7bac474b2e1d46e2264">The Obamas showed us what a real couple looks like</a><font size="-1" color="#6f6f6f">NEWS.com.au</font></font><font size="-1"><a href="http://news.google.com/news/url?sa=t&amp;fd=R&amp;ct2=au&amp;usg=AFQjCNEFm3DmR-5W74hJPuWwxRh4lOXoOw&amp;clid=c3a7d30bb8a4878e06b80cf16b898331&amp;cid=52779354460922&amp;ei=o2SDWJDZJsGd4wLavJSgAQ&amp;url=http://www.dailymail.co.uk/news/article-4142298/Hillary-fearful-inauguration-Obamas-help-Melania.html">Hillary fearful at inauguration according to body language</a><font size="-1" color="#6f6f6f">Daily Mail</font></font><font size="-1"><a href="http://news.google.com/news/url?sa=t&amp;fd=R&amp;ct2=au&amp;usg=AFQjCNHPOPTN6ICcS0YuEwuBLGM7Mp99cg&amp;clid=c3a7d30bb8a4878e06b80cf16b898331&amp;cid=52779354460922&amp;ei=o2SDWJDZJsGd4wLavJSgAQ&amp;url=http://www.usatoday.com/story/news/politics/2017/01/20/donald-trump-first-day-barack-obama-white-house/96829932/">Trump begins with action on Obamacare, regulation freeze and confirmations</a><font size="-1" color="#6f6f6f">USA TODAY</font></font><font size="-1" class="p"><a href="http://news.google.com/news/url?sa=t&amp;fd=R&amp;ct2=au&amp;usg=AFQjCNG1N-OHdUbjWtpl0afpxkHWylSmOg&amp;clid=c3a7d30bb8a4878e06b80cf16b898331&amp;cid=52779354460922&amp;ei=o2SDWJDZJsGd4wLavJSgAQ&amp;url=http://www.cityam.com/257531/us-president-donald-trumps-white-house-describes-policy">City A.M.</a>&nbsp;-<a href="http://news.google.com/news/url?sa=t&amp;fd=R&amp;ct2=au&amp;usg=AFQjCNHRR9jYKJL5nzTJwQC-U_LXURnjJw&amp;clid=c3a7d30bb8a4878e06b80cf16b898331&amp;cid=52779354460922&amp;ei=o2SDWJDZJsGd4wLavJSgAQ&amp;url=http://www.irishtimes.com/news/world/us/trump-a-blank-slate-unmarked-by-conviction-or-policy-know-how-1.2945273">Irish Times</a>&nbsp;-<a href="http://news.google.com/news/url?sa=t&amp;fd=R&amp;ct2=au&amp;usg=AFQjCNGBAyHBPeUrLq_e0300rcc-F6m0rg&amp;clid=c3a7d30bb8a4878e06b80cf16b898331&amp;cid=52779354460922&amp;ei=o2SDWJDZJsGd4wLavJSgAQ&amp;url=http://www.ndtv.com/world-news/trump-signs-executive-order-that-could-gut-affordable-care-acts-individual-mandate-1651138">NDTV</a>&nbsp;-<a href="http://news.google.com/news/url?sa=t&amp;fd=R&amp;ct2=au&amp;usg=AFQjCNE04vJASB8UNSM9fb8eUMFVhNTSOg&amp;clid=c3a7d30bb8a4878e06b80cf16b898331&amp;cid=52779354460922&amp;ei=o2SDWJDZJsGd4wLavJSgAQ&amp;url=http://economictimes.indiatimes.com/news/international/world-news/the-latest-trump-returns-to-white-house-after-celebrations/articleshow/56699766.cms">Economic Times</a></font><font class="p" size="-1"><a class="p" href="http://news.google.com/news/more?ncl=dTzhkFM-tvIlYiMuSkeGYRgjuqtOM&amp;authuser=0&amp;ned=au&amp;topic=h">all 2,025 news articles&nbsp;&raquo;</a></font></font></p></div>

</div>
		</div> 

<div class="srr-wrap srr-vticker srr-style-orange" data-visible="5" data-speed="4000" data-id="srr-tab-674" ><div>

	<div class="srr-item odd"><div class="srr-title"><a href="http://www.dailymirror.lk/122547/Over-arrested-at-Trump-inauguration-protests-in-Washington" target="_blank" title="Posted on 21 January 2017">Over 200 arrested at Trump inauguration protests in Washington</a></div><div class="srr-meta"><time class="srr-date">21 January 2017</time> - <cite class="srr-author">rangazone.r@gmail.com</cite></div><p class="srr-summary srr-clearfix"><p>Six police officers were injured and 217 protesters arrested Friday after a morning of peaceful protests and coordinated disruptions of Donald Trump&#039;s inauguration ceremony gave way to ugly street clashes in downtown Washington.</p></p></div>

	<div class="srr-item even"><div class="srr-title"><a href="http://www.dailymirror.lk/122546/We-welcome-Trump-s-non-interventionist-foreign-policy-MR" target="_blank" title="Posted on 21 January 2017">We welcome Trump’s non-interventionist foreign policy: MR</a></div><div class="srr-meta"><time class="srr-date">21 January 2017</time> - <cite class="srr-author">rangazone.r@gmail.com</cite></div><p class="srr-summary srr-clearfix"><p>Congratulating US President Donald Trump, former President and MP Mahinda Rajapaksa said in a twitter message that he would welcome the non-interventionist foreign policy of Mr. Trump.</p></p></div>

	<div class="srr-item odd"><div class="srr-title"><a href="http://www.dailymirror.lk/122545/PPPD-to-be-set-up-to-attract-Foreign-Direct-Investment" target="_blank" title="Posted on 21 January 2017">PPPD to be set up to attract Foreign Direct Investment</a></div><div class="srr-meta"><time class="srr-date">21 January 2017</time> - <cite class="srr-author">rangazone.r@gmail.com</cite></div><p class="srr-summary srr-clearfix"><p>In the wake of the unity government&rsquo;s effort to attract Foreign Direct Investment (FDI) and diversify loss-making state ventures, two strategic ministries, Finance and Development Strategies and International Trade, are in the process of setting up a novel &lsquo;Public-Private-Partnership Division (PPPD) to carry out programmes relating to diversification and FDIs.</p></p></div>

	<div class="srr-item even"><div class="srr-title"><a href="http://www.dailymirror.lk/122544/-Heavy-rains-expected-due-to-wave-type-disturbance-Met-Dep-" target="_blank" title="Posted on 21 January 2017">Heavy rains expected due to wave type disturbance: Met Dep.</a></div><div class="srr-meta"><time class="srr-date">21 January 2017</time> - <cite class="srr-author">rangazone.r@gmail.com</cite></div><p class="srr-summary srr-clearfix"><p>The Meteorology Department said today heavy rains could be expected at different parts of the country during next few days (22nd to 24th of January) due to the wave type disturbance in the vicinity of Sri Lanka.</p></p></div>

	<div class="srr-item odd"><div class="srr-title"><a href="http://www.dailymirror.lk/122543/Looking-forward-to-working-with-Trump-MS" target="_blank" title="Posted on 21 January 2017">Looking forward to working with Trump: MS</a></div><div class="srr-meta"><time class="srr-date">21 January 2017</time> - <cite class="srr-author">rangazone.r@gmail.com</cite></div><p class="srr-summary srr-clearfix"><p>While congratulating Donald Trump, who was sworn in as the 45th president of the United States, President Maithripala Sirisena said in a twitter message that he was looking forward to working with the new US President to strengthen partnership between US and Sri Lanka.</p>

<p>&nbsp;</p>

<p>&nbsp;</p></p></div>

</div>
		</div> 

<div class="srr-wrap srr-vticker srr-style-orange" data-visible="5" data-speed="4000" data-id="srr-tab-108" ><div>

	<div class="srr-item odd"><div class="srr-title"><a href="http://news.google.com/news/url?sa=t&#038;fd=R&#038;ct2=au&#038;usg=AFQjCNGOmBG90MJLM8bkgxe2yA552XU8dg&#038;clid=c3a7d30bb8a4878e06b80cf16b898331&#038;cid=52779355014133&#038;ei=pWSDWJDxHszQ4QL95ZaIDg&#038;url=http://www.smh.com.au/sport/cricket/big-bash-boss-certain-international-cricket-will-always-take-precedence-over-bbl-20170112-gtqj70.html" target="_blank" title="Posted on 21 January 2017">Big Bash boss certain international cricket will always take precedence over BBL - The Sydney Morning Herald</a></div><div class="srr-meta"><time class="srr-date">21 January 2017</time></div><p class="srr-summary srr-clearfix"><font style="font-size:85%;font-family:arial,sans-serif"><a href="http://news.google.com/news/url?sa=t&amp;fd=R&amp;ct2=au&amp;usg=AFQjCNGOmBG90MJLM8bkgxe2yA552XU8dg&amp;clid=c3a7d30bb8a4878e06b80cf16b898331&amp;cid=52779355014133&amp;ei=pWSDWJDxHszQ4QL95ZaIDg&amp;url=http://www.smh.com.au/sport/cricket/big-bash-boss-certain-international-cricket-will-always-take-precedence-over-bbl-20170112-gtqj70.html"><img src="//t1.gstatic.com/images?q=tbn:ANd9GcRaRRfZegjnERsu5n3vg5RcAC7EEJWm7uKaUNOTrIpWacxB_NhIBDPs16AeV-aV8zMTsaB_9VLm" alt="" border="1" width="100" height="100" align="left"><font size="-2"></font></a></font><font style="font-size:85%;font-family:arial,sans-serif"><img alt="" height="1" width="1"><a href="http://news.google.com/news/url?sa=t&amp;fd=R&amp;ct2=au&amp;usg=AFQjCNGOmBG90MJLM8bkgxe2yA552XU8dg&amp;clid=c3a7d30bb8a4878e06b80cf16b898331&amp;cid=52779355014133&amp;ei=pWSDWJDxHszQ4QL95ZaIDg&amp;url=http://www.smh.com.au/sport/cricket/big-bash-boss-certain-international-cricket-will-always-take-precedence-over-bbl-20170112-gtqj70.html"></a><font size="-1"><font color="#6f6f6f"></font></font><font size="-1">Despite a developing club v country battle for players, Big Bash League boss Anthony Everard says he cannot envisage a time when a star would turn down the chance to play for Australia to play for their BBL team – even in a final. In the wake of Marcus&nbsp;...</font><font size="-1" class="p"></font><font class="p" size="-1"><a class="p" href="http://news.google.com.au/news/more?ncl=d03ldx3Ys2wYjFM&amp;authuser=0&amp;ned=au">and more&nbsp;&raquo;</a></font></font></p></div>

	<div class="srr-item even"><div class="srr-title"><a href="http://news.google.com/news/url?sa=t&#038;fd=R&#038;ct2=au&#038;usg=AFQjCNGNwR6ROW3q3NFs2cT2WBAvCeeNJA&#038;clid=c3a7d30bb8a4878e06b80cf16b898331&#038;cid=52779353191439&#038;ei=pWSDWJDxHszQ4QL95ZaIDg&#038;url=http://www.cricket.com.au/news/match-report/melbourne-stars-sydney-sixers-big-bash-league-bbl06-match-report-highlights/2017-01-21" target="_blank" title="Posted on 21 January 2017">Abbott stuns Stars, puts Sixers in finals - cricket.com.au</a></div><div class="srr-meta"><time class="srr-date">21 January 2017</time></div><p class="srr-summary srr-clearfix"><font style="font-size:85%;font-family:arial,sans-serif"><a href="http://news.google.com/news/url?sa=t&amp;fd=R&amp;ct2=au&amp;usg=AFQjCNGNwR6ROW3q3NFs2cT2WBAvCeeNJA&amp;clid=c3a7d30bb8a4878e06b80cf16b898331&amp;cid=52779353191439&amp;ei=pWSDWJDxHszQ4QL95ZaIDg&amp;url=http://www./news/match-report/melbourne-stars-sydney-sixers-big-bash-league-bbl06-match-report-highlights/2017-01-21"><img src="//t1.gstatic.com/images?q=tbn:ANd9GcQELYd_vwPXyNcRk55Ovwa7xGjcl1QY73nmw1bzNLoslXaa_sp3UcXxH92yPAkOVZHrfW5anKTp" alt="" border="1" width="100" height="100" align="left"><font size="-2"></font></a></font><font style="font-size:85%;font-family:arial,sans-serif"><img alt="" height="1" width="1"><a href="http://news.google.com/news/url?sa=t&amp;fd=R&amp;ct2=au&amp;usg=AFQjCNGNwR6ROW3q3NFs2cT2WBAvCeeNJA&amp;clid=c3a7d30bb8a4878e06b80cf16b898331&amp;cid=52779353191439&amp;ei=pWSDWJDxHszQ4QL95ZaIDg&amp;url=http://www./news/match-report/melbourne-stars-sydney-sixers-big-bash-league-bbl06-match-report-highlights/2017-01-21"></a><font size="-1"><font color="#6f6f6f"></font></font><font size="-1">The finals outcome: This was a must-win clash for the Sydney Sixers to extend their campaign beyond the regular season. And they came up trumps against all the odds, securing third spot on the ladder and a clash against the Brisbane Heat at the Gabba.</font><font size="-1"><a href="http://news.google.com/news/url?sa=t&amp;fd=R&amp;ct2=au&amp;usg=AFQjCNEB_5DHlC-bK4RsdA_LEsFmcPyerw&amp;clid=c3a7d30bb8a4878e06b80cf16b898331&amp;cid=52779353191439&amp;ei=pWSDWJDxHszQ4QL95ZaIDg&amp;url=http://www.theroar.com.au/2017/01/21/melbourne-stars-vs-sydney-sixers-big-bash-league-cricket-live-scores-blog/">Melbourne Stars vs Sydney Sixers: Big Bash League cricket highlights, live scores, blog</a><font size="-1" color="#6f6f6f">The Roar</font></font><font size="-1"><a href="http://news.google.com/news/url?sa=t&amp;fd=R&amp;ct2=au&amp;usg=AFQjCNHW3CsXifH8JFd6S-8TsIphPexqEw&amp;clid=c3a7d30bb8a4878e06b80cf16b898331&amp;cid=52779353191439&amp;ei=pWSDWJDxHszQ4QL95ZaIDg&amp;url=http://www.couriermail.com.au/sport/cricket/big-bash/wbbl-sydney-sixers-ashleigh-gardner-smashes-it-into-scg-stands/news-story/127a863916a4ab12e29ca4f8ea9290fb">Gardner&#039;s got the &#039;man power&#039;</a><font size="-1" color="#6f6f6f">Courier Mail</font></font><font size="-1" class="p"></font><font class="p" size="-1"><a class="p" href="http://news.google.com.au/news/more?ncl=dPek78q3tT8HktMgB-tssaU5sQNfM&amp;authuser=0&amp;ned=au">all 58 news articles&nbsp;&raquo;</a></font></font></p></div>

	<div class="srr-item odd"><div class="srr-title"><a href="http://news.google.com/news/url?sa=t&#038;fd=R&#038;ct2=au&#038;usg=AFQjCNE7Zw5hnEzCzw4Fl-x4P5nSayQJCg&#038;clid=c3a7d30bb8a4878e06b80cf16b898331&#038;cid=52779354149278&#038;ei=pWSDWJDxHszQ4QL95ZaIDg&#038;url=http://www.cricket.com.au/news/chris-lynn-neck-injury-pain-bulging-disc-big-bash-league-bbl06-brisbane-heat-australia-odi/2017-01-20" target="_blank" title="Posted on 21 January 2017">Lynn reveals extent of neck injury - cricket.com.au</a></div><div class="srr-meta"><time class="srr-date">21 January 2017</time></div><p class="srr-summary srr-clearfix"><font style="font-size:85%;font-family:arial,sans-serif"><a href="http://news.google.com/news/url?sa=t&amp;fd=R&amp;ct2=au&amp;usg=AFQjCNE7Zw5hnEzCzw4Fl-x4P5nSayQJCg&amp;clid=c3a7d30bb8a4878e06b80cf16b898331&amp;cid=52779354149278&amp;ei=pWSDWJDxHszQ4QL95ZaIDg&amp;url=http://www./news/chris-lynn-neck-injury-pain-bulging-disc-big-bash-league-bbl06-brisbane-heat-australia-odi/2017-01-20"><img src="//t1.gstatic.com/images?q=tbn:ANd9GcRygNQ_jTyZU8BcUa0XR32IQDenZTeTEg4R6ZxW-NGOVkfXf4i4y9mzslNC3CEXgR0u1qEufxxa" alt="" border="1" width="100" height="100" align="left"><font size="-2"></font></a></font><font style="font-size:85%;font-family:arial,sans-serif"><img alt="" height="1" width="1"><a href="http://news.google.com/news/url?sa=t&amp;fd=R&amp;ct2=au&amp;usg=AFQjCNE7Zw5hnEzCzw4Fl-x4P5nSayQJCg&amp;clid=c3a7d30bb8a4878e06b80cf16b898331&amp;cid=52779354149278&amp;ei=pWSDWJDxHszQ4QL95ZaIDg&amp;url=http://www./news/chris-lynn-neck-injury-pain-bulging-disc-big-bash-league-bbl06-brisbane-heat-australia-odi/2017-01-20"></a><font size="-1"><font color="#6f6f6f"></font></font><font size="-1">&quot;It&#039;s a touchy subject for a lot of cricketers around Australia, especially with all the opportunities you get around the world just to play T20 cricket,&quot; Lynn said. &quot;One, it&#039;s financially beneficial and two, it&#039;s just easier on your body. But it&#039;s ...</font><font size="-1" class="p"></font><font class="p" size="-1"><a class="p" href="http://news.google.com.au/news/more?ncl=dxfzbq05MwMyQVM&amp;authuser=0&amp;ned=au">and more&nbsp;&raquo;</a></font></font></p></div>

	<div class="srr-item even"><div class="srr-title"><a href="http://news.google.com/news/url?sa=t&#038;fd=R&#038;ct2=au&#038;usg=AFQjCNHyH6MgbsgpQ8-gv_23pBj_Sn_5VA&#038;clid=c3a7d30bb8a4878e06b80cf16b898331&#038;cid=52779354460946&#038;ei=pWSDWJDxHszQ4QL95ZaIDg&#038;url=http://www.cricket.com.au/news/match-report/hobart-hurricanes-perth-scorchers-big-bash-league-bbl06-match-report-highlights/2017-01-21" target="_blank" title="Posted on 21 January 2017">Sizzling Scorchers secure home final - cricket.com.au</a></div><div class="srr-meta"><time class="srr-date">21 January 2017</time></div><p class="srr-summary srr-clearfix"><font style="font-size:85%;font-family:arial,sans-serif"><a href="http://news.google.com/news/url?sa=t&amp;fd=R&amp;ct2=au&amp;usg=AFQjCNHyH6MgbsgpQ8-gv_23pBj_Sn_5VA&amp;clid=c3a7d30bb8a4878e06b80cf16b898331&amp;cid=52779354460946&amp;ei=pWSDWJDxHszQ4QL95ZaIDg&amp;url=http://www./news/match-report/hobart-hurricanes-perth-scorchers-big-bash-league-bbl06-match-report-highlights/2017-01-21"><img src="//t1.gstatic.com/images?q=tbn:ANd9GcQQTTi43mLHFHRnsmhXn6orU-JmA-Clxgk-pL1EL0oyFgrsQba7NO4KC57m_vy28vuaZiLw2xHN" alt="" border="1" width="100" height="100" align="left"><font size="-2"></font></a></font><font style="font-size:85%;font-family:arial,sans-serif"><img alt="" height="1" width="1"><a href="http://news.google.com/news/url?sa=t&amp;fd=R&amp;ct2=au&amp;usg=AFQjCNHyH6MgbsgpQ8-gv_23pBj_Sn_5VA&amp;clid=c3a7d30bb8a4878e06b80cf16b898331&amp;cid=52779354460946&amp;ei=pWSDWJDxHszQ4QL95ZaIDg&amp;url=http://www./news/match-report/hobart-hurricanes-perth-scorchers-big-bash-league-bbl06-match-report-highlights/2017-01-21"></a><font size="-1"><font color="#6f6f6f"></font></font><font size="-1">While a T20 in Hobart is a world away from the pressures and pitfalls of Test cricket in India, the way the classy left-hander batted would surely have delighted Daren Lehmann, Steve Smith and co. Marsh was imperious in making a match-winning 57 ...</font><font size="-1"><a href="http://news.google.com/news/url?sa=t&amp;fd=R&amp;ct2=au&amp;usg=AFQjCNGhI9OkRlboMHGorAnxCkUEgA3uEQ&amp;clid=c3a7d30bb8a4878e06b80cf16b898331&amp;cid=52779354460946&amp;ei=pWSDWJDxHszQ4QL95ZaIDg&amp;url=http://www.theroar.com.au/2017/01/21/hobart-hurricanes-vs-perth-scorchers-big-bash-league-cricket-live-scores-blog/">Hobart Hurricanes vs Perth Scorchers highlights: Big Bash League cricket scores, blog</a><font size="-1" color="#6f6f6f">The Roar</font></font><font size="-1"><a href="http://news.google.com/news/url?sa=t&amp;fd=R&amp;ct2=au&amp;usg=AFQjCNH985qX7UGVsce0MbWYe8EQ3cPgRg&amp;clid=c3a7d30bb8a4878e06b80cf16b898331&amp;cid=52779354460946&amp;ei=pWSDWJDxHszQ4QL95ZaIDg&amp;url=http://www.news.com.au/sport/cricket/big-bash/follow-all-the-action-as-the-hobart-hurricanes-v-the-perth-scorchers-at-bellerive-oval/news-story/234b2b0dd3e0f0abc289ec1ecebea2f7">Follow all the action as the Hobart Hurricanes v the Perth Scorchers at Bellerive Oval</a><font size="-1" color="#6f6f6f">NEWS.com.au</font></font><font size="-1" class="p"></font><font class="p" size="-1"><a class="p" href="http://news.google.com.au/news/more?ncl=dW5WkcQeZ22sjlMxQZxr_IGyGGOTM&amp;authuser=0&amp;ned=au">all 32 news articles&nbsp;&raquo;</a></font></font></p></div>

	<div class="srr-item odd"><div class="srr-title"><a href="http://news.google.com/news/url?sa=t&#038;fd=R&#038;ct2=au&#038;usg=AFQjCNFyorBzGKlFStjhd6HO6AYJDgmHcg&#038;clid=c3a7d30bb8a4878e06b80cf16b898331&#038;cid=52779352201217&#038;ei=pWSDWJDxHszQ4QL95ZaIDg&#038;url=http://www.news.com.au/sport/cricket/big-bash/chris-gayle-explodes-on-twitter-claiming-he-hasnt-been-paid-in-over-a-year/news-story/54b14c86ec6658bb0e3a8622eb3a2919" target="_blank" title="Posted on 20 January 2017">Chris Gayle explodes on Twitter claiming he hasn&#039;t been paid in over a year - NEWS.com.au</a></div><div class="srr-meta"><time class="srr-date">20 January 2017</time></div><p class="srr-summary srr-clearfix"><font style="font-size:85%;font-family:arial,sans-serif"><a href="http://news.google.com/news/url?sa=t&amp;fd=R&amp;ct2=au&amp;usg=AFQjCNFyorBzGKlFStjhd6HO6AYJDgmHcg&amp;clid=c3a7d30bb8a4878e06b80cf16b898331&amp;cid=52779352201217&amp;ei=pWSDWJDxHszQ4QL95ZaIDg&amp;url=http://www.news.com.au/sport/cricket/big-bash/chris-gayle-explodes-on-twitter-claiming-he-hasnt-been-paid-in-over-a-year/news-story/54b14c86ec6658bb0e3a8622eb3a2919"><img src="//t1.gstatic.com/images?q=tbn:ANd9GcR_bGcECtYj9P1nTOwBJ-mQL6FFOC4duPT-nYgHI2iWR4raaHeE4vY8xj60EaT6cJ1jmtIaMy48" alt="" border="1" width="100" height="100" align="left"><font size="-2"></font></a></font><font style="font-size:85%;font-family:arial,sans-serif"><img alt="" height="1" width="1"><a href="http://news.google.com/news/url?sa=t&amp;fd=R&amp;ct2=au&amp;usg=AFQjCNFyorBzGKlFStjhd6HO6AYJDgmHcg&amp;clid=c3a7d30bb8a4878e06b80cf16b898331&amp;cid=52779352201217&amp;ei=pWSDWJDxHszQ4QL95ZaIDg&amp;url=http://www.news.com.au/sport/cricket/big-bash/chris-gayle-explodes-on-twitter-claiming-he-hasnt-been-paid-in-over-a-year/news-story/54b14c86ec6658bb0e3a8622eb3a2919"></a><font size="-1"><font color="#6f6f6f"></font></font><font size="-1">The sell-out crowd of 35,112 was a new record for domestic cricket at the Gabba. And they certainly got their money&#039;s worth, with both teams explosive during their batting powerplays. McCullum was the pick of the batsmen, hitting six fours and three ...</font><font size="-1"><a href="http://news.google.com/news/url?sa=t&amp;fd=R&amp;ct2=au&amp;usg=AFQjCNHN5QrqZbTWZ-EpfSd536ChwnrF_Q&amp;clid=c3a7d30bb8a4878e06b80cf16b898331&amp;cid=52779352201217&amp;ei=pWSDWJDxHszQ4QL95ZaIDg&amp;url=http://www.cricket.com.au/news/match-report/brisbane-heat-melbourne-renegades-big-bash-league-bbl06-highlights-mccullum/2017-01-20">Gades alive after remarkable win</a><font size="-1" color="#6f6f6f">cricket.com.au</font></font><font size="-1"><a href="http://news.google.com/news/url?sa=t&amp;fd=R&amp;ct2=au&amp;usg=AFQjCNFL4bHBA3pNWFz0yoP-60APtsiI3g&amp;clid=c3a7d30bb8a4878e06b80cf16b898331&amp;cid=52779352201217&amp;ei=pWSDWJDxHszQ4QL95ZaIDg&amp;url=http://www.couriermail.com.au/sport/cricket/big-bash/follow-all-the-action-as-the-brisbane-heat-host-the-melbourne-renegades-at-the-gabba/news-story/3a20553fdde7b4bb5270efca6e4ae91a">Heat fall wide of the mark at &#039;Gabba</a><font size="-1" color="#6f6f6f">Courier Mail</font></font><font size="-1"><a href="http://news.google.com/news/url?sa=t&amp;fd=R&amp;ct2=au&amp;usg=AFQjCNGKejwUG9kJFzhewrrLrvAs0UXyhQ&amp;clid=c3a7d30bb8a4878e06b80cf16b898331&amp;cid=52779352201217&amp;ei=pWSDWJDxHszQ4QL95ZaIDg&amp;url=http://www.theroar.com.au/2017/01/20/brisbane-heat-vs-melbourne-renegades-big-bash-league-cricket-live-scores-blog/">Brisbane Heat vs Melbourne Renegades Highlights: Big Bash League cricket scores, blog</a><font size="-1" color="#6f6f6f">The Roar</font></font><font size="-1" class="p"><a href="http://news.google.com/news/url?sa=t&amp;fd=R&amp;ct2=au&amp;usg=AFQjCNHOrja1gGUGgCy8dkgcjQapFEdQGw&amp;clid=c3a7d30bb8a4878e06b80cf16b898331&amp;cid=52779352201217&amp;ei=pWSDWJDxHszQ4QL95ZaIDg&amp;url=http://www.nzherald.co.nz/sport/news/article.cfm?c_id%3D4%26objectid%3D11786297">New Zealand Herald</a></font><font class="p" size="-1"><a class="p" href="http://news.google.com.au/news/more?ncl=dl2cWyh_gLCKy7MSn05JD5Dcco8UM&amp;authuser=0&amp;ned=au">all 47 news articles&nbsp;&raquo;</a></font></font></p></div>

</div>
		</div> 


</div>
		<!-- End - Super RSS Reader -->
		
</aside><aside id="ads300_250-widget-7" class="widget ads300_250-widget"><div class="widget-title"><h3>eLanka sponsor banner</h3><span class="stripe-dots"></span></div>		<div class="row">
								<div class="span4" style="text-align:center">
				<a href="http://www.blueoceanresidencies.com/"  target="_blank" >					<img src=" http://www.elanka.com.au/wp-content/uploads/2016/07/blue_ocean_300_191cf96b1051324aa87f173e9a6960d8.jpg " alt="" />
				</a>			</div>
				</div>
	</aside><aside id="ads300_250-widget-9" class="widget ads300_250-widget">		<div class="row">
								<div class="span4" style="text-align:center">
				<a href="http://elanka.com.au/category/classifieds/" >					<img src=" http://www.elanka.com.au/wp-content/uploads/2016/07/classifieds_b416d6856b8fa0c265763669599d43e3.jpg " alt="" />
				</a>			</div>
				</div>
	</aside><aside id="em_calendar-4" class="widget widget_em_calendar"><div class="widget-title"><h3>Event Calender</h3><span class="stripe-dots"></span></div><div id="em-calendar-164" class="em-calendar-wrapper"><table class="em-calendar">
	<thead>
		<tr>
			<td><a class="em-calnav em-calnav-prev" href="?ajaxCalendar=1&amp;mo=12&amp;yr=2016&amp;" rel="nofollow">&lt;&lt;</a></td>
			<td class="month_name" colspan="5">Jan 2017</td>
			<td><a class="em-calnav em-calnav-next" href="?ajaxCalendar=1&amp;mo=2&amp;yr=2017&amp;" rel="nofollow">&gt;&gt;</a></td>
		</tr>
	</thead>
	<tbody>
		<tr class="days-names">
			<td>M</td><td>T</td><td>W</td><td>T</td><td>F</td><td>S</td><td>S</td>
		</tr>
		<tr>
							<td class="eventless-pre">
										26									</td>
								<td class="eventless-pre">
										27									</td>
								<td class="eventless-pre">
										28									</td>
								<td class="eventless-pre">
										29									</td>
								<td class="eventless-pre">
										30									</td>
								<td class="eventful-pre">
										<a href="http://elanka.com.au/srilankan-events-in-australia/2016-12-31/" title="A Grand New years&#8217; Eve with a difference bring in 2017, ACF &#8211; New Years Eve Dinner Dance 2016, Australia Ceylon Fellowship Inc (ACF), New Year’s Eve Gala dinner Dance">31</a>
									</td>
								<td class="eventless">
										1									</td>
				</tr><tr>				<td class="eventless">
										2									</td>
								<td class="eventless">
										3									</td>
								<td class="eventless">
										4									</td>
								<td class="eventless">
										5									</td>
								<td class="eventless">
										6									</td>
								<td class="eventless">
										7									</td>
								<td class="eventless">
										8									</td>
				</tr><tr>				<td class="eventless">
										9									</td>
								<td class="eventless">
										10									</td>
								<td class="eventless">
										11									</td>
								<td class="eventless">
										12									</td>
								<td class="eventless">
										13									</td>
								<td class="eventless">
										14									</td>
								<td class="eventful">
										<a href="http://elanka.com.au/srilankan-events-in-australia/14th-annual-celebration-feast-infant-jesus-prague/" title="14th Annual celebration of the Feast of the Infant JESUS of Prague">15</a>
									</td>
				</tr><tr>				<td class="eventless">
										16									</td>
								<td class="eventless">
										17									</td>
								<td class="eventless">
										18									</td>
								<td class="eventless">
										19									</td>
								<td class="eventless">
										20									</td>
								<td class="eventless-today">
										21									</td>
								<td class="eventless">
										22									</td>
				</tr><tr>				<td class="eventless">
										23									</td>
								<td class="eventless">
										24									</td>
								<td class="eventless">
										25									</td>
								<td class="eventful">
										<a href="http://elanka.com.au/srilankan-events-in-australia/2017-01-26/" title="Australia Day 26th January 2017 &#8211; Celebration with the SriLankan Seniors, Joins Us at the BAA on Australia Day, The Annual Sydney Battle of the Blues: Kareela Reserve 26th Jan 2017">26</a>
									</td>
								<td class="eventless">
										27									</td>
								<td class="eventless">
										28									</td>
								<td class="eventless">
										29									</td>
				</tr><tr>				<td class="eventless">
										30									</td>
								<td class="eventless">
										31									</td>
								<td class="eventless-post">
										1									</td>
								<td class="eventless-post">
										2									</td>
								<td class="eventless-post">
										3									</td>
								<td class="eventful-post">
										<a href="http://elanka.com.au/srilankan-events-in-australia/2017-02-04/" title="Sinhala Cultural Forum of NSW &#8211; 69th SriLankan Independence Day Celebrations, Sri Lanka Community Young Achiever Awards 2017  Recognising talets and Achievements, Sri Lankan Community Organisation in NSW Presents 69th Sri Lankan Independence Celebrations and Sri Lanka Community Young Achiever Awards 2017">4</a>
									</td>
								<td class="eventful-post">
										<a href="http://elanka.com.au/srilankan-events-in-australia/trailsl-australia-charity-walkathon/" title="TrailSL in Australia &#8211; Charity Walkathon">5</a>
									</td>
						</tr>
	</tbody>
</table></div></aside><aside id="em_widget-4" class="widget widget_em_widget"><div class="widget-title"><h3>Events</h3><span class="stripe-dots"></span></div><ul><li><div><img width="100" height="100" src="http://www.elanka.com.au/wp-content/uploads/2016/12/Joins-Us-at-the-BAA-on-Australia-Day-small-150x150.jpg?x18956" class="attachment-100x100 size-100x100 wp-post-image" alt="" /></div><div style="font-weight:900"><a href="http://elanka.com.au/srilankan-events-in-australia/joins-us-baa-australia-day/" title="Joins Us at the BAA on Australia Day">Joins Us at the BAA on Australia Day</a></div><ul><li>26/01/2017</li><li style="font-style:italic">Clayton </li></ul></li>
<li style="border-bottom:1px solid #E3E3E8;margin-bottom:15px;padding-bottom:5px;padding-top:5px"></li>
<li><div><img width="100" height="100" src="http://www.elanka.com.au/wp-content/uploads/2017/01/roytho_2017-150x150.jpg?x18956" class="attachment-100x100 size-100x100 wp-post-image" alt="" /></div><div style="font-weight:900"><a href="http://elanka.com.au/srilankan-events-in-australia/annual-sydney-battle-blues-kareela-reserve-26th-jan-2017/" title="The Annual Sydney Battle of the Blues: Kareela Reserve 26th Jan 2017">The Annual Sydney Battle of the Blues: Kareela Reserve 26th Jan 2017</a></div><ul><li>26/01/2017</li><li style="font-style:italic">Doonside, 2767</li></ul></li>
<li style="border-bottom:1px solid #E3E3E8;margin-bottom:15px;padding-bottom:5px;padding-top:5px"></li>
<li><div><img width="100" height="100" src="http://www.elanka.com.au/wp-content/uploads/2017/01/Australia_Day_SriLankan_Seniors_2017-150x150.jpg?x18956" class="attachment-100x100 size-100x100 wp-post-image" alt="" /></div><div style="font-weight:900"><a href="http://elanka.com.au/srilankan-events-in-australia/australia-day-26th-january-2017-celebration-srilankan-seniors/" title="Australia Day 26th January 2017 - Celebration with the SriLankan Seniors">Australia Day 26th January 2017 - Celebration with the SriLankan Seniors</a></div><ul><li>26/01/2017</li><li style="font-style:italic">Bungarribee</li></ul></li>
<li style="border-bottom:1px solid #E3E3E8;margin-bottom:15px;padding-bottom:5px;padding-top:5px"></li>
<li><div><img width="100" height="100" src="http://www.elanka.com.au/wp-content/uploads/2016/10/Achievers-Flyer_CH-page-001-copy-sma-150x150.jpg?x18956" class="attachment-100x100 size-100x100 wp-post-image" alt="" /></div><div style="font-weight:900"><a href="http://elanka.com.au/srilankan-events-in-australia/sri-lanka-community-young-achiever-awards-2017-recognising-talets-achievements/" title="Sri Lanka Community Young Achiever Awards 2017  Recognising talets and Achievements">Sri Lanka Community Young Achiever Awards 2017  Recognising talets and Achievements</a></div><ul><li>04/02/2017</li><li style="font-style:italic">NSW 2188</li></ul></li>
<li style="border-bottom:1px solid #E3E3E8;margin-bottom:15px;padding-bottom:5px;padding-top:5px"></li>
<li><div><img width="100" height="100" src="http://www.elanka.com.au/wp-content/uploads/2017/01/Sinhala_Cultural_Forum_of_NSW-69th_SriLankan_Independence_celebrations-150x150.jpg?x18956" class="attachment-100x100 size-100x100 wp-post-image" alt="" srcset="http://www.elanka.com.au/wp-content/uploads/2017/01/Sinhala_Cultural_Forum_of_NSW-69th_SriLankan_Independence_celebrations-150x150.jpg 150w, http://www.elanka.com.au/wp-content/uploads/2017/01/Sinhala_Cultural_Forum_of_NSW-69th_SriLankan_Independence_celebrations-355x350.jpg 355w" sizes="(max-width: 100px) 100vw, 100px" /></div><div style="font-weight:900"><a href="http://elanka.com.au/srilankan-events-in-australia/sinhala-cultural-forum-nsw-69th-srilankan-independence-day-celebrations/" title="Sinhala Cultural Forum of NSW - 69th SriLankan Independence Day Celebrations">Sinhala Cultural Forum of NSW - 69th SriLankan Independence Day Celebrations</a></div><ul><li>04/02/2017</li><li style="font-style:italic">Carlingford</li></ul></li>
<li style="border-bottom:1px solid #E3E3E8;margin-bottom:15px;padding-bottom:5px;padding-top:5px"></li>
<li><div></div><div style="font-weight:900"><a href="http://elanka.com.au/srilankan-events-in-australia/sri-lankan-community-organisation-nsw-presents-69th-sri-lankan-independence-celebrations-sri-lanka-community-young-achiever-awards-2017/" title="Sri Lankan Community Organisation in NSW Presents 69th Sri Lankan Independence Celebrations and Sri Lanka Community Young Achiever Awards 2017">Sri Lankan Community Organisation in NSW Presents 69th Sri Lankan Independence Celebrations and Sri Lanka Community Young Achiever Awards 2017</a></div><ul><li>04/02/2017</li><li style="font-style:italic">Carlingford NSW 2118</li></ul></li>
<li style="border-bottom:1px solid #E3E3E8;margin-bottom:15px;padding-bottom:5px;padding-top:5px"></li>
<li><div><img width="100" height="100" src="http://www.elanka.com.au/wp-content/uploads/2016/12/TrailSL-Fundraising-Dinner-150x150.jpg?x18956" class="attachment-100x100 size-100x100 wp-post-image" alt="" /></div><div style="font-weight:900"><a href="http://elanka.com.au/srilankan-events-in-australia/trailsl-in-australia/" title="TrailSL in Australia">TrailSL in Australia</a></div><ul><li>04/02/2017 - 05/02/2017</li><li style="font-style:italic">Petersham</li></ul></li>
<li style="border-bottom:1px solid #E3E3E8;margin-bottom:15px;padding-bottom:5px;padding-top:5px"></li>
<li><div><img width="100" height="100" src="http://www.elanka.com.au/wp-content/uploads/2016/12/TrailSL-walk-in-Sydney-150x150.jpg?x18956" class="attachment-100x100 size-100x100 wp-post-image" alt="" /></div><div style="font-weight:900"><a href="http://elanka.com.au/srilankan-events-in-australia/trailsl-australia-charity-walkathon/" title="TrailSL in Australia - Charity Walkathon">TrailSL in Australia - Charity Walkathon</a></div><ul><li>05/02/2017</li><li style="font-style:italic">Parramatta</li></ul></li>
<li style="border-bottom:1px solid #E3E3E8;margin-bottom:15px;padding-bottom:5px;padding-top:5px"></li>
<li><div><img width="100" height="100" src="http://www.elanka.com.au/wp-content/uploads/2017/01/Ran-Tharu-2017-small-150x150.jpg?x18956" class="attachment-100x100 size-100x100 wp-post-image" alt="" /></div><div style="font-weight:900"><a href="http://elanka.com.au/srilankan-events-in-australia/ran-tharu-2017-music-concert/" title="Ran Tharu 2017 Music Concert">Ran Tharu 2017 Music Concert</a></div><ul><li>11/02/2017</li><li style="font-style:italic">Burwood</li></ul></li>
<li style="border-bottom:1px solid #E3E3E8;margin-bottom:15px;padding-bottom:5px;padding-top:5px"></li>
<li><div><img width="100" height="100" src="http://www.elanka.com.au/wp-content/uploads/2017/01/BRCC_Valentines_Dinner_dance_2017-small-150x150.jpg?x18956" class="attachment-100x100 size-100x100 wp-post-image" alt="" /></div><div style="font-weight:900"><a href="http://elanka.com.au/srilankan-events-in-australia/buckley-ridges-cricket-club-valentines-day-dance-2/" title="Buckley Ridges Cricket Club - VALENTINES DAY DANCE">Buckley Ridges Cricket Club - VALENTINES DAY DANCE</a></div><ul><li>11/02/2017</li><li style="font-style:italic">Keysborough</li></ul></li>
<li style="border-bottom:1px solid #E3E3E8;margin-bottom:15px;padding-bottom:5px;padding-top:5px"></li>
<li><div><img width="100" height="100" src="http://www.elanka.com.au/wp-content/uploads/2017/01/Past-Pupils-Association-of-St-Johns-College-Nugegoda-Inc-VALENTINES-Dinner-Dance-small-150x150.jpg?x18956" class="attachment-100x100 size-100x100 wp-post-image" alt="" /></div><div style="font-weight:900"><a href="http://elanka.com.au/srilankan-events-in-australia/past-pupils-association-st-johns-college-nugegoda-inc-valentines-dinner-dance/" title="Past Pupils Association of St John&#039;s College Nugegoda Inc VALENTINE&#039;S Dinner Dance">Past Pupils Association of St John&#039;s College Nugegoda Inc VALENTINE&#039;S Dinner Dance</a></div><ul><li>11/02/2017</li><li style="font-style:italic">Wantirna South</li></ul></li>
<li style="border-bottom:1px solid #E3E3E8;margin-bottom:15px;padding-bottom:5px;padding-top:5px"></li>
<li><div><img width="100" height="100" src="http://www.elanka.com.au/wp-content/uploads/2017/01/MidNightMistsmall-150x150.jpg?x18956" class="attachment-100x100 size-100x100 wp-post-image" alt="" /></div><div style="font-weight:900"><a href="http://elanka.com.au/srilankan-events-in-australia/valentines-dinner-dance/" title="VALENTINE&#039;S Dinner Dance">VALENTINE&#039;S Dinner Dance</a></div><ul><li>11/02/2017</li><li style="font-style:italic">Clayton VIC 3168</li></ul></li>
<li style="border-bottom:1px solid #E3E3E8;margin-bottom:15px;padding-bottom:5px;padding-top:5px"></li>
<li><div><img width="100" height="100" src="http://www.elanka.com.au/wp-content/uploads/2016/12/Sri-Lanka-Cricket-Team-in-Melbourne-for-the-T20-Series-small-150x150.jpg?x18956" class="attachment-100x100 size-100x100 wp-post-image" alt="" /></div><div style="font-weight:900"><a href="http://elanka.com.au/srilankan-events-in-australia/sri-lanka-cricket-team-melbourne-t20-series-friday-17th-sunday-19th-february-2017/" title="Sri Lanka Cricket Team in Melbourne for the T20 Series - from Friday  17th to Sunday 19th February 2017">Sri Lanka Cricket Team in Melbourne for the T20 Series - from Friday  17th to Sunday 19th February 2017</a></div><ul><li>17/02/2017 - 19/02/2017</li><li style="font-style:italic">Wantirna South</li></ul></li>
<li style="border-bottom:1px solid #E3E3E8;margin-bottom:15px;padding-bottom:5px;padding-top:5px"></li>
<li><div><img width="100" height="100" src="http://www.elanka.com.au/wp-content/uploads/2017/01/Sammohanm-program-150x150.jpg?x18956" class="attachment-100x100 size-100x100 wp-post-image" alt="" srcset="http://www.elanka.com.au/wp-content/uploads/2017/01/Sammohanm-program-150x150.jpg 150w, http://www.elanka.com.au/wp-content/uploads/2017/01/Sammohanm-program-600x600.jpg 600w" sizes="(max-width: 100px) 100vw, 100px" /></div><div style="font-weight:900"><a href="http://elanka.com.au/srilankan-events-in-australia/sammohanam-program-aruna-sairam-malavika-sarukkai-celebration-music-dance/" title="Sammohanam program - Aruna Sairam and Malavika Sarukkai - A Celebration of Music &amp; Dance">Sammohanam program - Aruna Sairam and Malavika Sarukkai - A Celebration of Music &amp; Dance</a></div><ul><li>17/02/2017</li><li style="font-style:italic">Southbank</li></ul></li>
<li style="border-bottom:1px solid #E3E3E8;margin-bottom:15px;padding-bottom:5px;padding-top:5px"></li>
<li><div><img width="100" height="100" src="http://www.elanka.com.au/wp-content/uploads/2016/09/The-Royal-Valentine-2-1-150x150.jpg?x18956" class="attachment-100x100 size-100x100 wp-post-image" alt="" /></div><div style="font-weight:900"><a href="http://elanka.com.au/srilankan-events-in-australia/royal-college-oba-nsw-act-present-royal-valentines-ball/" title="Royal College OBA NSW &amp; ACT Present-The Royal Valentine&#039;s Ball">Royal College OBA NSW &amp; ACT Present-The Royal Valentine&#039;s Ball</a></div><ul><li>18/02/2017 - 19/02/2017</li><li style="font-style:italic">Sydney, NSW 2000</li></ul></li>
<li style="border-bottom:1px solid #E3E3E8;margin-bottom:15px;padding-bottom:5px;padding-top:5px"></li>
<li><div><img width="100" height="100" src="http://www.elanka.com.au/wp-content/uploads/2016/11/Superstars-small-150x150.jpg?x18956" class="attachment-100x100 size-100x100 wp-post-image" alt="" /></div><div style="font-weight:900"><a href="http://elanka.com.au/srilankan-events-in-australia/superstars-dalreen-desmond-peter-rosairo-music-concert/" title="SUPERSTARS with Dalreen, Desmond &amp; Peter Rosairo Music Concert">SUPERSTARS with Dalreen, Desmond &amp; Peter Rosairo Music Concert</a></div><ul><li>18/02/2017</li><li style="font-style:italic">Wantirna</li></ul></li>
<li style="border-bottom:1px solid #E3E3E8;margin-bottom:15px;padding-bottom:5px;padding-top:5px"></li>
<li><div><img width="100" height="100" src="http://www.elanka.com.au/wp-content/uploads/2017/01/Sammohanm-program-150x150.jpg?x18956" class="attachment-100x100 size-100x100 wp-post-image" alt="" srcset="http://www.elanka.com.au/wp-content/uploads/2017/01/Sammohanm-program-150x150.jpg 150w, http://www.elanka.com.au/wp-content/uploads/2017/01/Sammohanm-program-600x600.jpg 600w" sizes="(max-width: 100px) 100vw, 100px" /></div><div style="font-weight:900"><a href="http://elanka.com.au/srilankan-events-in-australia/aruna-sairam-and-malavika-sarukkai-a-celebration-of-music-dance-sydney-performance/" title="Sammohanam program - Aruna Sairam and Malavika Sarukkai - A Celebration of Music &amp; Dance (Sydney Performance)">Sammohanam program - Aruna Sairam and Malavika Sarukkai - A Celebration of Music &amp; Dance (Sydney Performance)</a></div><ul><li>19/02/2017</li><li style="font-style:italic">Parramatta </li></ul></li>
<li style="border-bottom:1px solid #E3E3E8;margin-bottom:15px;padding-bottom:5px;padding-top:5px"></li>
<li><div><img width="100" height="100" src="http://www.elanka.com.au/wp-content/uploads/2016/10/Timeless-Classics-Concert-small-150x150.jpg?x18956" class="attachment-100x100 size-100x100 wp-post-image" alt="" /></div><div style="font-weight:900"><a href="http://elanka.com.au/srilankan-events-in-australia/foundation-supporting-a-national-trauma-service-in-sri-lanka-inc-project-beap-the-conchord-choir-presents-timeless-classics-concert/" title="Foundation Supporting a National Trauma Service in Sri Lanka Inc. (Project BEAP) &amp; The ConChord Choir presents Timeless Classics Concert">Foundation Supporting a National Trauma Service in Sri Lanka Inc. (Project BEAP) &amp; The ConChord Choir presents Timeless Classics Concert</a></div><ul><li>12/03/2017</li><li style="font-style:italic">Burwood</li></ul></li>
<li style="border-bottom:1px solid #E3E3E8;margin-bottom:15px;padding-bottom:5px;padding-top:5px"></li>
<li><div></div><div style="font-weight:900"><a href="http://elanka.com.au/srilankan-events-in-australia/stcf-autumn-fete-2017/" title="STCF Autumn Fete 2017">STCF Autumn Fete 2017</a></div><ul><li>18/03/2017</li><li style="font-style:italic">Carlingford NSW 2118</li></ul></li>
<li style="border-bottom:1px solid #E3E3E8;margin-bottom:15px;padding-bottom:5px;padding-top:5px"></li>
<li><div><img width="100" height="100" src="http://www.elanka.com.au/wp-content/uploads/2017/01/STCF-Autumn-Fete-2017-flyer-150x150.jpg?x18956" class="attachment-100x100 size-100x100 wp-post-image" alt="" /></div><div style="font-weight:900"><a href="http://elanka.com.au/srilankan-events-in-australia/stcf-autumn-fete-2017-sydney/" title="STCF Autumn Fete 2017 - Sydney">STCF Autumn Fete 2017 - Sydney</a></div><ul><li>18/03/2017</li><li style="font-style:italic">Carlingford NSW 2118</li></ul></li>
<li style="border-bottom:1px solid #E3E3E8;margin-bottom:15px;padding-bottom:5px;padding-top:5px"></li>
<li><div><img width="100" height="100" src="http://www.elanka.com.au/wp-content/uploads/2016/06/The-Golden-Jubilee-Ball-Bellbirds-Club-small-150x150.jpg?x18956" class="attachment-100x100 size-100x100 wp-post-image" alt="" /></div><div style="font-weight:900"><a href="http://elanka.com.au/srilankan-events-in-australia/the-bellbirds-club-is-turning-50-a-grand-celebration/" title="The Bellbirds Club is turning 50 - A Grand Celebration">The Bellbirds Club is turning 50 - A Grand Celebration</a></div><ul><li>25/03/2017</li><li style="font-style:italic">Epping</li></ul></li>
<li style="border-bottom:1px solid #E3E3E8;margin-bottom:15px;padding-bottom:5px;padding-top:5px"></li>
<li><div><img width="100" height="100" src="http://www.elanka.com.au/wp-content/uploads/2016/12/50th-Anniversary-Flyer-small-150x150.jpg?x18956" class="attachment-100x100 size-100x100 wp-post-image" alt="" /></div><div style="font-weight:900"><a href="http://elanka.com.au/srilankan-events-in-australia/bellbirds-club-present-50th-anniversary-gala-dinner-dance/" title="The Bellbirds Club present their  50th Anniversary Gala Dinner Dance">The Bellbirds Club present their  50th Anniversary Gala Dinner Dance</a></div><ul><li>25/03/2017</li><li style="font-style:italic">Epping NSW 2121</li></ul></li>
<li style="border-bottom:1px solid #E3E3E8;margin-bottom:15px;padding-bottom:5px;padding-top:5px"></li>
<li><div><img width="100" height="100" src="http://www.elanka.com.au/wp-content/uploads/2016/12/small-150x150.jpg?x18956" class="attachment-100x100 size-100x100 wp-post-image" alt="" /></div><div style="font-weight:900"><a href="http://elanka.com.au/srilankan-events-in-australia/lions-club-young-annual-quilt-show-may-2017/" title="LIONS CLUB OF YOUNG - ANNUAL QUILT SHOW - 20th of MAY 2017">LIONS CLUB OF YOUNG - ANNUAL QUILT SHOW - 20th of MAY 2017</a></div><ul><li>20/05/2017</li><li style="font-style:italic">Young</li></ul></li>
<li style="border-bottom:1px solid #E3E3E8;margin-bottom:15px;padding-bottom:5px;padding-top:5px"></li>
<li><div><img width="100" height="100" src="http://www.elanka.com.au/wp-content/uploads/2016/12/small-150x150.jpg?x18956" class="attachment-100x100 size-100x100 wp-post-image" alt="" /></div><div style="font-weight:900"><a href="http://elanka.com.au/srilankan-events-in-australia/lions-club-young-annual-quilt-show-21st-may-2017/" title="LIONS CLUB OF YOUNG - ANNUAL QUILT SHOW - 21st MAY 2017">LIONS CLUB OF YOUNG - ANNUAL QUILT SHOW - 21st MAY 2017</a></div><ul><li>21/05/2017</li><li style="font-style:italic">Young</li></ul></li>
<li style="border-bottom:1px solid #E3E3E8;margin-bottom:15px;padding-bottom:5px;padding-top:5px"></li>
<li><div></div><div style="font-weight:900"><a href="http://elanka.com.au/srilankan-events-in-australia/good-shepherd-convent-ppa-nsw-dinner-dance/" title="Good Shepherd Convent PPA NSW Dinner Dance">Good Shepherd Convent PPA NSW Dinner Dance</a></div><ul><li>27/05/2017</li><li style="font-style:italic">Castle Hill NSW 2154</li></ul></li>
<li style="border-bottom:1px solid #E3E3E8;margin-bottom:15px;padding-bottom:5px;padding-top:5px"></li>
<li><div><img width="100" height="100" src="http://www.elanka.com.au/wp-content/uploads/2016/10/NEXT_Gen_Poster_Refurb7_Print-small-150x150.jpg?x18956" class="attachment-100x100 size-100x100 wp-post-image" alt="" /></div><div style="font-weight:900"><a href="http://elanka.com.au/srilankan-events-in-australia/next-gen-legacy-continues/" title="NEXT GEN - The Legacy Continues">NEXT GEN - The Legacy Continues</a></div><ul><li>19/11/2017</li><li style="font-style:italic">Burwood</li></ul></li>
<li style="border-bottom:1px solid #E3E3E8;margin-bottom:15px;padding-bottom:5px;padding-top:5px"></li>
</ul></aside><div class='divider'></div><aside id="text-2" class="widget widget_text"><div class="widget-title"><h3>Sri lanka Media</h3><span class="stripe-dots"></span></div>			<div class="textwidget"></div>
		</aside><aside id="slipfire-tabber-2" class="widget tabbertabs">		
		<div class="tabber style1">
			<div id="category-posts-5" class="tabbertab"><h3 class="widget-title section-title">Newspapers</h3><ul id="category-posts-5-internal" class="category-posts-internal">
<li class='cat-post-item'><a class="post-title cat-post-title" href="http://elanka.com.au/sri-lanka-newspapers-ceylon-today/" rel="bookmark">Ceylon Today</a> </li><li class='cat-post-item'><a class="post-title cat-post-title" href="http://elanka.com.au/sri-lanka-newspapers-asian-tribune/" rel="bookmark">Asian Tribune</a> </li><li class='cat-post-item'><a class="post-title cat-post-title" href="http://elanka.com.au/sri-lanka-newspapers-colombo-page/" rel="bookmark">Colombo Page</a> </li><li class='cat-post-item'><a class="post-title cat-post-title" href="http://elanka.com.au/sri-lanka-newspapers-colombo-times/" rel="bookmark">Colombo Times</a> </li><li class='cat-post-item'><a class="post-title cat-post-title" href="http://elanka.com.au/sri-lanka-newspapers-daily-mirror/" rel="bookmark">Daily Mirror</a> </li><li class='cat-post-item'><a class="post-title cat-post-title" href="http://elanka.com.au/community-portal-of-sl-muslims/" rel="bookmark">Community Portal of SL Muslims</a> </li><li class='cat-post-item'><a class="post-title cat-post-title" href="http://elanka.com.au/sri-lanka-newspapers-daily-news/" rel="bookmark">Daily News</a> </li><li class='cat-post-item'><a class="post-title cat-post-title" href="http://elanka.com.au/sri-lanka-newspapers-dinamina/" rel="bookmark">Dinamina</a> </li><li class='cat-post-item'><a class="post-title cat-post-title" href="http://elanka.com.au/sri-lanka-newspapers-divaina/" rel="bookmark">Divaina</a> </li><li class='cat-post-item'><a class="post-title cat-post-title" href="http://elanka.com.au/lakbima-news/" rel="bookmark">Lakbima News</a> </li><li class='cat-post-item'><a class="post-title cat-post-title" href="http://elanka.com.au/sri-lanka-newspapers-lankadeepa/" rel="bookmark">Lankadeepa</a> </li><li class='cat-post-item'><a class="post-title cat-post-title" href="http://elanka.com.au/sri-lanka-newspapers-sarasaviya/" rel="bookmark">Sarasaviya</a> </li><li class='cat-post-item'><a class="post-title cat-post-title" href="http://elanka.com.au/sri-lanka-newspapers-sunday-observer/" rel="bookmark">Sunday Observer</a> </li><li class='cat-post-item'><a class="post-title cat-post-title" href="http://elanka.com.au/sri-lanka-newspapers-the-academic/" rel="bookmark">The Academic</a> </li><li class='cat-post-item'><a class="post-title cat-post-title" href="http://elanka.com.au/sri-lanka-newspapers-the-island/" rel="bookmark">The Island</a> </li><li class='cat-post-item'><a class="post-title cat-post-title" href="http://elanka.com.au/sri-lanka-newspapers-the-nation/" rel="bookmark">The Nation</a> </li><li class='cat-post-item'><a class="post-title cat-post-title" href="http://elanka.com.au/sri-lanka-newspapers-the-sunday-leader/" rel="bookmark">The Sunday Leader</a> </li><li class='cat-post-item'><a class="post-title cat-post-title" href="http://elanka.com.au/sri-lanka-newspapers-sunday-times/" rel="bookmark">Sunday Times</a> </li></ul>
</div><div id="category-posts-7" class="tabbertab"><h3 class="widget-title section-title">TV</h3><ul id="category-posts-7-internal" class="category-posts-internal">
<li class='cat-post-item'><a class="post-title cat-post-title" href="http://elanka.com.au/sri-lanka-tv-ten-sports-2/" rel="bookmark">Ten Sports</a> </li><li class='cat-post-item'><a class="post-title cat-post-title" href="http://elanka.com.au/sri-lanka-tv/" rel="bookmark">Sri Lanka TV</a> </li><li class='cat-post-item'><a class="post-title cat-post-title" href="http://elanka.com.au/sri-lanka-tv-channel-eye/" rel="bookmark">Channel Eye</a> </li><li class='cat-post-item'><a class="post-title cat-post-title" href="http://elanka.com.au/sri-lanka-tv-derana/" rel="bookmark">Derana</a> </li><li class='cat-post-item'><a class="post-title cat-post-title" href="http://elanka.com.au/sri-lanka-tv-geo-super-sports/" rel="bookmark">GEO Super Sports</a> </li><li class='cat-post-item'><a class="post-title cat-post-title" href="http://elanka.com.au/sri-lanka-tv-itn/" rel="bookmark">ITN</a> </li><li class='cat-post-item'><a class="post-title cat-post-title" href="http://elanka.com.au/sri-lanka-tv-pavana/" rel="bookmark">Pavana</a> </li><li class='cat-post-item'><a class="post-title cat-post-title" href="http://elanka.com.au/sri-lanka-tv-prime-tv/" rel="bookmark">Prime TV</a> </li><li class='cat-post-item'><a class="post-title cat-post-title" href="http://elanka.com.au/sri-lanka-tv-rupawahini/" rel="bookmark">Rupawahini</a> </li><li class='cat-post-item'><a class="post-title cat-post-title" href="http://elanka.com.au/sri-lanka-tv-setanta-sports/" rel="bookmark">Setanta Sports</a> </li><li class='cat-post-item'><a class="post-title cat-post-title" href="http://elanka.com.au/sri-lanka-tv-siyatha-tv/" rel="bookmark">Siyatha TV</a> </li><li class='cat-post-item'><a class="post-title cat-post-title" href="http://elanka.com.au/sri-lanka-tv-sri-tv/" rel="bookmark">Sri TV</a> </li></ul>
</div><div id="category-posts-6" class="tabbertab"><h3 class="widget-title section-title">Radio</h3><ul id="category-posts-6-internal" class="category-posts-internal">
<li class='cat-post-item'><a class="post-title cat-post-title" href="http://elanka.com.au/sinhala-local-radio-city-fm-tamil/" rel="bookmark">City FM Tamil</a> </li><li class='cat-post-item'><a class="post-title cat-post-title" href="http://elanka.com.au/sinhala-local-radio-shakthi-fm/" rel="bookmark">Shakthi FM</a> </li><li class='cat-post-item'><a class="post-title cat-post-title" href="http://elanka.com.au/sinhala-local-radio-slbc-tamil/" rel="bookmark">SLBC Tamil</a> </li><li class='cat-post-item'><a class="post-title cat-post-title" href="http://elanka.com.au/tamil-national-radio/" rel="bookmark">Tamil National Radio</a> </li><li class='cat-post-item'><a class="post-title cat-post-title" href="http://elanka.com.au/sinhala-local-radio-thendral-radio/" rel="bookmark">Thendral Radio</a> </li><li class='cat-post-item'><a class="post-title cat-post-title" href="http://elanka.com.au/sinhala-local-radio-kiss-fm/" rel="bookmark">Kiss FM</a> </li><li class='cat-post-item'><a class="post-title cat-post-title" href="http://elanka.com.au/sinhala-local-radio-goldfm/" rel="bookmark">GoldFM</a> </li><li class='cat-post-item'><a class="post-title cat-post-title" href="http://elanka.com.au/sinhala-local-radio-real-fm/" rel="bookmark">Real FM</a> </li><li class='cat-post-item'><a class="post-title cat-post-title" href="http://elanka.com.au/sinhala-local-radio-slbc-english/" rel="bookmark">SLBC English</a> </li><li class='cat-post-item'><a class="post-title cat-post-title" href="http://elanka.com.au/sinhala-local-radio-tnl-rocks/" rel="bookmark">TNL Rocks</a> </li><li class='cat-post-item'><a class="post-title cat-post-title" href="http://elanka.com.au/sinhala-local-radio-yes-fm/" rel="bookmark">Yes FM</a> </li><li class='cat-post-item'><a class="post-title cat-post-title" href="http://elanka.com.au/sinhala-local-radio-bbc-sandeshaya/" rel="bookmark">BBC Sandeshaya</a> </li><li class='cat-post-item'><a class="post-title cat-post-title" href="http://elanka.com.au/sinhala-local-radio-c-radio/" rel="bookmark">C Radio</a> </li><li class='cat-post-item'><a class="post-title cat-post-title" href="http://elanka.com.au/sinhala-local-radio-classic-songs-channel/" rel="bookmark">Classic Songs Channel</a> </li><li class='cat-post-item'><a class="post-title cat-post-title" href="http://elanka.com.au/sinhala-local-radio-dehana-radio/" rel="bookmark">Dehana Radio</a> </li><li class='cat-post-item'><a class="post-title cat-post-title" href="http://elanka.com.au/sinhala-local-radio-dj-remix-channel/" rel="bookmark">DJ Remix Channel</a> </li><li class='cat-post-item'><a class="post-title cat-post-title" href="http://elanka.com.au/sinhala-local-radio-gagana-radio/" rel="bookmark">Gagana Radio</a> </li><li class='cat-post-item'><a class="post-title cat-post-title" href="http://elanka.com.au/sinhala-local-radio-kirula-radio/" rel="bookmark">Kirula Radio</a> </li><li class='cat-post-item'><a class="post-title cat-post-title" href="http://elanka.com.au/sinhala-local-radio-j-9-radio/" rel="bookmark">J 9 Radio</a> </li><li class='cat-post-item'><a class="post-title cat-post-title" href="http://elanka.com.au/sinhala-local-radio-minsara-radio/" rel="bookmark">Minsara Radio</a> </li></ul>
</div>		</div>
		
</aside><aside id="ads300_250-widget-12" class="widget ads300_250-widget"><div class="widget-title"><h3> Advertisement</h3><span class="stripe-dots"></span></div>		<div class="row">
								<div class="span4" style="text-align:center">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?x18956"></script>
<!-- eLanka 300 X 600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-5123580823957590"
     data-ad-slot="3220929720"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>			</div>
				</div>
	</aside><aside id="ads300_250-widget-11" class="widget ads300_250-widget"><div class="widget-title"><h3> Advertisement</h3><span class="stripe-dots"></span></div>		<div class="row">
								<div class="span4" style="text-align:center">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?x18956"></script>
<!-- eLanka 300 X 250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:250px;height:250px"
     data-ad-client="ca-pub-5123580823957590"
     data-ad-slot="1744196526"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>			</div>
				</div>
	</aside><aside id="text-3" class="widget widget_text">			<div class="textwidget">Sydney Reception Function for the Sri Lanka High Commissioner and Consul General (Sydney)</div>
		</aside><div class='divider'></div><aside id="ads300_250-widget-15" class="widget ads300_250-widget"><div class="widget-title"><h3> Advertisement</h3><span class="stripe-dots"></span></div>		<div class="row">
								<div class="span4" style="text-align:center">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?x18956"></script>
<!-- eLanka 300 X 250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:250px;height:250px"
     data-ad-client="ca-pub-5123580823957590"
     data-ad-slot="1744196526"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>			</div>
				</div>
	</aside>
</div>
</div>

</div>



</section>
</div>
</div>
		

 </div>
 <div class="divider"></div>
</div>
<!-- boxed
================================================== -->
</div>
</div>

<!-- Footer
================================================== -->

<div class="container basis-footer shadow footers">



<div class="row" style="margin-left:0;">

<footer class="container" id="footers">

    <div class="row">
    
      <div class="span4">
              </div>
      
      <div class="span4">
             </div>
      
      <div class="span4">
              </div>
      
    </div>

  
  <div class="bottom_copy">

    <div class="row">
    
    <div class="span6 copy">&copy; 2016 <a>eLanka</a>. All Rights Reserved.</div>
    <div class="span6">


<div class="menu-csc-footer-navigation-container"><ul id="menu-csc-footer-navigation" class="menu-f"><li id="menu-item-3289" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-3289"><a href="http://elanka.com.au/">Home</a></li>
<li id="menu-item-3290" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3290"><a title="about-elanka" href="http://elanka.com.au/about-elanka/">About eLanka</a></li>
<li id="menu-item-3297" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3297"><a title="srilanka-useful-links-newspapers-radio-tv-associations" href="http://elanka.com.au/category/srilanka-useful-links-newspapers-radio-tv-associations/">Useful Links</a></li>
<li id="menu-item-4735" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4735"><a title="Contact-Us" href="http://elanka.com.au/contact-us-elanka/">Contact</a></li>
<li id="menu-item-4054" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4054"><a href="http://elanka.com.au/category/classifieds/">Classifieds</a></li>
 </ul></div>     </div>
     
  </div>
  
</div>

</footer>

</div>
</div>

 <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5&appId=1503817969895921";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>        <script type="text/javascript">//<![CDATA[
        jQuery(function($) {
            var recaptchas_in_page = [];
            var active = '';

            if ( $( '#wpbdp-claim-listings-form' ).length > 0 )
                recaptchas_in_page.push( 'claim-listings' );

            if ( $( '#wpbdp-comment-recaptcha' ) )
                recaptchas_in_page.push( 'comment' );

            if ( $( '#wpbdp-contact-form-recaptcha' ) )
                recaptchas_in_page.push( 'contact' );

            if ( recaptchas_in_page.length <= 1 )
                return;

            var active = recaptchas_in_page[0];

            var move_recaptcha_to = function( dest ) {
                if ( active == dest )
                    return;

                Recaptcha.destroy();
                $( '#wpbdp-contact-form-recaptcha, #wpbdp-comment-recaptcha' ).attr( 'class', '' ).empty();
                $( '#wpbdp-claim-listings-form .field.recaptcha' ).empty();

                var recaptcha_area = '';

                if ( 'comment' == dest ) {
                    recaptcha_area = 'wpbdp-comment-recaptcha';
                } else if ( 'contact' == dest ) {
                    recaptcha_area = 'wpbdp-contact-form-recaptcha';
                } else if ( 'claim-listings' == dest ) {
                    $( '#wpbdp-claim-listings-form .field.recaptcha' ).html( '<div id="wpbdp-claim-listings-recaptcha"></div>' );
                    recaptcha_area = 'wpbdp-claim-listings-recaptcha';
                }

                if ( recaptcha_area )
                    Recaptcha.create( '', recaptcha_area );

                active = dest;
            };

            $( '#comment' ).focusin(function() {
                move_recaptcha_to( 'comment' );
            });
            $( '#wpbdp-contact-form-message' ).focusin(function() {
                    move_recaptcha_to( 'contact' );
            });
            $( '.wpbdp-claim-listings .claim-listing-link' ).click(function(e) {
                var open = $(this).parent( '.wpbdp-claim-listings' ).hasClass('open');

                if ( ! open )
                    return;

                move_recaptcha_to( 'claim-listings' );
            });

        });
        //]]></script><script id="epoch-comment-template" type="text/x-handlebars-template">

    <div id="comment-{{comment_ID}}" data-comment-id="{{comment_ID}}">
        <article id="div-comment-{{comment_ID}}" class="epoch-comment-body {{comment_classes}}">
            <footer class="epoch-comment-meta">
                <div class="epoch-comment-author">
                    <div class="epoch-comment-author-avatar">
                        {{#if comment_author_url}}
                            {{epochLink comment_author_url author_avatar 'author_url_link_title' 'epoch-author-avatar' '_blank' 'nofollow'}}
                        {{else}}
                            {{{author_avatar}}}
                        {{/if}}
                    </div>
                       {{#if comment_author_url}}
                            {{epochLink comment_author_url comment_author 'author_url_link_title' 'epoch-author-link' '_blank' 'nofollow'}}
                       {{else}}
                            {{{comment_author}}}
                        {{/if}}
                      <span class="epoch-divide">&#183;</span>
                      {{epochLink comment_link '<time datetime="comment_date">-comment_date-</time>' 'comment_link_title' 'epoch-comment-link'}}
                </div><!-- .comment-author -->

                {{#unless comment_approved}}
                    <p class="epoch-comment-awaiting-moderation">{{epochTranslation 'awaiting_moderation'}}</p>
                {{/unless}}
            </footer><!-- .comment-meta -->

            <div class="epoch-comment-content">
                {{{comment_content}}}
            </div><!-- .comment-content -->
            
            {{#if front_moderation}}
            <ul class="epoch-moderation-actions">
                {{#unless approval_status}}
                    <li class="epoch-approve" data-comment-id="{{comment_ID}}">
                        {{{approve_link}}}
                    </li>
                {{/unless}}
                {{!-- {{#if approval_status}}
                    <li class="epoch-unapprove" data-comment-id="{{comment_ID}}">
                        {{{unapprove_link}}}
                    </li>
                {{/if}}
                --}}
                <li class="epoch-trash" data-comment-id="{{comment_ID}}">
                    {{{trash_link}}}
                </li>
                <li class="epoch-spam" data-comment-id="{{comment_ID}}">
                    {{{spam_link}}}
                </li>
            </ul>
            {{/if}}
            <ul class="epoch-comment-actions">
                {{#if reply_allowed}}
                    <li class="epoch-reply" data-comment-id="{{comment_ID}}">
                        {{{reply_link}}}
                    </li>
                {{/if}}
            </ul>

        </article><!-- .comment-body -->
    </div>

</script>
<script type="text/javascript">(function() {function addEventListener(element,event,handler) {
	if(element.addEventListener) {
		element.addEventListener(event,handler, false);
	} else if(element.attachEvent){
		element.attachEvent('on'+event,handler);
	}
}function maybePrefixUrlField() {
	if(this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if( urlFields && urlFields.length > 0 ) {
	for( var j=0; j < urlFields.length; j++ ) {
		addEventListener(urlFields[j],'blur',maybePrefixUrlField);
	}
}/* test if browser supports date fields */
var testInput = document.createElement('input');
testInput.setAttribute('type', 'date');
if( testInput.type !== 'date') {

	/* add placeholder & pattern to all date fields */
	var dateFields = document.querySelectorAll('.mc4wp-form input[type="date"]');
	for(var i=0; i<dateFields.length; i++) {
		if(!dateFields[i].placeholder) {
			dateFields[i].placeholder = 'YYYY-MM-DD';
		}
		if(!dateFields[i].pattern) {
			dateFields[i].pattern = '[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';
		}
	}
}

})();</script><script type='text/javascript' src='http://www.elanka.com.au/wp-content/themes/cnews/js/jquery.ui.totop.js?x18956'></script>
<script type='text/javascript' src='http://www.elanka.com.au/wp-content/themes/cnews/js/jquery.prettyPhoto.js?x18956'></script>
<script type='text/javascript' src='http://www.elanka.com.au/wp-content/themes/cnews/js/jquery.easing.1.3.js?x18956'></script>
<script type='text/javascript' src='http://www.elanka.com.au/wp-content/themes/cnews/js/jquery.cycle.all.js?x18956'></script>
<script type='text/javascript' src='http://www.elanka.com.au/wp-content/themes/cnews/js/google-code-prettify/prettify.js?x18956'></script>
<script type='text/javascript' src='http://www.elanka.com.au/wp-content/themes/cnews/js/bootstrap.min.js?x18956'></script>
<script type='text/javascript' src='http://www.elanka.com.au/wp-content/themes/cnews/js/application.js?x18956'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mejsL10n = {"language":"en-US","strings":{"Close":"Close","Fullscreen":"Fullscreen","Turn off Fullscreen":"Turn off Fullscreen","Go Fullscreen":"Go Fullscreen","Download File":"Download File","Download Video":"Download Video","Play":"Play","Pause":"Pause","Captions\/Subtitles":"Captions\/Subtitles","None":"None","Time Slider":"Time Slider","Skip back %1 seconds":"Skip back %1 seconds","Video Player":"Video Player","Audio Player":"Audio Player","Volume Slider":"Volume Slider","Mute Toggle":"Mute Toggle","Unmute":"Unmute","Mute":"Mute","Use Up\/Down Arrow keys to increase or decrease volume.":"Use Up\/Down Arrow keys to increase or decrease volume.","Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds."}};
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elanka.com.au/wp-includes/js/mediaelement/mediaelement-and-player.min.js?x18956'></script>
<script type='text/javascript' src='http://www.elanka.com.au/wp-content/themes/cnews/js/gmap3.min.js?x18956'></script>
<script type='text/javascript' src='http://www.elanka.com.au/wp-content/themes/cnews/js/jquery.isotope.min.js?x18956'></script>
<script type='text/javascript' src='http://www.elanka.com.au/wp-content/themes/cnews/js/jquery.csctip.js?x18956'></script>
<script type='text/javascript' src='http://www.elanka.com.au/wp-content/themes/cnews/js/jquery.nivo.slider.pack.js?x18956'></script>
<script type='text/javascript' src='http://www.elanka.com.au/wp-content/themes/cnews/js/jquery.flexslider-min.js?x18956'></script>
<script type='text/javascript' src='http://www.elanka.com.au/wp-content/themes/cnews/js/superfish.js?x18956'></script>
<script type='text/javascript' src='http://www.elanka.com.au/wp-content/themes/cnews/js/modernizr.js?x18956'></script>
<script type='text/javascript' src='http://www.elanka.com.au/wp-content/themes/cnews/js/jquery.vegas.js?x18956'></script>
<script type='text/javascript' src='http://www.elanka.com.au/wp-content/themes/cnews/js/custom.js?x18956'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/visibility.js/1.2.1/visibility.min.js?x18956'></script>
<script type='text/javascript' src='http://www.elanka.com.au/wp-content/plugins/epoch//assets/js/front/handlebars.js?x18956'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var epoch_vars = {"api_url":"http:\/\/elanka.com.au\/epoch-api","submit_api_url":"http:\/\/elanka.com.au\/epoch-api?epochNonce=1d78b4cf15&action=submit_comment","alt_comment_count":null,"depth":"5","nonce":"1d78b4cf15","live_mode":"1","wrap_class":"epoch-wrapper","count_id":"epoch-count","wrap_id":"epoch-wrap","form_wrap":"epoch-commenting","form_id":"commentform","submit_id":"epoch-submit","comments_wrap":"epoch-comments","comments_template_id":"epoch-comment-template","nonce_field":"epochNonce","endpoint":"epoch-api","reply_link_id":"epoch-reply-link","sniffer":"epoch-width-sniffer","loading":"epoch-loading","epoch_options":{"theme":"light","threaded":false,"before_text":"Join the conversation","interval":15000,"order":"ASC","show_pings":false},"post_id":"11274","user":{"author_avatar":"","comment_author_url":"","comment_author":""},"empty_avatar":"<img alt='' src='http:\/\/1.gravatar.com\/avatar\/?s=96&d=mm&r=g' srcset='http:\/\/1.gravatar.com\/avatar\/?s=192&d=mm&r=g 2x' class='avatar avatar-96 photo avatar-default' height='96' width='96' \/>"};
var epoch_translation = {"awaiting_moderation":"Your comment is awaiting moderation.","comment_link_title":"Link to comment","reply":"Reply","reply_link_title":"Reply To This Comment","author_url_link_title":"Link to comment author's website","is_required":"is required","pending":"Comment Pending","comment_rejected":"Your comment was not accepted, please check that everything is filled out correctly."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elanka.com.au/wp-content/plugins/epoch//assets/js/front/epoch.min.js?x18956'></script>
<script type='text/javascript' src='http://www.elanka.com.au/wp-includes/js/comment-reply.min.js?x18956'></script>
<script type='text/javascript' src='http://www.elanka.com.au/wp-includes/js/wp-embed.min.js?x18956'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mc4wp_forms_config = [];
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elanka.com.au/wp-content/plugins/mailchimp-for-wp/assets/js/forms-api.min.js?x18956'></script>
<!--[if lte IE 9]>
<script type='text/javascript' src='http://www.elanka.com.au/wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js?x18956'></script>
<![endif]-->
</body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced
Minified using disk
Database Caching 304/326 queries in 2.536 seconds using disk

 Served from: elanka.com.au @ 2017-01-21 13:50:40 by W3 Total Cache -->