<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<!--<![endif]-->
<head>

<meta charset="UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<title>eLanka | BYE &amp; BYE, ELECTIONS ARE NIGH</title>
<link rel="shortcut icon" href="http://www.elanka.com.au/wp-content/uploads/2015/05/fav.jpg"/>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.elanka.com.au/xmlrpc.php" />


<script src="http://maps.google.com/maps/api/js?sensor=false"></script>
<!-- HTML5 shim, for IE6-8 support of HTML5 elements -->
<!--[if lt IE 9]>
<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->




<!-- This site is optimized with the Yoast SEO plugin v4.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="BYE &amp; BYE, ELECTIONS ARE NIGH"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://elanka.com.au/bye-bye-elections-nigh/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="BYE &amp; BYE, ELECTIONS ARE NIGH" />
<meta property="og:description" content="BYE &amp; BYE, ELECTIONS ARE NIGH" />
<meta property="og:url" content="http://elanka.com.au/bye-bye-elections-nigh/" />
<meta property="og:site_name" content="eLanka" />
<meta property="article:publisher" content="http://www.facebook.com/eLanka.com.au" />
<meta property="article:tag" content="BYE &amp; BYE" />
<meta property="article:tag" content="ELECTIONS ARE NIGH" />
<meta property="article:section" content="Uncategorized" />
<meta property="article:published_time" content="2016-07-04T14:53:28+00:00" />
<meta property="article:modified_time" content="2016-07-04T15:09:34+00:00" />
<meta property="og:updated_time" content="2016-07-04T15:09:34+00:00" />
<meta property="fb:app_id" content="209355499097190" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="BYE &amp; BYE, ELECTIONS ARE NIGH" />
<meta name="twitter:title" content="BYE &amp; BYE, ELECTIONS ARE NIGH" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.elanka.com.au' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="eLanka &raquo; Feed" href="http://elanka.com.au/feed/" />
<link rel="alternate" type="application/rss+xml" title="eLanka &raquo; Comments Feed" href="http://elanka.com.au/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="eLanka &raquo; BYE &#038; BYE, ELECTIONS ARE NIGH Comments Feed" href="http://elanka.com.au/bye-bye-elections-nigh/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.elanka.com.au\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='gallery-bank.css-css'  href='http://www.elanka.com.au/wp-content/plugins/gallery-bank-pro-edition/assets/css/gallery-bank.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='jPages.css-css'  href='http://www.elanka.com.au/wp-content/plugins/gallery-bank-pro-edition/assets/css/jPages.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='animate.css-css'  href='http://www.elanka.com.au/wp-content/plugins/gallery-bank-pro-edition/assets/css/animate.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='hover_effects.css-css'  href='http://www.elanka.com.au/wp-content/plugins/gallery-bank-pro-edition/assets/css/hover_effects.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto.css-css'  href='http://www.elanka.com.au/wp-content/plugins/gallery-bank-pro-edition/assets/css/prettyPhoto.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='videogallery_css-css'  href='http://www.elanka.com.au/wp-content/plugins/contus-video-gallery/css/style.min.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='events-manager-css'  href='http://www.elanka.com.au/wp-content/plugins/events-manager/includes/css/events_manager.css?ver=5.55' type='text/css' media='all' />
<link rel='stylesheet' id='super-rss-reader-css-css'  href='http://www.elanka.com.au/wp-content/plugins/super-rss-reader/public/srr-css.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='layouts-grid-css'  href='http://www.elanka.com.au/wp-content/plugins/widgets-in-columns/css/library.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto-css'  href='http://www.elanka.com.au/wp-content/themes/cnews/css/prettyPhoto.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.elanka.com.au/wp-content/themes/cnews/css/font-awesome.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='nivo-slider-css'  href='http://www.elanka.com.au/wp-content/themes/cnews/css/nivo-slider.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='flex-slider-css'  href='http://www.elanka.com.au/wp-content/themes/cnews/css/flexslider.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='vegas-css'  href='http://www.elanka.com.au/wp-content/themes/cnews/css/jquery.vegas.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelementplayer-css'  href='http://www.elanka.com.au/wp-content/themes/cnews/js/build/mediaelementplayer.min.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='google-code-prettify-css'  href='http://www.elanka.com.au/wp-content/themes/cnews/js/google-code-prettify/prettify.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='csc-style-css'  href='http://www.elanka.com.au/wp-content/themes/cnews/css/csc-style.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpbdp-widgets-css'  href='http://www.elanka.com.au/wp-content/plugins/business-directory-plugin/core/css/widgets.min.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='epoch-light-css'  href='http://www.elanka.com.au/wp-content/plugins/epoch//assets/css/front/light.min.css?ver=1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.elanka.com.au/wp-content/plugins/tabber-tabs-widget/js/tabber-minimized.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.elanka.com.au/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.elanka.com.au/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.elanka.com.au/wp-content/plugins/gallery-bank-pro-edition/assets/js/jquery.masonry.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.elanka.com.au/wp-content/plugins/gallery-bank-pro-edition/assets/js/isotope.pkgd.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.elanka.com.au/wp-content/plugins/gallery-bank-pro-edition/assets/js/imgLiquid.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.elanka.com.au/wp-content/plugins/gallery-bank-pro-edition/assets/js/jPages.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.elanka.com.au/wp-content/plugins/gallery-bank-pro-edition/assets/js/jquery.prettyPhoto.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.elanka.com.au/wp-content/plugins/contus-video-gallery/js/script.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.elanka.com.au/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.elanka.com.au/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.elanka.com.au/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.elanka.com.au/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.elanka.com.au/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.elanka.com.au/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='http://www.elanka.com.au/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.elanka.com.au/wp-includes/js/wp-a11y.min.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"No results found.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate.","itemSelected":"Item selected."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elanka.com.au/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.elanka.com.au/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.elanka.com.au/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.elanka.com.au/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.elanka.com.au/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EM = {"ajaxurl":"http:\/\/www.elanka.com.au\/wp-admin\/admin-ajax.php","locationajaxurl":"http:\/\/www.elanka.com.au\/wp-admin\/admin-ajax.php?action=locations_search","firstDay":"1","locale":"en","dateFormat":"dd\/mm\/yy","ui_css":"http:\/\/www.elanka.com.au\/wp-content\/plugins\/events-manager\/includes\/css\/ui-lightness.css","show24hours":"0","is_ssl":"","txt_search":"Search","txt_searching":"Searching...","txt_loading":"Loading..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elanka.com.au/wp-content/plugins/events-manager/includes/js/events-manager.js?ver=5.55'></script>
<script type='text/javascript' src='http://www.elanka.com.au/wp-content/plugins/super-rss-reader/public/srr-js.js?ver=4.7.2'></script>
<!-- OG: 2.4.1 -->
<meta property="og:description" content="BYE &amp; BYE, ELECTIONS ARE NIGH &quot;BEGUILING SMILES&quot; By Desmond Kelly BEGUILING SMILES ARE NOT ENOUGH THE TIME HAS NOW COME, TO &quot;GET TOUGH&quot; AUSTRALIA TOO, HAS HER LAWS &amp; RULES WHICH &quot;SHOULD BE&quot; TAUGHT HERE IN OUR SCHOOLS ELECTIONS ARE NIGH, LET US NOW BEGIN TO GET A TOUGH NEW GOVERNMENT &quot;IN&quot; IF MIGRANTS CANNOT ASSIMILATE THROW THEM OUT &amp; &quot;SHUT THE GATE&quot; A CHRISTIAN COUNTRY, WE HAVE BEEN..." />
<meta property="og:type" content="article" />
<meta property="og:locale" content="en_US" />
<meta property="og:site_name" content="eLanka" />
<meta property="og:title" content="BYE &#038; BYE, ELECTIONS ARE NIGH" />
<meta property="og:url" content="http://elanka.com.au/bye-bye-elections-nigh/" />
<meta property="article:tag" content="BYE &amp; BYE" />
<meta property="article:tag" content="ELECTIONS ARE NIGH" />
<meta property="article:published_time" content="2016-07-04T14:53:28+00:00" />
<meta property="article:modified_time" content="2016-07-04T15:09:34+00:00" />
<meta property="article:author" content="http://elanka.com.au/author/admin/" />
<meta property="article:section" content="Uncategorized" />
<meta property="profile:username" content="admin" />
<meta property="twitter:card" content="summary" />
<meta property="twitter:title" content="BYE &#038; BYE, ELECTIONS ARE NIGH" />
<meta property="twitter:description" content="BYE &amp; BYE, ELECTIONS ARE NIGH &quot;BEGUILING SMILES&quot; By Desmond Kelly BEGUILING SMILES ARE NOT ENOUGH THE TIME HAS NOW COME, TO &quot;GET TOUGH&quot; AUSTRALIA TOO, HAS HER LAWS &amp; RULES WHICH &quot;SHOULD BE&quot; TAUGHT HERE IN OUR SCHOOLS ELECTIONS ARE NIGH, LET US NOW BEGIN TO GET A TOUGH NEW GOVERNMENT &quot;IN&quot; IF MIGRANTS CANNOT ASSIMILATE THROW THEM OUT &amp; &quot;SHUT THE GATE&quot; A CHRISTIAN COUNTRY, WE HAVE BEEN..." />
<meta property="twitter:url" content="http://elanka.com.au/bye-bye-elections-nigh/" />
<!-- /OG -->
<link rel='https://api.w.org/' href='http://elanka.com.au/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.elanka.com.au/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.elanka.com.au/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.2" />
<link rel='shortlink' href='http://elanka.com.au/?p=9904' />
<link rel="alternate" type="application/json+oembed" href="http://elanka.com.au/wp-json/oembed/1.0/embed?url=http%3A%2F%2Felanka.com.au%2Fbye-bye-elections-nigh%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://elanka.com.au/wp-json/oembed/1.0/embed?url=http%3A%2F%2Felanka.com.au%2Fbye-bye-elections-nigh%2F&#038;format=xml" />
<style type="text/css">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</style>
    <script type='text/javascript' data-cfasync='false'>var _mmunch = {'front': false, 'page': false, 'post': false, 'category': false, 'author': false, 'search': false, 'attachment': false, 'tag': false};_mmunch['post'] = true; _mmunch['postData'] = {"ID":9904,"post_name":"bye-bye-elections-nigh","post_title":"BYE & BYE, ELECTIONS ARE NIGH","post_type":"post","post_author":"1","post_status":"publish"}; _mmunch['postCategories'] = [{"term_id":1,"name":"Uncategorized","slug":"uncategorized","term_group":0,"term_taxonomy_id":1,"taxonomy":"category","description":"","parent":0,"count":102,"filter":"raw","cat_ID":1,"category_count":102,"category_description":"","cat_name":"Uncategorized","category_nicename":"uncategorized","category_parent":0}]; _mmunch['postTags'] = [{"term_id":747,"name":"BYE &amp; BYE","slug":"bye-bye","term_group":0,"term_taxonomy_id":747,"taxonomy":"post_tag","description":"","parent":0,"count":1,"filter":"raw"},{"term_id":748,"name":"ELECTIONS ARE NIGH","slug":"elections-are-nigh","term_group":0,"term_taxonomy_id":748,"taxonomy":"post_tag","description":"","parent":0,"count":1,"filter":"raw"}]; _mmunch['postAuthor'] = {"name":"admin","ID":1};</script><script data-cfasync="false" src="//a.mailmunch.co/app/v1/site.js" id="mailmunch-script" data-plugin="mc_mm" data-mailmunch-site-id="348247" async></script><script type="text/javascript">document.write('<style type="text/css">.tabber{display:none;}<\/style>');</script><link rel="stylesheet" type="text/css" media="screen" href="http://www.elanka.com.au/wp-content/plugins/tabber-tabs-widget/tabber.css" />
<link href='http://fonts.googleapis.com/css?family=PT+Sans:400,300,300italic,400italic,600,600italic,700,700italic,800,800italic|Oswald:400,300,300italic,400italic,600,600italic,700,700italic,800,800italic|Oswald:400,300,300italic,400italic,600,600italic,700,700italic,800,800italic|Oswald:400,300,300italic,400italic,600,600italic,700,700italic,800,800italic|Open+Sans+Condensed:400,300,300italic,400italic,600,600italic,700,700italic,800,800italic|Open+Sans+Condensed:400,300,300italic,400italic,600,600italic,700,700italic,800,800italic|Oswald:400,300,300italic,400italic,600,600italic,700,700italic,800,800italic|Oswald:400,300,300italic,400italic,600,600italic,700,700italic,800,800italic|PT+Sans:400,300,300italic,400italic,600,600italic,700,700italic,800,800italic' rel='stylesheet' type='text/css'>

<link rel="stylesheet" type="text/css" media="all" href="http://www.elanka.com.au/wp-content/themes/cnews/style.css" />
<style type="text/css">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</style>

<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-65104589-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
</head>




<body class="post-template-default single single-post postid-9904 single-format-standard"  style="background:  url() repeat top center scroll ">

 
 
  
<script type="text/javascript">
jQuery( function() {
	
  jQuery.vegas({
    src:'',
	fade:1500, // milliseconds,
	valign:'center', // top, center, bottom or %
    align:'center' // left, center, right or %
	
  })('overlay', {
	src:'http://www.elanka.com.au/wp-content/themes/cnews/images/overlays/0.png',
	opacity:0.5
  });
  
});
</script>
 
   
     
<div class="container basis shadow" style="position:relative; background:#ffffff;">
 <div class="row" style="margin-left:0;">

 
<!-- Main
================================================== -->
 
<div class="container" style="position:relative;">

 <div class="row top-bar" style=" margin-left:-30px; margin-right:-30px; padding-top:5px; padding-bottom:5px;">
  <div class="span8">
   
<div class="menu-csc-top-navigation-container"><ul id="menu-csc-top-navigation" class="menu-t"><li id="menu-item-4660" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4660"><a href="http://elanka.com.au/about-elanka/">About</a></li>
<li id="menu-item-4722" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4722"><a title="Contact-Us" href="http://elanka.com.au/contact-us-elanka/">Contact us</a></li>
 </ul></div>  </div>
  
 
  <div class="span4" id="top">
<ul class="socicon-2 pull-right">

			                        
                        <li><a href="http://www.facebook.com/eLanka.com.au" class="soc-follow facebook"  title="facebook"></a></li>
                        

                                  
            
                                    
            
                                   
            
                        <li><a href="http://www.linkedin.com/in/elanka" class="soc-follow linkedin"  title="linkedin"></a></li>
                        
            
                                    
                                    
                                    
                                    
                                    
                                    
                                    
                                    
                                    
                                    
                                    
                                    
                                    
                                    
                         
            
                                    
                                    
                        
            
           


      </ul>
      
  </div>

 </div>

<!-- Logo / ads
================================================== -->
<header class="header default">
<div class="row">

      <div class="span4">
      
      							<a href="http://elanka.com.au/" title="eLanka" rel="home"><img src="http://www.elanka.com.au/wp-content/uploads/2015/05/logo.gif" /></a>
                            
	                          
      </div>
      <div class="span8">
        
        <div style="text-align:right; float:right;margin-top:5px">        
					
			<a href="http://premier.ticketek.com.au/shows/show.aspx?sh=CRICKET17&utm_source=eLanka_T20INTL&utm_medium=web" title="http://premier.ticketek.com.au/shows/show.aspx?sh=CRICKET17&utm_source=eLanka_T20INTL&utm_medium=web" target="_blank" >
            
				<img src="http://www.elanka.com.au/wp-content/uploads/2015/05/CRICK-0190_SRI-LANKA-V-AUS_T20_eDM_615x145_gif-2.gif" alt="http://premier.ticketek.com.au/shows/show.aspx?sh=CRICKET17&utm_source=eLanka_T20INTL&utm_medium=web" />
                
			</a>
			
				
		</div>
      
      </div>
</div>
<!-- Main menu
================================================== -->

<div class="row">
 <div class="span12">


<nav id="menu-top" class="row"><ul id="mainmenu" class="menu span12"><li id="menu-item-62" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-62"><a href="http://elanka.com.au/">Home</a></li>
<li id="menu-item-87" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87"><a title="Srilanka-Australia-Business-Directory" href="http://elanka.com.au/srilanka-australia-business-directory/">Business Directory</a></li>
<li id="menu-item-41" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41"><a title="Photo-Gallery" href="http://elanka.com.au/srilankan-event-photo-gallery/">Photo Gallery</a></li>
<li id="menu-item-117" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-117"><a title="srilankan-events-in-australia" href="http://elanka.com.au/srilankan-events-in-australia/">Events</a></li>
<li id="menu-item-1033" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1033"><a href="http://elanka.com.au/sri-lanka-featured-videos/">Videos</a>
<ul class="sub-menu">
	<li id="menu-item-959" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-959"><a href="http://elanka.com.au/sri-lanka-english-videos-news-cricket-songs-movies/">English Videos</a></li>
	<li id="menu-item-940" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-940"><a href="http://elanka.com.au/sri-lanka-sinhala-videos-news-cricket-songs-movies/">Sinhala Videos</a></li>
	<li id="menu-item-958" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-958"><a href="http://elanka.com.au/sri-lanka-tamil-videos-news-cricket-songs-movies/">Tamil Videos</a></li>
</ul>
</li>
<li id="menu-item-566" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-566"><a href="http://elanka.com.au/category/articles/">Articles</a></li>
<li id="menu-item-807" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-807"><a title="Useful-links" href="http://elanka.com.au/category/srilanka-useful-links-newspapers-radio-tv-associations/">Useful links</a>
<ul class="sub-menu">
	<li id="menu-item-12819" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12819"><a href="http://elanka.com.au/category/classifieds/">eLanka advertising</a></li>
	<li id="menu-item-12821" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12821"><a href="http://elanka.com.au/category/sri-lankan-recipes-by-curry-mad/">Recipes by Curry Mad</a></li>
	<li id="menu-item-12820" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12820"><a href="http://elanka.com.au/category/desmond-kelly/">Desmond Kelly</a></li>
</ul>
</li>
<li id="menu-item-4662" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4662"><a href="http://elanka.com.au/category/classifieds/">Classifieds</a></li>
<li id="menu-item-4732" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4732"><a title="Contact Us" href="http://elanka.com.au/contact-us-elanka/">Contact</a></li>
</ul></nav>
 </div>
</div>
</header>

</div><div class="container slider-cont"> 
  <div class="row">




<div class="span12">
<div class="row">
<section>


<div class="span8" id="blog_page">
<div class="row">



					
					
<div class="span8">
      <div class="breadcrumbs_menu"> <a href="http://elanka.com.au">Home</a> &nbsp;&frasl;&nbsp; <a href="http://elanka.com.au/category/uncategorized/">Uncategorized</a> &nbsp;&frasl;&nbsp; <span class="current">BYE &#038; BYE, ELECTIONS ARE NIGH</span></div></div>

<article style="margin-top:0;" id="post-9904" class="post-9904 post type-post status-publish format-standard hentry category-uncategorized tag-bye-bye tag-elections-are-nigh">
<div class="span8">
<div class="row">



<div class="span8">




</div>
 
 
<div class="span8">
<div class="blog-meta">
<div class="post-format"><span></span></div>
</div>
 <header class="entry-header">
<h1 class="post-title"><a href="http://elanka.com.au/bye-bye-elections-nigh/" title="Permalink to BYE &#038; BYE, ELECTIONS ARE NIGH" rel="bookmark">BYE &#038; BYE, ELECTIONS ARE NIGH</a>
</h1>
                          
</header><!-- .entry-header -->

<div class="row">
 <div class="span8 entry-info" style="margin-top:0px;"> 
              
           Jul 4, 2016             
          
				<span class="sep">Posted </span><span class="by-author"> <span class="sep"> by </span> <span class="author vcard"><a class="url fn n" href="http://elanka.com.au/author/admin/" title="View all posts by admin" rel="author">admin</a></span> In </span>			
			            
             			<a href="http://elanka.com.au/category/uncategorized/" rel="category tag">Uncategorized</a>			            
        
             						<span class="entry-utility-prep entry-utility-prep-tag-links">Tagged</span> <a href="http://elanka.com.au/tag/bye-bye/" rel="tag">BYE &amp; BYE</a>, <a href="http://elanka.com.au/tag/elections-are-nigh/" rel="tag">ELECTIONS ARE NIGH</a>			 
            			<span class="comments-link"><a href="http://elanka.com.au/bye-bye-elections-nigh/#comments" class="comments-link" ><span class="%1$s">Comments</span> 1</a></span>
			  
                      
                        </div>

<div class="divider-post span8" style="margin-bottom:0px;"></div>
</div>
  

<div class="entry-content">

<div class='mailmunch-forms-before-post' style='display: none !important;'></div><h1 style="text-align: center;"><span style="color: #800000; font-family: 'book antiqua', palatino, serif;">BYE &amp; BYE, ELECTIONS ARE NIGH </span><br />
<span style="color: #800000; font-family: 'book antiqua', palatino, serif;"> &#8220;BEGUILING SMILES&#8221;</span></h1>
<p style="text-align: center; line-height: 25px;"><span style="font-family: 'book antiqua', palatino, serif;"><strong><span style="font-size: 20px; color: #800000;">By Desmond Kelly</span></strong></span></p>
<p style="text-align: center;  line-height: 25px;"><span style="font-size: 20px; color: #800000; font-family: 'book antiqua', palatino, serif;">BEGUILING SMILES ARE NOT ENOUGH</span><br />
<span style="font-size: 20px; color: #800000; font-family: 'book antiqua', palatino, serif; line-height: 30px;"> THE TIME HAS NOW COME, TO &#8220;GET TOUGH&#8221;</span><br />
<span style="font-size: 20px; color: #800000; font-family: 'book antiqua', palatino, serif; line-height: 30px;"> AUSTRALIA TOO, HAS HER LAWS &amp; RULES </span><br />
<span style="font-size: 20px; color: #800000; font-family: 'book antiqua', palatino, serif; line-height: 30px;"> WHICH &#8220;SHOULD BE&#8221; TAUGHT HERE IN OUR SCHOOLS</span></p>
<p style="text-align: center;  line-height: 25px; line-height: 30px;"><span style="font-size: 20px; color: #800000; font-family: 'book antiqua', palatino, serif;">ELECTIONS ARE NIGH, LET US NOW BEGIN</span><br />
<span style="font-size: 20px; color: #800000; font-family: 'book antiqua', palatino, serif; line-height: 30px;"> TO GET A TOUGH NEW GOVERNMENT &#8220;IN&#8221;</span><br />
<span style="font-size: 20px; color: #800000; font-family: 'book antiqua', palatino, serif; line-height: 30px;"> IF MIGRANTS CANNOT ASSIMILATE</span><br />
<span style="font-size: 20px; color: #800000; font-family: 'book antiqua', palatino, serif; line-height: 30px;"> THROW THEM OUT &amp; &#8220;SHUT THE GATE&#8221;</span></p>
<p style="text-align: center;  line-height: 25px;"><span style="font-size: 20px; color: #800000; font-family: 'book antiqua', palatino, serif;">A CHRISTIAN COUNTRY, WE HAVE BEEN TAUGHT</span><br />
<span style="font-size: 20px; color: #800000; font-family: 'book antiqua', palatino, serif; line-height: 30px;"> OF COUNTLESS BATTLES TO BE FOUGHT</span><br />
<span style="font-size: 20px; color: #800000; font-family: 'book antiqua', palatino, serif; line-height: 30px;"> THE BIBLE HERE, IS STILL &#8220;GOD&#8217;S WORD&#8221;</span><br />
<span style="font-size: 20px; color: #800000; font-family: 'book antiqua', palatino, serif; line-height: 30px;"> JESUS CHRIST WILL STILL BE HEARD</span></p>
<p style="text-align: center;  line-height: 25px;"><span style="font-size: 20px; color: #800000; font-family: 'book antiqua', palatino, serif;">BEGUILING SMILES ARE NOT ENOUGH</span><br />
<span style="font-size: 20px; color: #800000; font-family: 'book antiqua', palatino, serif; line-height: 30px;"> THE TIME HAS NOW COME, TO &#8220;GET TOUGH&#8221;</span><br />
<span style="font-size: 20px; color: #800000; font-family: 'book antiqua', palatino, serif; line-height: 30px;"> YOU WISH TO ARGUE &amp; HAVE &#8220;YOUR SAY&#8221;?</span><br />
<span style="font-size: 20px; color: #800000; font-family: 'book antiqua', palatino, serif; line-height: 30px;"> HERE&#8217;S YOUR PASSPORT, JUST &#8220;GO AWAY&#8221;!!</span></p>
<p style="text-align: center;  line-height: 30px;"><span style="font-size: 20px; color: #800000; font-family: 'book antiqua', palatino, serif;">THIS IS AUSTRALIA. WE DO NOT TELL YOU HOW TO BEHAVE IN YOUR COUNTRY, DO NOT TRY TO TELL US HOW TO BEHAVE IN OURS. WE DID NOT BRING YOU HERE BY THE &#8220;SCRUFF OF YOUR NECK&#8221; BUT, SHOULD YOU MISBEHAVE, WE CAN THROW YOU OUT BY THAT </span><br />
<span style="font-size: 20px; color: #800000; font-family: 'book antiqua', palatino, serif;"> &#8220;SAME SCRUFF&#8221;. YOU HAVE BEEN WARNED!!.</span></p>
<p style="text-align: justify; line-height: 25px;"><span style="font-size: 20px; color: #800000; font-family: 'book antiqua', palatino, serif;">The trouble in Australia begins at their International Airports. Passenger ships like the &#8220;Oriana&#8221; which carried the young &#8220;Kelly family&#8221;, are nowadays few &amp; far between. I came to this great sunburn&#8217;t Country in 1962 (when Autumn leaves were falling), with a wife who was just 27 years old, &amp; two very young sons aged 6 &amp; 3., roughly £130.0.0 in my pocket (we were allowed only £75.0.0., each, my wife &amp; I), got a job within a week of our arrival here, changed jobs many times simply to work more &#8220;overtime&#8221;, rented accommodation for the next few years within which another daughter and my youngest son were born, got our &#8220;Citizenship&#8221; &amp; started &#8220;buying&#8221; our first &#8220;Housing-Commission&#8221; home in the 1970s. Working sometimes at 2 &amp; 3 regular jobs at a time, I am proud to say that I did everything I could do, honestly, paying my &#8220;taxes&#8221; which sometimes amounted to 50 cents in every dollar earned, paid off my Commissioned home, then bought another bigger one, paid that one off and was debt-free by 1996, 34 years after arriving in Melbourne. It was&#8217;nt easy, by any means. I remember paying our very first &#8220;fridge&#8221; off on the never-never for TEN whole years. The square-top contraption would not work unless we kept putting coins into a slot on top and this money paid off the refrigerator VERY VERY SLOWLY. I have to say, though, that Waltons of Dandenong sold me a fridge that &#8220;lasted&#8221; about 15 years. They made &#8220;good-stuff&#8221; in the old days. Today, your refrigerator will start getting &#8220;WARM&#8221; after a maximum of 5 years. Then, you have to get a new one. Anyway, let us get back to the beginning of the &#8220;Migration Saga&#8221; which unfortunately started in our tiny Island not long after 1948 when She got her independence from &#8220;Old Blighty&#8221;.Many of us Burgher Buggers, as we were not TOO FONDLY referred to were FORCED to leave OUR Motherland because of what was termed the &#8220;Sinhala-only&#8221; policy.</span></p>
<p style="text-align: justify; line-height: 25px;"><span style="font-size: 20px; color: #800000; font-family: 'book antiqua', palatino, serif;">We were also known as the &#8220;Lansias&#8221;.BUT many good Sinhalese folk have always said, and STILL DO, that the &#8220;lights went out in Lanka when the Lansias went&#8221;!!</span></p>
<p style="text-align: justify; line-height: 25px;"><span style="font-size: 20px; color: #800000; font-family: 'book antiqua', palatino, serif;">I am proud to say that, although we had a tough time proving that we were 75% European, believe it or not, the &#8220;WHITE-AUSTRALIAN POLICY &#8221; was in force HERE!.at the same time, while in Ceylon, the &#8220;get-out Lansia&#8221; Policy was in full swing . Policies, here and there, &amp; the ( What The Hell Do I Do ) Policy in force, EVERYWHERE.!</span><br />
<span style="font-size: 20px; color: #800000; font-family: 'book antiqua', palatino, serif;"> I was very grateful that &#8220;OZ&#8221; took us in, &amp; did everything by the book&#8221; over here, did not send my wife to work but had her at home to &#8220;look after&#8221; the family, resulting in &#8220;a mob&#8221; that I am extremely proud of ), a life that, at 80, I still &#8220;look-after&#8221; myself ( with the help of ONLY Michael, Douglas,Michelle &amp; Warren, my &#8220;kids&#8221;&amp; I&#8221; ).</span></p>
<p style="text-align: justify; line-height: 25px;"><span style="font-size: 20px; color: #800000; font-family: 'book antiqua', palatino, serif;">My ex-wife Cynthia did an excellent job with the family but &#8220;passed-on&#8221; suddenly in 2013. May she R.I.P.</span></p>
<p style="text-align: justify; line-height: 25px;"><span style="font-size: 20px; color: #800000; font-family: 'book antiqua', palatino, serif;">For those of you that do not know the meaning of the word &#8220;Lansia&#8221;, it simply means &#8220;Burgher&#8221;(Citizen of a Burgh or Town) In Ceylon, we had the Dutch-Burghers, the fair-skinned ones ( who, incidentally, were born during the &#8220;early hours&#8221; of the morn.)As it got later in the day, Portugese-Burghers were born, and it is a well-known fact! (?) that the later in the day you were born in CEYLON, the darker was the shade of your skin.</span></p>
<p style="text-align: justify; line-height: 25px;"><span style="font-size: 20px; color: #800000; font-family: 'book antiqua', palatino, serif;">I, myself &amp; me, would have preferred a darker skin simply because people like us have to spend money we can ill-afford,on trying to get ourselves a pretty unnatural &#8220;tan&#8221;. Also, unfortunately, Melanomas (skin-cancers) are far more prevalent on &#8220;Dutch-Burghers&#8221;.&amp; &#8220;Aussies&#8221; who are NOT indigenous.There is also a not too well-known saying that it really does not matter what colour you are, when you are born, if you just cannot afford EMBALMING when you &#8220;cark-it&#8221;, you simply end-up in this rather ugly greyish-purple hue.</span></p>
<p style="text-align: justify; line-height: 25px;"><span style="font-size: 20px; color: #800000; font-family: 'book antiqua', palatino, serif;">To get back to what I was talking about, in the first place, (I have to stop digressing like this), the Immigration Department of ANY COUNTRY is the CRUX of their incumbent Government. The Minister for Immigration is responsible totally, for the intake of Migrants to the Country. The &#8220;Buck stops with him&#8221;.</span></p>
<p style="text-align: justify; line-height: 25px;"><span style="font-size: 20px; color: #800000; font-family: 'book antiqua', palatino, serif;">&#8220;A 100% CHECK MUST BE DONE ON EACH &amp; EVERY ADULT MIGRANT THAT COMES INTO THIS COUNTRY.AUSTRALIA IS LARGE ENOUGH TO &#8220;WELCOME MORE MIGRANTS &amp; &#8220;REFUGEES&#8221; WHO WILL BE &#8220;ASSETS&#8221;TO THIS COUNTRY AND NOT &#8220;LIABILITIES&#8221;. Children under 5, excepted. They did not ASK to be born.</span></p>
<p style="text-align: justify; line-height: 25px;"><span style="font-size: 20px; color: #800000; font-family: 'book antiqua', palatino, serif;">In the first place, Migrants who arrive LEGALLY into Australia must be LEGALLY advised that if they AND their children wish to make Australia their home, either permanantly OR temporarily (as, in the case of students), they MUST adhere to the LAWS of THIS COUNTRY for as long as they reside here. THEY MUST NOT bring into Australia the&#8221;Previous Problems&#8221; from the COUNTRY from which they fled, for any reason whatsoever. &#8220;LEAVE YOUR PREVIOUS PROBLEMS WHERE THEY WERE, OR GO BACK TO THEM, IF YOU WISH, BECAUSE NO-ONE IS HOLDING ON TO YOU BY FORCE. BE PREPARED TO GRAB ANY EMPLOYMENT THAT IS IMMEDIATELY AVAILABLE . You can later achieve your ambition of becoming a Doctor, Lawyer or Politician AFTER passing the examinations that AUSTRALIA require you to pass. AUSTRALIA HAS HER OWN EMPLOYMENT PROBLEMS AND MUST GIVE PREFERENCE TO HER OWN CITIZENS FIRST. IF ANY &#8220;AUSSIE&#8221; REFUSES TO &#8220;TAKE ON&#8221; EMPLOYMENT OFFERED, HE/SHE WILL NOT BE PAID THE DOLE OR EVEN PART OF THE DOLE. There will be plenty of Migrants ready &amp; willing to tackle these jobs. THIS SEEMS TO BE THE MAIN PROBLEM EVERYWHERE. AUSTRALIANS, LIKE EVERYONE ELSE HAVE TO WORK, IN ORDER TO &#8220;EXIST&#8221; AND CANNOT AFFORD TO BE &#8220;CHOOSEY&#8221; IF THEY WISH TO &#8220;PUT FOOD ON THE TABLE&#8221;. For Migrants, this is twice as important. They have left their own &#8220;Home-Countries&#8221; to make a better life for themselves and they MUST be prepared to work and WORK HARD in order to become an ASSET in this, their new Country. It is pretty simple.. Everything will then follow, in due course.. Do not come here,work for two weeks, then expect to go on holidays. If ill, see a doctor &amp; get back to work as soon as possible. If you don&#8217;t, you may lose your job &amp; getting another one is not as easy as you think it is. NEVER leave one job unless you have another lined up for yourself. Migrants who cannot speak, read or write English MUST be prepared to learn this International Language as soon as possible. Nodding your head snd smiling all the time is&#8217;nt going to get you anywhere FAST. When you are in Rome, do as the Romans do. Even though it is a &#8220;dead language&#8221; learn Latin!. I could go on and write a BOOK on just the &#8220;do&#8217;s &amp; don&#8217;ts for Migrants but enough said about them, for the moment.</span></p>
<p style="text-align: justify; line-height: 25px;"><span style="font-size: 20px; color: #800000; font-family: 'book antiqua', palatino, serif;">REFUGEES are quite another problem AROUND THE WORLD, at the moment, and WILL BE, for an indefinite amount of monents, in the future. Because I am now a proud SriLankan/Australian I will now offer my &#8220;two-cents worth of advice to tha Australian Immigration Department.</span></p>
<p style="text-align: justify; line-height: 25px;"><span style="font-size: 20px; color: #800000; font-family: 'book antiqua', palatino, serif;">1. REFUGEES WILL NOT GO AWAY.</span></p>
<p style="text-align: justify; line-height: 25px;"><span style="font-size: 20px; color: #800000; font-family: 'book antiqua', palatino, serif;">2. THEY DO NOT WANT TO BE SO-NAMED BUT HAVE  NO CHOICE IN THE MATTER.</span></p>
<p style="text-align: justify; line-height: 25px;"><span style="font-size: 20px; color: #800000; font-family: 'book antiqua', palatino, serif;">3. IF THEY DO NOT USE &#8220;BOATS&#8221; TO COME HERE, THEY WILL GET HERE ON &#8220;WOODEN RAFTS&#8221; IF THEY HAVE TO.THESE ARE DESPERATE PEOPLE, YOU SEE.</span></p>
<p style="text-align: justify; line-height: 25px;"><span style="font-size: 20px; color: #800000; font-family: 'book antiqua', palatino, serif;">4. REFUGEES ARE FULLY AWARE THAT IT IS ILLEGAL TO ENTER AUSTRALIA IN THE MANNER THEY DO </span><br />
<span style="font-size: 20px; color: #800000; font-family: 'book antiqua', palatino, serif;"> BUT, ONCE AGAIN, NO CHOICE IN THE MATTER.</span></p><div class='mailmunch-forms-in-post-middle' style='display: none !important;'></div>
<p style="text-align: justify; line-height: 25px;"><span style="font-size: 20px; color: #800000; font-family: 'book antiqua', palatino, serif;">5. NO SANE REFUGEE WILL ENDANGER HIMSELF &amp;  HIS FAMILY IN ORDER TO GET TO ANOTHER COUNTRY. THIS IS A CALCULATED RISK.</span></p>
<p style="text-align: justify; line-height: 25px;"><span style="font-size: 20px; color: #800000; font-family: 'book antiqua', palatino, serif;">6. HE WILL SELL EVERYTHING HE HAS, BEG, BORROW OR STEAL TO PAY THE CLOSEST BLOODY&#8221;PEOPLE SMUGGLER&#8221; FOR A RIDE ON HIS LEAKY BOAT.</span></p>
<p style="text-align: justify; line-height: 25px;"><span style="font-size: 20px; color: #800000; font-family: 'book antiqua', palatino, serif;">7. REFUGEES HAVE TO BE PITIED, NOT &#8220;PUNISHED&#8221;.</span></p>
<p style="text-align: justify; line-height: 25px;"><span style="font-size: 20px; color: #800000; font-family: 'book antiqua', palatino, serif;">8. REFUGEES ALSO HAVE CHILDREN, SOME, STILL  INFANTS, WHO WANT TO LIVE, NOT DIE UNDER  THE MOST DREADFUL CIRCUMSTANCES.</span></p>
<p style="text-align: justify; line-height: 25px;"><span style="font-size: 20px; color: #800000; font-family: 'book antiqua', palatino, serif;">9. REFUGEES ONLY SEEK REFUGE BECAUSE THEY HAVE TO., NOT BECAUSE THEY WANT TO.</span></p>
<p style="text-align: justify; line-height: 25px;"><span style="font-size: 20px; color: #800000; font-family: 'book antiqua', palatino, serif;">10. REFUGEES MUST BE PITIED BUT PEOPLE- SMUGGLERS SEVERELY PUNISHED FOR WHAT IS</span><br />
<span style="font-size: 20px; color: #800000; font-family: 'book antiqua', palatino, serif;"> &#8220;MERCENERY MADNESS&#8221;, TO THE EXTREME.</span></p>
<p style="text-align: justify; line-height: 25px;"><span style="font-size: 20px; color: #800000; font-family: 'book antiqua', palatino, serif;">11. IN MY OWN OPINION, AUSTRALIA COULD EASILY TAKE IN AT LEAST 30 THOUSAND REFUGEES.</span></p>
<p style="text-align: justify; line-height: 25px;"><span style="font-size: 20px; color: #800000; font-family: 'book antiqua', palatino, serif;">12. THESE REFUGEES MUST THEN GO THROUGH  EXACTLY THE SAME PROCESS AS ANY LEGAL  MIGRANT IN ORDER TO &#8220;LIVE&#8221; IN THIS LAND EVEN ON A TEMPORARY BASIS.</span></p>
<p style="text-align: justify; line-height: 25px;"><span style="font-size: 20px; color: #800000; font-family: 'book antiqua', palatino, serif;">13. IN THE EVENT THAT ANY &#8220;UNREST&#8221; CAUSED HIS  &#8220;REFUGEE-STATUS&#8221; &amp; THIS SITUATION HAS  CHANGED FOR THE BETTER, THIS REFUGEE COULD THEN BE REQUESTED TO GO BACK TO HIS OWN COUNTRY WITH HIS FAMILY.  THE CHANCES ARE THAT HE WILL WANT TO, ANYWAY.</span></p>
<p style="text-align: justify; line-height: 25px;"><span style="font-size: 20px; color: #800000; font-family: 'book antiqua', palatino, serif;">14. AUSTRALIA IS A COMPASSIONATE COUNTRY &amp; MUST PROVE IT, BEYOND ANY DOUBT.</span></p>
<p style="text-align: justify; line-height: 25px;"><span style="font-size: 20px; color: #800000; font-family: 'book antiqua', palatino, serif;">15. DO NOT &#8220;IMPRISON&#8221; PEOPLE WHO HAVE NOT  COMMITTED ANY CRIME WHATSOEVER.</span></p>
<p style="text-align: justify; line-height: 25px;"><span style="font-size: 20px; color: #800000; font-family: 'book antiqua', palatino, serif;">16. IF THEY DO, AS A MATTER OF FACT, IF ANY  &#8220;MIGRANT&#8221; IS SHOWN TO BE A TROUBLE- MAKER IN ANY WAY, SHAPE OR FORM, AUSTRALIA SHOULD &#8220;DEPORT&#8221; THESE PEOPLE AFTER &#8220;ONE&#8221; WARNING ONLY!.</span></p>
<p style="text-align: justify; line-height: 25px;"><span style="font-size: 20px; color: #800000; font-family: 'book antiqua', palatino, serif;">17. REFUGEES TO AUSTRALIA MIGHT WELL BE EMPLOYED &#8220;ANYWHERE&#8221; THEIR SERVICES  COULD BE REQUIRED. IF THEY NEED A FRESH START, AUSTRALIA COULD GIVE THEM JUST THAT.</span></p>
<p style="text-align: justify; line-height: 25px;"><span style="font-size: 20px; color: #800000; font-family: 'book antiqua', palatino, serif;">18 THIS WAY IT WOULD BE A WIN/WIN SITUATION FOR BOTH AUSTRALIA &amp; THE REFUGEE.</span></p>
<p style="text-align: justify; line-height: 25px;"><span style="font-size: 20px; color: #800000; font-family: 'book antiqua', palatino, serif;">19. AUSTRALIA MUST ENSURE THAT THESE  REFUGEES ARE PAID CORRECT WAGES FOR  THE WORK DONE.</span></p>
<p style="text-align: justify; line-height: 25px;"><span style="font-size: 20px; color: #800000; font-family: 'book antiqua', palatino, serif;">20. IN ADDITION, REFUGEES ARE HUMAN BEINGS TOO &amp; HOPEFULLY, SOME OF THEM COULD BE ASSET TO THEIR NEW COUNTRY.</span></p>
<p style="text-align: center; line-height: 25px;"><span style="font-size: 20px; color: #800000; font-family: 'book antiqua', palatino, serif;">The &#8220;above&#8221; submitted, is totally my own opinion.</span><br />
<span style="font-size: 20px; color: #800000; font-family: 'book antiqua', palatino, serif;"> If accepted, I will take whatever &#8220;credit&#8221; is accorded me, if &#8220;rejected&#8221; I don&#8217;t give a damn anyway.</span></p>
<p style="text-align: center; line-height: 25px;"><span style="font-size: 20px; color: #800000; font-family: 'book antiqua', palatino, serif;">&#8220;I see it this way,</span><br />
<span style="font-size: 20px; color: #800000; font-family: 'book antiqua', palatino, serif;  line-height: 30px;"> I&#8217;ve had my say&#8221;!.</span><br />
<span style="font-size: 20px; color: #800000; font-family: 'book antiqua', palatino, serif;  line-height: 30px;"> Desmond Kelly.</span></p>
<div class='mailmunch-forms-after-post' style='display: none !important;'></div><div id="epoch-width-sniffer"></div>
</div><!-- .entry-content -->

</div>
<div class="navigation span8">
<style>
.pagenavi span {padding: 5px 10px 6px 10px;font-size: 12px;line-height: 12px; border:1px #e8e8e3 solid;}
.pagenavi a > span { margin-right:0px; margin-left:0px; padding:0; border:none !important;}
</style>


</div>

</div>
</div>



<div class="share span8" id="share_post">
<h3>Share This Post</h3>

<ul class="socicon-2 right">

            <li><a href="http://www.twitter.com/share?url=http://elanka.com.au/bye-bye-elections-nigh/" class="soc-follow twitter"  title="twitter" target="_blank"></a></li>
            
            <li><a href="http://www.facebook.com/sharer.php?u=http://elanka.com.au/bye-bye-elections-nigh/&amp;t=BYE &#038; BYE, ELECTIONS ARE NIGH" class="soc-follow facebook"  title="facebook" target="_blank"></a></li>
          
            <li><a href="http://linkedin.com/shareArticle?mini=true&amp;url=http://elanka.com.au/bye-bye-elections-nigh/&amp;title=BYE &#038; BYE, ELECTIONS ARE NIGH" class="soc-follow linkedin"  title="linkedin" target="_blank"></a></li>
            
            <li><a href="https://plus.google.com/share?url=http://elanka.com.au/bye-bye-elections-nigh/&amp;title=BYE &#038; BYE, ELECTIONS ARE NIGH" class="soc-follow google" title="google plus" target="_blank"></a></li>
       
            
            <li><a href="http://www.tumblr.com/share/link?url=http%3A%2F%2Felanka.com.au%2Fbye-bye-elections-nigh%2F&name=BYE+%26%23038%3B+BYE%2C+ELECTIONS+ARE+NIGH&description=BYE &amp; BYE, ELECTIONS ARE NIGH &#8220;BEGUILING SMILES&#8221; By Desmond Kelly BEGUILING SMILES ARE NOT ENOUGH THE TIME HAS NOW COME, TO &#8220;GET TOUGH&#8221; AUSTRALIA TOO, HAS HER LAWS &amp; RULES WHICH &#8220;SHOULD BE&#8221; TAUGHT HERE IN OUR SCHOOLS ELECTIONS ARE NIGH, LET US NOW BEGIN TO GET A TOUGH NEW GOVERNMENT &#8220;IN&#8221; IF MIGRANTS CANNOT ASSIMILATE THROW THEM OUT &amp; &#8220;SHUT THE GATE&#8221; A CHRISTIAN COUNTRY, WE HAVE BEEN TAUGHT OF COUNTLESS BATTLES TO BE FOUGHT THE BIBLE HERE, IS STILL &#8220;GOD&#8217;S WORD&#8221; JESUS CHRIST WILL STILL BE HEARD BEGUILING SMILES ARE NOT ENOUGH THE TIME HAS NOW COME, TO &#8220;GET TOUGH&#8221; YOU WISH TO ARGUE &amp; HAVE &#8220;YOUR SAY&#8221;? HERE&#8217;S YOUR PASSPORT, JUST &#8220;GO AWAY&#8221;!! THIS IS AUSTRALIA. WE DO NOT TELL YOU HOW TO BEHAVE IN YOUR COUNTRY, DO NOT TRY TO TELL US HOW TO BEHAVE IN OURS. WE DID NOT BRING YOU HERE BY THE &#8220;SCRUFF OF YOUR NECK&#8221; BUT, SHOULD YOU MISBEHAVE, WE CAN THROW YOU OUT BY THAT &#8220;SAME SCRUFF&#8221;. YOU HAVE BEEN&#8230;" class="soc-follow tumblr"  target="_blank"></a></li>
            
            </ul>

  </div>    


<!--<div class="divider" style="margin:0;"></div>-->



<div class="span8 share" style="margin-top:0; background:none; margin-bottom:0px; padding-bottom:0px; padding-bottom:0px">
<ul class="socicon-2 pull-right">

                        
                                    
                                    
            
                                    
            
                                   
            
                                    
                                    
                                               
</ul>
</div>


<!--<div class="divider-post span8" style="margin-bottom:0px;"></div>-->
<style>
ul.control-menu { margin:0px; margin-bottom:10px; margin-top:10px;}
ul.control-menu li{ max-width:50%}
ul.control-menu li a{ background: none; border:none; font-weight:700; font-size:15px; color:#868585;}
ul.control-menu li a:hover{background: none;border:none;}
ul.control-menu .prev{ text-align:left; float:left; }
ul.control-menu .next{ text-align: right; float:right;}
ul.control-menu li.prev a { text-align:left; padding:0; }
ul.control-menu li.next a { text-align: right; padding:0; }
ul.control-menu li.prev a span{ font-weight:400; display:block; text-align:left;font-size:12px; margin-top:5px; color:#999999}
ul.control-menu li.next a span{ font-weight:400; display:block; text-align: right; font-size:12px; margin-top:5px;color:#999999}
</style>

<ul class="control-menu span8">
     <li class="prev"><a class="itemload" href="http://elanka.com.au/the-cattle-call/" data-ajax="the-cattle-call"><i class="icon-arrow-left"></i> Prev <span>THE CATTLE CALL</span></a></li>
     <li class="next"><a class="itemload" href="http://elanka.com.au/parliment-well-hung/" data-ajax="parliment-well-hung">Next <i class="icon-arrow-right"></i> <span>PARLIMENT &#8220;WELL-HUNG&#8221;</span></a></li>		
</ul> 




<!--<div class="divider"></div>-->
</article><!-- #post-9904 -->
					<div id="comments"></div><div id="epoch-wrap" class="comments-area epoch-wrapper">
		<h3 class="comment-count-area">There is one comment</h3><div id="epoch-comments"><div id="epoch-loading"><div class="dot1"></div><div class="dot2"></div></div></div><div id="epoch-commenting">	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Join the conversation <small><a rel="nofollow" id="cancel-comment-reply-link" href="/bye-bye-elections-nigh/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://www.elanka.com.au/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='9904' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="83b4adcb01" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="151"/></p>			</form>
			</div><!-- #respond -->
	</div>
	</div>



</div>
</div>


<div class="span4">

<div class="row">
<div class="span4">

<aside id="mc_mm_widget-2" class="widget widget_mc_mm_widget"><div class="widget-title"><h3>eLanka Newsletter Signup</h3><span class="stripe-dots"></span></div><div class='mailmunch-wordpress-widget mailmunch-wordpress-widget-457898' style='display: none !important;'></div></aside><aside id="ads300_250-widget-14" class="widget ads300_250-widget">		<div class="row">
								<div class="span4" style="text-align:center">
				<a href="http://elanka.com.au/desmond-kelly/" >					<img src=" http://www.elanka.com.au/wp-content/uploads/2016/08/desmond-2.jpg " alt="" />
				</a>			</div>
				</div>
	</aside><aside id="ads300_250-widget-13" class="widget ads300_250-widget"><div class="widget-title"><h3></h3><span class="stripe-dots"></span></div>		<div class="row">
								<div class="span4" style="text-align:center">
				<a href="http://elanka.com.au/business-card-one-web-page-elanka-website/" >					<img src=" http://www.elanka.com.au/wp-content/uploads/2016/07/elanka-advertising_223990a09f60709fbb47a7385e00a5c6.jpg " alt="" />
				</a>			</div>
				</div>
	</aside><aside id="ads300_250-widget-4" class="widget ads300_250-widget"><div class="widget-title"><h3>Donate to eLanka</h3><span class="stripe-dots"></span></div>		<div class="row">
								<div class="span4" style="text-align:center">
									<img src=" http://elanka.com.au/images/Donationbanner.jpg " alt="" />
							</div>
				</div>
	</aside><aside id="ads300_250-widget-19" class="widget ads300_250-widget">		<div class="row">
								<div class="span4" style="text-align:center">
				<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top"><input name="cmd" type="hidden" value="_s-xclick" />

<input name="hosted_button_id" type="hidden" value="KPT6V7WWFSGZA" />
<p style="text-align: center;"><input alt="PayPal The safer, easier way to pay online." name="submit" src="https://www.paypalobjects.com/en_AU/i/btn/btn_donateCC_LG.gif" type="image" /></p>
<img src="https://www.paypalobjects.com/en_AU/i/scr/pixel.gif" alt="" width="3" height="3" border="0" />

</form>			</div>
				</div>
	</aside><aside id="ads300_250-widget-18" class="widget ads300_250-widget"><div class="widget-title"><h3> Advertisement</h3><span class="stripe-dots"></span></div>		<div class="row">
								<div class="span4" style="text-align:center">
				<a href="http://premier.ticketek.com.au/shows/show.aspx?sh=CRICKET17&utm_source=eLanka_T20INTL&utm_medium=web" >					<img src=" http://www.elanka.com.au/wp-content/uploads/2017/02/SriLanka_vs_Australia_T20_February_2017.jpg " alt="" />
				</a>			</div>
				</div>
	</aside><aside id="super_rss_reader-4" class="widget widget_super_rss_reader"><div class="widget-title"><h3>NEWS FROM SRILANKA &#038; AUSTRAILIA</h3><span class="stripe-dots"></span></div>

		<!-- Start - Super RSS Reader v2.5-->
		<div class="super-rss-reader-widget">
<ul class="srr-tab-wrap srr-tab-style-orange srr-clearfix"><li data-tab="srr-tab-48">Australia</li><li data-tab="srr-tab-296"> SriLanka</li><li data-tab="srr-tab-364"> Cricket</li></ul><div class="srr-wrap srr-vticker srr-style-orange" data-visible="5" data-speed="4000" data-id="srr-tab-48" ><div>

	<div class="srr-item odd"><div class="srr-title"><a href="http://news.google.com/news/url?sa=t&#038;fd=R&#038;ct2=au&#038;usg=AFQjCNHieTkgtqah-2fnPaO5wMikdm9ilA&#038;clid=c3a7d30bb8a4878e06b80cf16b898331&#038;cid=52779426169710&#038;ei=P4_PWPGzKIWj4ALMr5SwAg&#038;url=http://www.foxsports.com.au/nrl/nrl-premiership/teams/tigers/benji-marshall-says-jason-taylors-successor-must-add-experience-to-support-talented-youngsters/news-story/29c93b9fbe254ace4a672301888f7645" target="_blank" title="Posted on 20 March 2017">Benji Marshall says Jason Taylor&#039;s successor must add experience to support talented youngsters - Fox Sports</a></div><div class="srr-meta"><time class="srr-date">20 March 2017</time></div><p class="srr-summary srr-clearfix"><font style="font-size:85%;font-family:arial,sans-serif"><a href="http://news.google.com/news/url?sa=t&amp;fd=R&amp;ct2=au&amp;usg=AFQjCNHieTkgtqah-2fnPaO5wMikdm9ilA&amp;clid=c3a7d30bb8a4878e06b80cf16b898331&amp;cid=52779426169710&amp;ei=P4_PWPGzKIWj4ALMr5SwAg&amp;url=http://www.foxsports.com.au/nrl/nrl-premiership/teams/tigers/benji-marshall-says-jason-taylors-successor-must-add-experience-to-support-talented-youngsters/news-story/29c93b9fbe254ace4a672301888f7645"><img src="//t1.gstatic.com/images?q=tbn:ANd9GcQGQaOS5D1GxVnR8t_4ivwhpJIXxgWHpSwo-T_S1Zvgn8sgJijdOPrXEuFSPqsIFyBzYE2N8BsS" alt="" border="1" width="100" height="100" align="left"><font size="-2"></font></a></font><font style="font-size:85%;font-family:arial,sans-serif"><img alt="" height="1" width="1"><a href="http://news.google.com/news/url?sa=t&amp;fd=R&amp;ct2=au&amp;usg=AFQjCNHieTkgtqah-2fnPaO5wMikdm9ilA&amp;clid=c3a7d30bb8a4878e06b80cf16b898331&amp;cid=52779426169710&amp;ei=P4_PWPGzKIWj4ALMr5SwAg&amp;url=http://www.foxsports.com.au/nrl/nrl-premiership/teams/tigers/benji-marshall-says-jason-taylors-successor-must-add-experience-to-support-talented-youngsters/news-story/29c93b9fbe254ace4a672301888f7645"></a><font size="-1"><font color="#6f6f6f"></font></font><font size="-1">WESTS Tigers great Benji Marshall has revealed he feels “sad” for Jason Taylor in the wake of the coach&#039;s stunning early season sacking, describing the timing of the decision as “weird”. Taylor was sacked just three rounds in despite starting the ...</font><font size="-1"><a href="http://news.google.com/news/url?sa=t&amp;fd=R&amp;ct2=au&amp;usg=AFQjCNHMkTV9j_Er_oQrWkiEC09f0MkZPQ&amp;clid=c3a7d30bb8a4878e06b80cf16b898331&amp;cid=52779426169710&amp;ei=P4_PWPGzKIWj4ALMr5SwAg&amp;url=http://www.dailytelegraph.com.au/sport/nrl/opinion/sacked-jason-taylor-pays-the-price-for-wests-tigers-bad-decisions-and-wrong-calls/news-story/b77c063b4bd162e4612815be47c7ed62">Sacked Jason Taylor pays the price for Wests Tigers&#039; bad decisions and wrong calls</a><font size="-1" color="#6f6f6f">dailytelegraph.com.au</font></font><font size="-1"><a href="http://news.google.com/news/url?sa=t&amp;fd=R&amp;ct2=au&amp;usg=AFQjCNG9IdwsQCeKB6k8X655kW-udJ-3wg&amp;clid=c3a7d30bb8a4878e06b80cf16b898331&amp;cid=52779426169710&amp;ei=P4_PWPGzKIWj4ALMr5SwAg&amp;url=http://www.smh.com.au/rugby-league/league-news/wests-tigers-sack-coach-jason-taylor-20170320-gv1ufi.html">Wests Tigers sack coach Jason Taylor</a><font size="-1" color="#6f6f6f">The Sydney Morning Herald</font></font><font size="-1"><a href="http://news.google.com/news/url?sa=t&amp;fd=R&amp;ct2=au&amp;usg=AFQjCNEwxMMQPkNDNEGO7fNSyCARJMVpcA&amp;clid=c3a7d30bb8a4878e06b80cf16b898331&amp;cid=52779426169710&amp;ei=P4_PWPGzKIWj4ALMr5SwAg&amp;url=http://www.sunshinecoastdaily.com.au/news/tigers-coach-facing-the-axe-reports/3156741/">Tigers coach facing the axe: reports</a><font size="-1" color="#6f6f6f">The Sunshine Coast Daily</font></font><font size="-1" class="p"><a href="http://news.google.com/news/url?sa=t&amp;fd=R&amp;ct2=au&amp;usg=AFQjCNHrN-I9015CQ2iDt0j5DF2-UtYVOw&amp;clid=c3a7d30bb8a4878e06b80cf16b898331&amp;cid=52779426169710&amp;ei=P4_PWPGzKIWj4ALMr5SwAg&amp;url=http://www.news.com.au/sport/nrl/jason-taylors-impending-sacking-explained/news-story/c1da5079a4ea4147f76fc22d8adb4cea">NEWS.com.au</a>&nbsp;-<a href="http://news.google.com/news/url?sa=t&amp;fd=R&amp;ct2=au&amp;usg=AFQjCNHKGj9BjPwjsodk-MwwUwH9e3AeQQ&amp;clid=c3a7d30bb8a4878e06b80cf16b898331&amp;cid=52779426169710&amp;ei=P4_PWPGzKIWj4ALMr5SwAg&amp;url=http://www.theaustralian.com.au/sport/wests-tigers-to-sack-jason-taylor-as-coach/news-story/607d29745579e7e4acd9461ae7dd585b">The Australian</a>&nbsp;-<a href="http://news.google.com/news/url?sa=t&amp;fd=R&amp;ct2=au&amp;usg=AFQjCNFcu0EveQEAzRUIWTWUHOYEoTSBrg&amp;clid=c3a7d30bb8a4878e06b80cf16b898331&amp;cid=52779426169710&amp;ei=P4_PWPGzKIWj4ALMr5SwAg&amp;url=http://www.abc.net.au/news/2017-03-20/struggling-tigers-sack-coach-jason-taylor/8369896">ABC Online</a>&nbsp;-<a href="http://news.google.com/news/url?sa=t&amp;fd=R&amp;ct2=au&amp;usg=AFQjCNHerb3zffcmF_e80e6RFcSLX5mQdg&amp;clid=c3a7d30bb8a4878e06b80cf16b898331&amp;cid=52779426169710&amp;ei=P4_PWPGzKIWj4ALMr5SwAg&amp;url=https://www.tvnz.co.nz/one-news/sport/league/wests-tigers-sack-coach-just-three-games-in-2017-nrl-season">TVNZ</a></font><font class="p" size="-1"><a class="p" href="http://news.google.com/news/more?ncl=dhUKN6Pvt02IgpMhgy3OgnKk8mrtM&amp;authuser=0&amp;ned=au&amp;topic=h">all 85 news articles&nbsp;&raquo;</a></font></font></p></div>

	<div class="srr-item even"><div class="srr-title"><a href="http://news.google.com/news/url?sa=t&#038;fd=R&#038;ct2=au&#038;usg=AFQjCNFNd9DGS7-HQhmruRdnYXs-E2MDfA&#038;clid=c3a7d30bb8a4878e06b80cf16b898331&#038;cid=52779429100357&#038;ei=P4_PWPGzKIWj4ALMr5SwAg&#038;url=http://www.smh.com.au/national/don-dale-snapchat-video-shows-guard-asking-detainees-for-oral-sex-to-eat-faeces-20170320-gv2bsz.html" target="_blank" title="Posted on 20 March 2017">Don Dale: Snapchat video shows guard asking detainees for oral sex, to eat faeces - The Sydney Morning Herald</a></div><div class="srr-meta"><time class="srr-date">20 March 2017</time></div><p class="srr-summary srr-clearfix"><font style="font-size:85%;font-family:arial,sans-serif"><a href="http://news.google.com/news/url?sa=t&amp;fd=R&amp;ct2=au&amp;usg=AFQjCNFNd9DGS7-HQhmruRdnYXs-E2MDfA&amp;clid=c3a7d30bb8a4878e06b80cf16b898331&amp;cid=52779429100357&amp;ei=P4_PWPGzKIWj4ALMr5SwAg&amp;url=http://www.smh.com.au/national/don-dale-snapchat-video-shows-guard-asking-detainees-for-oral-sex-to-eat-faeces-20170320-gv2bsz.html"><img src="//t1.gstatic.com/images?q=tbn:ANd9GcQ3B0u50ztJsHSwKWKDt45Bb2oQrV2Jex9Fa7Y6CGjST-L5IsW5GEbj-xDBQ2cCnMw0hwqzblvo" alt="" border="1" width="100" height="100" align="left"><font size="-2"></font></a></font><font style="font-size:85%;font-family:arial,sans-serif"><img alt="" height="1" width="1"><a href="http://news.google.com/news/url?sa=t&amp;fd=R&amp;ct2=au&amp;usg=AFQjCNFNd9DGS7-HQhmruRdnYXs-E2MDfA&amp;clid=c3a7d30bb8a4878e06b80cf16b898331&amp;cid=52779429100357&amp;ei=P4_PWPGzKIWj4ALMr5SwAg&amp;url=http://www.smh.com.au/national/don-dale-snapchat-video-shows-guard-asking-detainees-for-oral-sex-to-eat-faeces-20170320-gv2bsz.html"></a><font size="-1"><font color="#6f6f6f"></font></font><font size="-1">A former Northern Territory youth prison guard has admitted to jokingly asking detainees to perform oral sex on him, urging a child to eat faeces and filming a boy urinating. Appearing before the juvenile justice royal commission, former Don Dale ...</font><font size="-1"><a href="http://news.google.com/news/url?sa=t&amp;fd=R&amp;ct2=au&amp;usg=AFQjCNHipvhnwtLrNZWK5xjV-nOZO_iUAg&amp;clid=c3a7d30bb8a4878e06b80cf16b898331&amp;cid=52779429100357&amp;ei=P4_PWPGzKIWj4ALMr5SwAg&amp;url=http://www.abc.net.au/news/2017-03-20/don-dale-officer-filmed-himself-asking-children-for-oral-sex/8369284">Don Dale: Snapchat videos show guard asking inmates for oral sex</a><font size="-1" color="#6f6f6f">ABC Online</font></font><font size="-1"><a href="http://news.google.com/news/url?sa=t&amp;fd=R&amp;ct2=au&amp;usg=AFQjCNGajAXLK77eGe81pE67_jmuMMwdnQ&amp;clid=c3a7d30bb8a4878e06b80cf16b898331&amp;cid=52779429100357&amp;ei=P4_PWPGzKIWj4ALMr5SwAg&amp;url=http://www.sbs.com.au/nitv/nitv-news/article/2017/03/20/former-don-dale-staffer-instructed-detainee-eat-faeces-camera-then-posted-film">Former Don Dale staffer instructed detainee to eat faeces on camera, then posted film to social media</a><font size="-1" color="#6f6f6f">SBS</font></font><font size="-1"><a href="http://news.google.com/news/url?sa=t&amp;fd=R&amp;ct2=au&amp;usg=AFQjCNEkGRQf9XyVJt7GIRySuXd93-q6Sw&amp;clid=c3a7d30bb8a4878e06b80cf16b898331&amp;cid=52779429100357&amp;ei=P4_PWPGzKIWj4ALMr5SwAg&amp;url=http://www.9news.com.au/national/2017/03/20/16/38/former-don-dale-guard-admits-to-filming-lewd-events-involving-teenage-inmates">Former Don Dale guard admits to filming lewd events involving teenage inmates</a><font size="-1" color="#6f6f6f">9news.com.au</font></font><font size="-1" class="p"><a href="http://news.google.com/news/url?sa=t&amp;fd=R&amp;ct2=au&amp;usg=AFQjCNGHX0yCgsB8WiU7ULa_5zX1Vd2sQQ&amp;clid=c3a7d30bb8a4878e06b80cf16b898331&amp;cid=52779429100357&amp;ei=P4_PWPGzKIWj4ALMr5SwAg&amp;url=http://www.skynews.com.au/news/top-stories/2017/03/20/don-dale-guard-sacked-for--filming-children-.html">Sky News Australia</a>&nbsp;-<a href="http://news.google.com/news/url?sa=t&amp;fd=R&amp;ct2=au&amp;usg=AFQjCNHMFBWK-OF_30Ql64P2V2ZHV-DLuw&amp;clid=c3a7d30bb8a4878e06b80cf16b898331&amp;cid=52779429100357&amp;ei=P4_PWPGzKIWj4ALMr5SwAg&amp;url=http://www.theaustralian.com.au/national-affairs/don-dale-royal-commission-former-guard-used-his-phone-to-film-detainees-urinating/news-story/d9756474659f19348b4b88c0902175f3">The Australian</a>&nbsp;-<a href="http://news.google.com/news/url?sa=t&amp;fd=R&amp;ct2=au&amp;usg=AFQjCNFryTPE_fHvsa-aQmblsdYFGUHNAQ&amp;clid=c3a7d30bb8a4878e06b80cf16b898331&amp;cid=52779429100357&amp;ei=P4_PWPGzKIWj4ALMr5SwAg&amp;url=https://www.odt.co.nz/news/australia/youth-prison-guard-denies-filming-boys-shower">Otago Daily Times</a>&nbsp;-<a href="http://news.google.com/news/url?sa=t&amp;fd=R&amp;ct2=au&amp;usg=AFQjCNGdC39-uLdu0UFoTDhiaDlW5CmB5A&amp;clid=c3a7d30bb8a4878e06b80cf16b898331&amp;cid=52779429100357&amp;ei=P4_PWPGzKIWj4ALMr5SwAg&amp;url=http://www.dailymail.co.uk/news/article-4328914/Rioting-teenage-prisoners-sex-swimming-pool.html">Daily Mail</a></font><font class="p" size="-1"><a class="p" href="http://news.google.com/news/more?ncl=dRqn8LzD-405ptMbltLem1Et4T_YM&amp;authuser=0&amp;ned=au&amp;topic=h">all 12 news articles&nbsp;&raquo;</a></font></font></p></div>

	<div class="srr-item odd"><div class="srr-title"><a href="http://news.google.com/news/url?sa=t&#038;fd=R&#038;ct2=au&#038;usg=AFQjCNEeYwJ97f-So9UBf24JHUPN5-4XQg&#038;clid=c3a7d30bb8a4878e06b80cf16b898331&#038;cid=52779427442231&#038;ei=P4_PWPGzKIWj4ALMr5SwAg&#038;url=http://www.news.com.au/national/breaking-news/croc-shark-attack-fears-for-qld-fisher/news-story/28453a15618f46bd83ed88bcc242354d" target="_blank" title="Posted on 20 March 2017">Qld croc attacks shines light on culling - NEWS.com.au</a></div><div class="srr-meta"><time class="srr-date">20 March 2017</time></div><p class="srr-summary srr-clearfix"><font style="font-size:85%;font-family:arial,sans-serif"><a href="http://news.google.com/news/url?sa=t&amp;fd=R&amp;ct2=au&amp;usg=AFQjCNGTxzIxvVqjAt5sgNSq4L6sq6zgPw&amp;clid=c3a7d30bb8a4878e06b80cf16b898331&amp;cid=52779427442231&amp;ei=P4_PWPGzKIWj4ALMr5SwAg&amp;url=http://www.telegraph.co.uk/news/2017/03/20/queensland-police-search-crocodile-fishermans-body-found-day/"><img src="//t1.gstatic.com/images?q=tbn:ANd9GcTF0g097ujcWaZnCwPVF8CTSboP5CMcBT3N9anDJn-VucGiAb4eNKmRbyzAQn5Z6NN-kZ0kdbZ1" alt="" border="1" width="100" height="100" align="left"><font size="-2">Telegraph.co.uk</font></a></font><font style="font-size:85%;font-family:arial,sans-serif"><img alt="" height="1" width="1"><a href="http://news.google.com/news/url?sa=t&amp;fd=R&amp;ct2=au&amp;usg=AFQjCNEeYwJ97f-So9UBf24JHUPN5-4XQg&amp;clid=c3a7d30bb8a4878e06b80cf16b898331&amp;cid=52779427442231&amp;ei=P4_PWPGzKIWj4ALMr5SwAg&amp;url=http://www.news.com.au/national/breaking-news/croc-shark-attack-fears-for-qld-fisher/news-story/28453a15618f46bd83ed88bcc242354d"></a><font size="-1"><font color="#6f6f6f"></font></font><font size="-1">Crocodile culling in north Queensland is in the spotlight after a spearfisherman was killed and a teenager mauled in separate attacks on the weekend. Warren Hughes, 35, disappeared on Saturday after diving from his dinghy off Palmer Point, just north ...</font><font size="-1"><a href="http://news.google.com/news/url?sa=t&amp;fd=R&amp;ct2=au&amp;usg=AFQjCNEHcpHVJsZHDxVNKuiCLlgkStxRxw&amp;clid=c3a7d30bb8a4878e06b80cf16b898331&amp;cid=52779427442231&amp;ei=P4_PWPGzKIWj4ALMr5SwAg&amp;url=http://www.dailytelegraph.com.au/news/uk-backpacker-describes-terrifying-moment-teen-grabbed-by-crocodile/news-story/97525bc9cea61557c9231baa28fb905a?nk%3D29033407a5476dde859ff6264a9485e4-1489967070">UK backpacker describes terrifying moment teen grabbed by crocodile in midnight dare</a><font size="-1" color="#6f6f6f">dailytelegraph.com.au</font></font><font size="-1"><a href="http://news.google.com/news/url?sa=t&amp;fd=R&amp;ct2=au&amp;usg=AFQjCNEcBH4S2B3H6VcI7MrWxpvsEr9RNQ&amp;clid=c3a7d30bb8a4878e06b80cf16b898331&amp;cid=52779427442231&amp;ei=P4_PWPGzKIWj4ALMr5SwAg&amp;url=http://www.abc.net.au/news/2017-03-20/mans-body-found-in-suspected-crocodile-attack-in-far-north-qld/8369234">Crocodile will be removed by wildlife officers after fatal attack on spear fisherman near Innisfail</a><font size="-1" color="#6f6f6f">ABC Online</font></font><font size="-1"><a href="http://news.google.com/news/url?sa=t&amp;fd=R&amp;ct2=au&amp;usg=AFQjCNHzl3F90bFK9MZBhhltdr0xKneS2Q&amp;clid=c3a7d30bb8a4878e06b80cf16b898331&amp;cid=52779427442231&amp;ei=P4_PWPGzKIWj4ALMr5SwAg&amp;url=http://www.couriermail.com.au/news/queensland/spear-fisherman-who-went-missing-on-saturday-believed-to-have-been-taken-by-crocodile/news-story/bd33056bc463e60490050c2abd685a97">Spear fisherman who went missing on Saturday believed to have been taken by crocodile</a><font size="-1" color="#6f6f6f">Courier Mail</font></font><font size="-1" class="p"><a href="http://news.google.com/news/url?sa=t&amp;fd=R&amp;ct2=au&amp;usg=AFQjCNESK7XEEfSg5fP1DuvBoT3eqF9DDA&amp;clid=c3a7d30bb8a4878e06b80cf16b898331&amp;cid=52779427442231&amp;ei=P4_PWPGzKIWj4ALMr5SwAg&amp;url=http://www.brisbanetimes.com.au/queensland/body-found-police-believe-crocodile-took-spear-fisherman-20170320-gv1u34.html">Brisbane Times</a>&nbsp;-<a href="http://news.google.com/news/url?sa=t&amp;fd=R&amp;ct2=au&amp;usg=AFQjCNGXsTXo8hSkM75Yv6223o4-bE0WLg&amp;clid=c3a7d30bb8a4878e06b80cf16b898331&amp;cid=52779427442231&amp;ei=P4_PWPGzKIWj4ALMr5SwAg&amp;url=http://thenewdaily.com.au/news/state/qld/2017/03/20/spearfisherman-crocodile-body-found/">The New Daily</a>&nbsp;-<a href="http://news.google.com/news/url?sa=t&amp;fd=R&amp;ct2=au&amp;usg=AFQjCNE9OUJQbB6muR_BAzyMjp5ZEX-IMQ&amp;clid=c3a7d30bb8a4878e06b80cf16b898331&amp;cid=52779427442231&amp;ei=P4_PWPGzKIWj4ALMr5SwAg&amp;url=http://www.theaustralian.com.au/news/latest-news/australias-recent-croc-attacks/news-story/cb241e72bca2fd61c02ce01a18c7fbfc">The Australian</a>&nbsp;-<a href="http://news.google.com/news/url?sa=t&amp;fd=R&amp;ct2=au&amp;usg=AFQjCNGrfrmGR4bk_6bWS3up_1rp8Xe4Vw&amp;clid=c3a7d30bb8a4878e06b80cf16b898331&amp;cid=52779427442231&amp;ei=P4_PWPGzKIWj4ALMr5SwAg&amp;url=http://www.cairnspost.com.au/news/cairns/search-to-continue-for-experienced-cairns-spearfisherman-missing-off-coast-north-of-innisfail/news-story/495c99179b898b48e00098a4695c3af1">The Cairns Post</a></font><font class="p" size="-1"><a class="p" href="http://news.google.com/news/more?ncl=dIhwPBueL7KUmtMFNg84BSdAVA9dM&amp;authuser=0&amp;ned=au&amp;topic=h">all 99 news articles&nbsp;&raquo;</a></font></font></p></div>

	<div class="srr-item even"><div class="srr-title"><a href="http://news.google.com/news/url?sa=t&#038;fd=R&#038;ct2=au&#038;usg=AFQjCNFkh_ABkMki1c6liKC2YR3fPE_9Rg&#038;clid=c3a7d30bb8a4878e06b80cf16b898331&#038;cid=52779428832797&#038;ei=P4_PWPGzKIWj4ALMr5SwAg&#038;url=http://www.abc.net.au/news/2017-03-20/humid-melbourne-severe-storm-warning-victoria/8370230" target="_blank" title="Posted on 20 March 2017">Melbourne humidity: More tropical weather, severe storm warnings for Victoria - ABC Online</a></div><div class="srr-meta"><time class="srr-date">20 March 2017</time></div><p class="srr-summary srr-clearfix"><font style="font-size:85%;font-family:arial,sans-serif"><a href="http://news.google.com/news/url?sa=t&amp;fd=R&amp;ct2=au&amp;usg=AFQjCNFkh_ABkMki1c6liKC2YR3fPE_9Rg&amp;clid=c3a7d30bb8a4878e06b80cf16b898331&amp;cid=52779428832797&amp;ei=P4_PWPGzKIWj4ALMr5SwAg&amp;url=http://www.abc.net.au/news/2017-03-20/humid-melbourne-severe-storm-warning-victoria/8370230"><img src="//t1.gstatic.com/images?q=tbn:ANd9GcSgXBZ7rqSIJgBl3VoDHaT-0Hxk98OvMDkn6O0aUz930dvfzUBjV49yleFJiNq5u1fDE_Xy7Yd3" alt="" border="1" width="100" height="100" align="left"><font size="-2"></font></a></font><font style="font-size:85%;font-family:arial,sans-serif"><img alt="" height="1" width="1"><a href="http://news.google.com/news/url?sa=t&amp;fd=R&amp;ct2=au&amp;usg=AFQjCNFkh_ABkMki1c6liKC2YR3fPE_9Rg&amp;clid=c3a7d30bb8a4878e06b80cf16b898331&amp;cid=52779428832797&amp;ei=P4_PWPGzKIWj4ALMr5SwAg&amp;url=http://www.abc.net.au/news/2017-03-20/humid-melbourne-severe-storm-warning-victoria/8370230"></a><font size="-1"><font color="#6f6f6f"></font></font><font size="-1">Severe storms are on the way for Melbourne and parts of Victoria, as humidity in the city soars to levels more familiar to residents of Brisbane or Sydney. While temperatures only reached 29 degrees Celsius, humidity in some parts of the city hit 90 ...</font><font size="-1"><a href="http://news.google.com/news/url?sa=t&amp;fd=R&amp;ct2=au&amp;usg=AFQjCNHv5NBhdS4_I1pm5y0U1J5lLUVamg&amp;clid=c3a7d30bb8a4878e06b80cf16b898331&amp;cid=52779428832797&amp;ei=P4_PWPGzKIWj4ALMr5SwAg&amp;url=http://www.theaustralian.com.au/news/latest-news/melbourne-braces-for-days-of-rain-storms/news-story/b211996cdd706cc4bb7e9ec8a6a90265">Severe thunderstorms sweep across Vic</a><font size="-1" color="#6f6f6f">The Australian</font></font><font size="-1"><a href="http://news.google.com/news/url?sa=t&amp;fd=R&amp;ct2=au&amp;usg=AFQjCNE0qXUaL-HJrb_8viI8Zm5bvw1FLg&amp;clid=c3a7d30bb8a4878e06b80cf16b898331&amp;cid=52779428832797&amp;ei=P4_PWPGzKIWj4ALMr5SwAg&amp;url=http://www.theage.com.au/victoria/melbourne-weather-wet-and-humid-conditions-ahead-as-thunderstorms-approach-20170319-gv1o26.html">Melbourne weather: Typically tropical in the city as humidity hits 90 per cent</a><font size="-1" color="#6f6f6f">The Age</font></font><font size="-1"><a href="http://news.google.com/news/url?sa=t&amp;fd=R&amp;ct2=au&amp;usg=AFQjCNGjAbCaNUdNsUeVAZr48_98NHagVQ&amp;clid=c3a7d30bb8a4878e06b80cf16b898331&amp;cid=52779428832797&amp;ei=P4_PWPGzKIWj4ALMr5SwAg&amp;url=http://www.heraldsun.com.au/news/victoria/rain-to-drench-melbourne-over-next-two-days-but-humidity-to-continue/news-story/bac2cecadd0f806f888278e59592207a">Rain to drench Melbourne over next two days but humidity to continue</a><font size="-1" color="#6f6f6f">Herald Sun</font></font><font size="-1" class="p"><a href="http://news.google.com/news/url?sa=t&amp;fd=R&amp;ct2=au&amp;usg=AFQjCNEMcUuuxAr5JhaK2wgKlJPrPpcoQw&amp;clid=c3a7d30bb8a4878e06b80cf16b898331&amp;cid=52779428832797&amp;ei=P4_PWPGzKIWj4ALMr5SwAg&amp;url=http://www.9news.com.au/wild-weather/2017/03/20/09/47/melbourne-braces-for-a-wet-start-to-the-week-after-recent-warm-conditions">9news.com.au</a></font><font class="p" size="-1"><a class="p" href="http://news.google.com/news/more?ncl=drbBJ2hIgG8DtCMJ-hK9-lbjVYJkM&amp;authuser=0&amp;ned=au&amp;topic=h">all 6 news articles&nbsp;&raquo;</a></font></font></p></div>

	<div class="srr-item odd"><div class="srr-title"><a href="http://news.google.com/news/url?sa=t&#038;fd=R&#038;ct2=au&#038;usg=AFQjCNE2Ce1tFndOWkqXEmITbApsJDE4_A&#038;clid=c3a7d30bb8a4878e06b80cf16b898331&#038;cid=52779429270539&#038;ei=P4_PWPGzKIWj4ALMr5SwAg&#038;url=http://www.abc.net.au/news/2017-03-20/phone-numbers-of-federal-mps-former-prime-ministers-published/8370418" target="_blank" title="Posted on 20 March 2017">Phone numbers of federal MPs, former prime ministers accidentally published online - ABC Online</a></div><div class="srr-meta"><time class="srr-date">20 March 2017</time></div><p class="srr-summary srr-clearfix"><font style="font-size:85%;font-family:arial,sans-serif"><a href="http://news.google.com/news/url?sa=t&amp;fd=R&amp;ct2=au&amp;usg=AFQjCNE2Ce1tFndOWkqXEmITbApsJDE4_A&amp;clid=c3a7d30bb8a4878e06b80cf16b898331&amp;cid=52779429270539&amp;ei=P4_PWPGzKIWj4ALMr5SwAg&amp;url=http://www.abc.net.au/news/2017-03-20/phone-numbers-of-federal-mps-former-prime-ministers-published/8370418"><img src="//t1.gstatic.com/images?q=tbn:ANd9GcTYEkVl0hBtoYSooQz2A1ra_k_VMyGZ3TeentZ-nG4kxxVlwS42iGwYctVa4iE38Sw__GiRjaxz" alt="" border="1" width="100" height="100" align="left"><font size="-2"></font></a></font><font style="font-size:85%;font-family:arial,sans-serif"><img alt="" height="1" width="1"><a href="http://news.google.com/news/url?sa=t&amp;fd=R&amp;ct2=au&amp;usg=AFQjCNE2Ce1tFndOWkqXEmITbApsJDE4_A&amp;clid=c3a7d30bb8a4878e06b80cf16b898331&amp;cid=52779429270539&amp;ei=P4_PWPGzKIWj4ALMr5SwAg&amp;url=http://www.abc.net.au/news/2017-03-20/phone-numbers-of-federal-mps-former-prime-ministers-published/8370418"></a><font size="-1"><font color="#6f6f6f"></font></font><font size="-1">The Department of Parliamentary Services (DPS) has admitted the personal mobile numbers of a large number of federal politicians, their staff and former prime ministers were wrongly published on the Parliament House website. Every six months, the phone&nbsp;...</font><font size="-1"><a href="http://news.google.com/news/url?sa=t&amp;fd=R&amp;ct2=au&amp;usg=AFQjCNFXmjLFZlysKijufmWBx8xEnKnSGA&amp;clid=c3a7d30bb8a4878e06b80cf16b898331&amp;cid=52779429270539&amp;ei=P4_PWPGzKIWj4ALMr5SwAg&amp;url=http://www.theaustralian.com.au/national-affairs/ministers-personal-mobile-phone-numbers-published-online/news-story/b1fa0b107a31e2e3702e62afc38126f8">Ministers&#039; personal mobile phone numbers published online</a><font size="-1" color="#6f6f6f">The Australian</font></font><font size="-1"><a href="http://news.google.com/news/url?sa=t&amp;fd=R&amp;ct2=au&amp;usg=AFQjCNFGn--Q14kbAgBVJ9MoL-ihR-SHkQ&amp;clid=c3a7d30bb8a4878e06b80cf16b898331&amp;cid=52779429270539&amp;ei=P4_PWPGzKIWj4ALMr5SwAg&amp;url=https://www.businessinsider.com.au/mobile-numbers-of-ministers-mps-and-ex-pms-were-accidentally-published-online-today-2017-3">Mobile numbers of ministers, MPs and ex-PMs were accidentally published online today</a><font size="-1" color="#6f6f6f">Business Insider Australia</font></font><font size="-1" class="p"></font><font class="p" size="-1"><a class="p" href="http://news.google.com/news/more?ncl=dC0UIEOzhUPC_xMCIDucqKWpgji7M&amp;authuser=0&amp;ned=au&amp;topic=h">all 5 news articles&nbsp;&raquo;</a></font></font></p></div>

</div>
		</div> 

<div class="srr-wrap srr-vticker srr-style-orange" data-visible="5" data-speed="4000" data-id="srr-tab-296" ><div>

	<div class="srr-item odd"><div class="srr-title"><a href="http://www.dailymirror.lk/125789/Noise-pollution-Arrest-warrant-on-Uduwe-Dhammaloka-Thera" target="_blank" title="Posted on 20 March 2017">Noise pollution: Arrest warrant on Uduwe Dhammaloka Thera</a></div><div class="srr-meta"><time class="srr-date">20 March 2017</time> - <cite class="srr-author">rangazone.r@gmail.com</cite></div><p class="srr-summary srr-clearfix"><p>An arrest warrant was today issued on Ven. Uduwe Dhammaloka Thera as he was not present in court when a noise pollution case filed against him for the high level of noise emanating between 5.00 a.m. and 6.00 a.m. from the loudspeakers of the Alan Mathiniyaramaya Temple in Polhengoda was taken up for hearing.</p></p></div>

	<div class="srr-item even"><div class="srr-title"><a href="http://www.dailymirror.lk/125778/US-drone-strike-kills-terrorist-behind-attack-on-SL-cricket-team" target="_blank" title="Posted on 20 March 2017">US drone strike kills terrorist behind attack on SL cricket team</a></div><div class="srr-meta"><time class="srr-date">20 March 2017</time> - <cite class="srr-author">rangazone.r@gmail.com</cite></div><p class="srr-summary srr-clearfix"><p>A hardline terrorist involved in several attacks across Pakistan was killed in a US drone strike in Barmal District of Paktika Province in Afghanistan.</p></p></div>

	<div class="srr-item odd"><div class="srr-title"><a href="http://www.dailymirror.lk/125773/Two-chain-snatchers-injured-in-police-shooting" target="_blank" title="Posted on 20 March 2017">Two chain snatchers injured in police shooting</a></div><div class="srr-meta"><time class="srr-date">20 March 2017</time> - <cite class="srr-author">rangazone.r@gmail.com</cite></div><p class="srr-summary srr-clearfix"><p>Two chain snatchers were injured while escaping the scene of crime this morning, when police shot them near the Baththuluoya Bridge in Chilaw.</p></p></div>

	<div class="srr-item even"><div class="srr-title"><a href="http://www.dailymirror.lk/125772/Secret-code-London-Bridge-is-down-to-alert-Queen-s-death" target="_blank" title="Posted on 20 March 2017">Secret code ‘London Bridge is down’ to alert Queen&#039;s death</a></div><div class="srr-meta"><time class="srr-date">20 March 2017</time> - <cite class="srr-author">rangazone.r@gmail.com</cite></div><p class="srr-summary srr-clearfix"><p>Although the Queen is very much alive, there is a code word in preparation for when the worst happens.</p></p></div>

	<div class="srr-item odd"><div class="srr-title"><a href="http://www.dailymirror.lk/125771/Wimal-further-remanded" target="_blank" title="Posted on 20 March 2017">Wimal further remanded</a></div><div class="srr-meta"><time class="srr-date">20 March 2017</time> - <cite class="srr-author">rangazone.r@gmail.com</cite></div><p class="srr-summary srr-clearfix"><p>After considering the exceptional circumstances put forward by the defence, Colombo Fort Magistrate Lanka Jayaratne today refused to grant bail on former minister and MP Wimal Weerawansa. The Magistrate further remanded him till April 3.</p></p></div>

</div>
		</div> 

<div class="srr-wrap srr-vticker srr-style-orange" data-visible="5" data-speed="4000" data-id="srr-tab-364" ><div>

	<div class="srr-item odd"><div class="srr-title"><a href="http://news.google.com/news/url?sa=t&#038;fd=R&#038;ct2=au&#038;usg=AFQjCNFfk5jj7yzmU2106X2kfxpbx2guQQ&#038;clid=c3a7d30bb8a4878e06b80cf16b898331&#038;cid=52779425999659&#038;ei=QI_PWPCwKcqI4QLvzpqIDA&#038;url=http://www.smh.com.au/sport/cricket/live-cricket-scores-australia-vs-india-third-test-day-five-from-ranchi-20170319-gv1ost.html" target="_blank" title="Posted on 20 March 2017">Live cricket scores: Australia vs India Third Test, Day Five from Ranchi - The Sydney Morning Herald</a></div><div class="srr-meta"><time class="srr-date">20 March 2017</time></div><p class="srr-summary srr-clearfix"><font style="font-size:85%;font-family:arial,sans-serif"><a href="http://news.google.com/news/url?sa=t&amp;fd=R&amp;ct2=au&amp;usg=AFQjCNFfk5jj7yzmU2106X2kfxpbx2guQQ&amp;clid=c3a7d30bb8a4878e06b80cf16b898331&amp;cid=52779425999659&amp;ei=QI_PWPCwKcqI4QLvzpqIDA&amp;url=http://www.smh.com.au/sport/cricket/live-cricket-scores-australia-vs-india-third-test-day-five-from-ranchi-20170319-gv1ost.html"><img src="//t1.gstatic.com/images?q=tbn:ANd9GcRpCJgMV4_O7R9HOiVQHcoCeElyZIYRNojS6mdjfJtNQbaOTkSlZOIZra4zmq3xpNK8wQCA69cV" alt="" border="1" width="100" height="100" align="left"><font size="-2"></font></a></font><font style="font-size:85%;font-family:arial,sans-serif"><img alt="" height="1" width="1"><a href="http://news.google.com/news/url?sa=t&amp;fd=R&amp;ct2=au&amp;usg=AFQjCNFfk5jj7yzmU2106X2kfxpbx2guQQ&amp;clid=c3a7d30bb8a4878e06b80cf16b898331&amp;cid=52779425999659&amp;ei=QI_PWPCwKcqI4QLvzpqIDA&amp;url=http://www.smh.com.au/sport/cricket/live-cricket-scores-australia-vs-india-third-test-day-five-from-ranchi-20170319-gv1ost.html"></a><font size="-1"><font color="#6f6f6f"></font></font><font size="-1">Australia have three sessions to hold on for a draw against India as victory seems out of reach. Frustration: Australian players watch another failed review. Photo: AP. Live updates. Sort posts by. Newest, Oldest. 6:55pm&nbsp;...</font><font size="-1"><a href="http://news.google.com/news/url?sa=t&amp;fd=R&amp;ct2=au&amp;usg=AFQjCNGNT34ew0V-XJT0fv41agEklXqMvA&amp;clid=c3a7d30bb8a4878e06b80cf16b898331&amp;cid=52779425999659&amp;ei=QI_PWPCwKcqI4QLvzpqIDA&amp;url=http://www.cricket.com.au/news/match-report/australia-india-day-five-match-report-highlights-video-jadeja-ashwin-kohli-maxwell-smith/2017-03-20">LIVE: Handscomb, Marsh halt India</a><font size="-1" color="#6f6f6f">cricket.com.au</font></font><font size="-1"><a href="http://news.google.com/news/url?sa=t&amp;fd=R&amp;ct2=au&amp;usg=AFQjCNE2Z4ZhvjmM8WC1m1k58Xn636X8Tg&amp;clid=c3a7d30bb8a4878e06b80cf16b898331&amp;cid=52779425999659&amp;ei=QI_PWPCwKcqI4QLvzpqIDA&amp;url=http://www.theaustralian.com.au/sport/cricket/australia-v-india-cricket-third-test-day-five-from-ranchi/news-story/2c2e49e83c4aa35620c842a8cc1833df">Australia v India cricket: third Test, day five from Ranchi</a><font size="-1" color="#6f6f6f">The Australian</font></font><font size="-1"><a href="http://news.google.com/news/url?sa=t&amp;fd=R&amp;ct2=au&amp;usg=AFQjCNFseqp6Mty4Z5quh4qWn9HgV8-Plg&amp;clid=c3a7d30bb8a4878e06b80cf16b898331&amp;cid=52779425999659&amp;ei=QI_PWPCwKcqI4QLvzpqIDA&amp;url=http://www.news.com.au/sport/cricket/australia-vs-india-live-third-test-day-five-in-ranchi/news-story/baefc0f64b1fb1e4d2a93716539bae00">Australia vs. India live, third Test, day five in Ranchi</a><font size="-1" color="#6f6f6f">NEWS.com.au</font></font><font size="-1" class="p"><a href="http://news.google.com/news/url?sa=t&amp;fd=R&amp;ct2=au&amp;usg=AFQjCNFGWfT9jo_KzPcIWK6r9wUggT_yAQ&amp;clid=c3a7d30bb8a4878e06b80cf16b898331&amp;cid=52779425999659&amp;ei=QI_PWPCwKcqI4QLvzpqIDA&amp;url=http://www.heraldsun.com.au/sport/cricket/live-coverage-of-day-five-of-the-3rd-test-between-australia-and-india/news-story/e535174d7cd176c68a54cca0d1b134ed">Herald Sun</a>&nbsp;-<a href="http://news.google.com/news/url?sa=t&amp;fd=R&amp;ct2=au&amp;usg=AFQjCNFIuc9PiCMXIrxR9YC29QJoSUQHdQ&amp;clid=c3a7d30bb8a4878e06b80cf16b898331&amp;cid=52779425999659&amp;ei=QI_PWPCwKcqI4QLvzpqIDA&amp;url=http://www.theroar.com.au/2017/03/20/india-vs-australia-third-test-cricket-live-scores-blog-day-5/">The Roar</a></font><font class="p" size="-1"><a class="p" href="http://news.google.com.au/news/more?ncl=dgkfZCnjJ1oP1hMqUD68pX7StKMGM&amp;authuser=0&amp;ned=au">all 644 news articles&nbsp;&raquo;</a></font></font></p></div>

	<div class="srr-item even"><div class="srr-title"><a href="http://news.google.com/news/url?sa=t&#038;fd=R&#038;ct2=au&#038;usg=AFQjCNHS74Udb7Q3240obEEocpfbMJp2Lg&#038;clid=c3a7d30bb8a4878e06b80cf16b898331&#038;cid=52779422823398&#038;ei=QI_PWPCwKcqI4QLvzpqIDA&#038;url=http://www.cricket.com.au/news/match-report/sri-lanka-bangladesh-second-test-day-five-colombo-tamim-mushfiqur-herath-tigers-win/2017-03-19" target="_blank" title="Posted on 19 March 2017">Tigers roar to historic win over Lankans - cricket.com.au</a></div><div class="srr-meta"><time class="srr-date">19 March 2017</time></div><p class="srr-summary srr-clearfix"><font style="font-size:85%;font-family:arial,sans-serif"><a href="http://news.google.com/news/url?sa=t&amp;fd=R&amp;ct2=au&amp;usg=AFQjCNHS74Udb7Q3240obEEocpfbMJp2Lg&amp;clid=c3a7d30bb8a4878e06b80cf16b898331&amp;cid=52779422823398&amp;ei=QI_PWPCwKcqI4QLvzpqIDA&amp;url=http://www./news/match-report/sri-lanka-bangladesh-second-test-day-five-colombo-tamim-mushfiqur-herath-tigers-win/2017-03-19"><img src="//t1.gstatic.com/images?q=tbn:ANd9GcSIyqRF-FIAGSHwJ0-237_elsbtEDOt8v4FD4czc0DG4heotANiRUm2wsJBWNP1B-N0BcMpKoWE" alt="" border="1" width="100" height="100" align="left"><font size="-2"></font></a></font><font style="font-size:85%;font-family:arial,sans-serif"><img alt="" height="1" width="1"><a href="http://news.google.com/news/url?sa=t&amp;fd=R&amp;ct2=au&amp;usg=AFQjCNHS74Udb7Q3240obEEocpfbMJp2Lg&amp;clid=c3a7d30bb8a4878e06b80cf16b898331&amp;cid=52779422823398&amp;ei=QI_PWPCwKcqI4QLvzpqIDA&amp;url=http://www./news/match-report/sri-lanka-bangladesh-second-test-day-five-colombo-tamim-mushfiqur-herath-tigers-win/2017-03-19"></a><font size="-1"><font color="#6f6f6f"></font></font><font size="-1">Opener Tamim Iqbal top-scored with 82 as Bangladesh pulled off a historic four-wicket win over Sri Lanka in the second Test in Colombo on Sunday. The rare win for Bangladesh – just their fourth away from home and first against Sri Lanka in 18 attempts&nbsp;...</font><font size="-1"><a href="http://news.google.com/news/url?sa=t&amp;fd=R&amp;ct2=au&amp;usg=AFQjCNFB4T3xR5yctX5bXISag8VB3ja4yQ&amp;clid=c3a7d30bb8a4878e06b80cf16b898331&amp;cid=52779422823398&amp;ei=QI_PWPCwKcqI4QLvzpqIDA&amp;url=http://blogs.economictimes.indiatimes.com/et-commentary/world-cricket-has-been-waiting-for-a-quality-bangladesh-team/">World cricket has been waiting for a quality Bangladesh team</a><font size="-1" color="#6f6f6f">Times of India (blog)</font></font><font size="-1"><a href="http://news.google.com/news/url?sa=t&amp;fd=R&amp;ct2=au&amp;usg=AFQjCNEFq7nk-0Xtmk-WntdajCdFf6J8fQ&amp;clid=c3a7d30bb8a4878e06b80cf16b898331&amp;cid=52779422823398&amp;ei=QI_PWPCwKcqI4QLvzpqIDA&amp;url=http://www.espncricinfo.com/sri-lanka-v-bangladesh-2016-17/content/story/1087570.html">Tamim 82 seals Bangladesh&#039;s landmark win in 100th Test</a><font size="-1" color="#6f6f6f">ESPNcricinfo.com</font></font><font size="-1"><a href="http://news.google.com/news/url?sa=t&amp;fd=R&amp;ct2=au&amp;usg=AFQjCNHdFNIIOQ94ltwe4qnDY-QQUgvaNA&amp;clid=c3a7d30bb8a4878e06b80cf16b898331&amp;cid=52779422823398&amp;ei=QI_PWPCwKcqI4QLvzpqIDA&amp;url=http://www.hindustantimes.com/cricket/live-cricket-score-sri-lanka-vs-bangladesh-2nd-test-day-4-colombo/story-XmPczUcv8EaMd8u6lWvaHI.html">SL vs BAN cricket score: Bangladesh script four-wicket win to level series 1-1</a><font size="-1" color="#6f6f6f">Hindustan Times</font></font><font size="-1" class="p"><a href="http://news.google.com/news/url?sa=t&amp;fd=R&amp;ct2=au&amp;usg=AFQjCNEaTnVfiYzcCvgSJrF3hC-subOOYw&amp;clid=c3a7d30bb8a4878e06b80cf16b898331&amp;cid=52779422823398&amp;ei=QI_PWPCwKcqI4QLvzpqIDA&amp;url=http://www.cricketcountry.com/articles/have-bangladesh-finally-come-of-age-in-test-cricket-587350">Cricket Country</a>&nbsp;-<a href="http://news.google.com/news/url?sa=t&amp;fd=R&amp;ct2=au&amp;usg=AFQjCNGBuIAy26Yl8Zrlse-Yo8yrURYHJw&amp;clid=c3a7d30bb8a4878e06b80cf16b898331&amp;cid=52779422823398&amp;ei=QI_PWPCwKcqI4QLvzpqIDA&amp;url=http://www.cricbuzz.com/cricket-news/93399/live-cricket-score-sri-lanka-v-bangladesh-2nd-test-day-5-bangladesh-tour-of-sri-lanka-2017-cricket-news-live-blog">Cricbuzz</a>&nbsp;-<a href="http://news.google.com/news/url?sa=t&amp;fd=R&amp;ct2=au&amp;usg=AFQjCNHpVc0WsBBPsmybRLWPsO0IvVXR7Q&amp;clid=c3a7d30bb8a4878e06b80cf16b898331&amp;cid=52779422823398&amp;ei=QI_PWPCwKcqI4QLvzpqIDA&amp;url=http://www.bbc.co.uk/sport/cricket/39320448">BBC Sport</a></font><font class="p" size="-1"><a class="p" href="http://news.google.com.au/news/more?ncl=da6mfbCrtIIj-IMqQxrzQXWuP1_aM&amp;authuser=0&amp;ned=au">all 446 news articles&nbsp;&raquo;</a></font></font></p></div>

	<div class="srr-item odd"><div class="srr-title"><a href="http://news.google.com/news/url?sa=t&#038;fd=R&#038;ct2=au&#038;usg=AFQjCNFtSYAzbJPN-kki17CKPHMcvBtqNg&#038;clid=c3a7d30bb8a4878e06b80cf16b898331&#038;cid=52779427947271&#038;ei=QI_PWPCwKcqI4QLvzpqIDA&#038;url=http://www.cricket.com.au/news/new-zealand-third-test-hamilton-south-africa-unchanged-tom-latham-trent-boult/2017-03-20" target="_blank" title="Posted on 19 March 2017">Cruel blow as NZ name Hamilton squad - cricket.com.au</a></div><div class="srr-meta"><time class="srr-date">19 March 2017</time></div><p class="srr-summary srr-clearfix"><font style="font-size:85%;font-family:arial,sans-serif"><a href="http://news.google.com/news/url?sa=t&amp;fd=R&amp;ct2=au&amp;usg=AFQjCNFtSYAzbJPN-kki17CKPHMcvBtqNg&amp;clid=c3a7d30bb8a4878e06b80cf16b898331&amp;cid=52779427947271&amp;ei=QI_PWPCwKcqI4QLvzpqIDA&amp;url=http://www./news/new-zealand-third-test-hamilton-south-africa-unchanged-tom-latham-trent-boult/2017-03-20"><img src="//t1.gstatic.com/images?q=tbn:ANd9GcREfczspo7eAAscZ1K6FUa9Mqy1Q6dXLU8Iuzv6TlLWe5tywx7PaaGjEzD1SlB2m3SqrXQBp3u0" alt="" border="1" width="100" height="100" align="left"><font size="-2"></font></a></font><font style="font-size:85%;font-family:arial,sans-serif"><img alt="" height="1" width="1"><a href="http://news.google.com/news/url?sa=t&amp;fd=R&amp;ct2=au&amp;usg=AFQjCNFtSYAzbJPN-kki17CKPHMcvBtqNg&amp;clid=c3a7d30bb8a4878e06b80cf16b898331&amp;cid=52779427947271&amp;ei=QI_PWPCwKcqI4QLvzpqIDA&amp;url=http://www./news/new-zealand-third-test-hamilton-south-africa-unchanged-tom-latham-trent-boult/2017-03-20"></a><font size="-1"><font color="#6f6f6f"></font></font><font size="-1">An unchanged New Zealand squad will bid to square the Test series against South Africa in Hamilton after Ross Taylor was deemed unfit for selection. Taylor is still to recover from a low-grade calf tear sustained in the drawn first Test in Dunedin ...</font><font size="-1"><a href="http://news.google.com/news/url?sa=t&amp;fd=R&amp;ct2=au&amp;usg=AFQjCNH9XARxsxWyI9vYsRzVLkQzyXHKSg&amp;clid=c3a7d30bb8a4878e06b80cf16b898331&amp;cid=52779427947271&amp;ei=QI_PWPCwKcqI4QLvzpqIDA&amp;url=http://www.nzherald.co.nz/sport/news/article.cfm?c_id%3D4%26objectid%3D11821607">Cricket: Black Caps unchanged for third test, no Ross Taylor</a><font size="-1" color="#6f6f6f">New Zealand Herald</font></font><font size="-1"><a href="http://news.google.com/news/url?sa=t&amp;fd=R&amp;ct2=au&amp;usg=AFQjCNFXi1Oh_Zy5XE0cdCCy6fuxGM1-_g&amp;clid=c3a7d30bb8a4878e06b80cf16b898331&amp;cid=52779427947271&amp;ei=QI_PWPCwKcqI4QLvzpqIDA&amp;url=http://www.espncricinfo.com/new-zealand-v-south-africa-2016-17/content/story/1087707.html">New Zealand will stick to same squad for Hamilton</a><font size="-1" color="#6f6f6f">ESPNcricinfo.com</font></font><font size="-1"><a href="http://news.google.com/news/url?sa=t&amp;fd=R&amp;ct2=au&amp;usg=AFQjCNGQKrMQx51tsng6jn-114nAOAMLSg&amp;clid=c3a7d30bb8a4878e06b80cf16b898331&amp;cid=52779427947271&amp;ei=QI_PWPCwKcqI4QLvzpqIDA&amp;url=http://www.hindustantimes.com/cricket/new-zealand-vs-south-africa-ross-taylor-ruled-out-of-3rd-cricket-test/story-fZDDpGUsiRtw8IJwTf9IpO.html">New Zealand vs South Africa: Ross Taylor ruled out of 3rd cricket Test</a><font size="-1" color="#6f6f6f">Hindustan Times</font></font><font size="-1" class="p"></font><font class="p" size="-1"><a class="p" href="http://news.google.com.au/news/more?ncl=dSw01IXRby6_BWMrsYVMncexagJwM&amp;authuser=0&amp;ned=au">all 44 news articles&nbsp;&raquo;</a></font></font></p></div>

	<div class="srr-item even"><div class="srr-title"><a href="http://news.google.com/news/url?sa=t&#038;fd=R&#038;ct2=au&#038;usg=AFQjCNHsWZKT6-6XvkhrInKIjpMgDw_dDA&#038;clid=c3a7d30bb8a4878e06b80cf16b898331&#038;ei=QI_PWPCwKcqI4QLvzpqIDA&#038;url=http://www.heraldsun.com.au/leader/sport/east-sandringham-cricket-club-beats-mackie-to-win-longmuir-shield/news-story/0edf6ed254579c216adc66517571f6d6" target="_blank" title="Posted on 19 March 2017">East Sandringham Cricket Club beats Mackie to win Longmuir Shield - Herald Sun</a></div><div class="srr-meta"><time class="srr-date">19 March 2017</time></div><p class="srr-summary srr-clearfix"><font style="font-size:85%;font-family:arial,sans-serif"><a href="http://news.google.com/news/url?sa=t&amp;fd=R&amp;ct2=au&amp;usg=AFQjCNHsWZKT6-6XvkhrInKIjpMgDw_dDA&amp;clid=c3a7d30bb8a4878e06b80cf16b898331&amp;ei=QI_PWPCwKcqI4QLvzpqIDA&amp;url=http://www.heraldsun.com.au/leader/sport/east-sandringham-cricket-club-beats-mackie-to-win-longmuir-shield/news-story/0edf6ed254579c216adc66517571f6d6"><img src="//t1.gstatic.com/images?q=tbn:ANd9GcRntNq9mUO--A-wdoF5p962H75eu7-GIBbsryBxpBSQfhzVRsQsvxF5spKZRmVzUAb7Zb965mZS" alt="" border="1" width="100" height="100" align="left"><font size="-2"></font></a></font><font style="font-size:85%;font-family:arial,sans-serif"><img alt="" height="1" width="1"><a href="http://news.google.com/news/url?sa=t&amp;fd=R&amp;ct2=au&amp;usg=AFQjCNHsWZKT6-6XvkhrInKIjpMgDw_dDA&amp;clid=c3a7d30bb8a4878e06b80cf16b898331&amp;ei=QI_PWPCwKcqI4QLvzpqIDA&amp;url=http://www.heraldsun.com.au/leader/sport/east-sandringham-cricket-club-beats-mackie-to-win-longmuir-shield/news-story/0edf6ed254579c216adc66517571f6d6"></a><font size="-1"><font color="#6f6f6f"></font></font><font size="-1">Hodge was undefeated on 76 and Devereaux earned man-of-the-match honours for his unbeaten 74 to go with his two wickets and excellent work in the field. There was little for Mackie to do but play second fiddle to a team that was playing its best ...</font><font size="-1" class="p"></font><font class="p" size="-1"><a class="p" href="http://news.google.com.au/news/more?ncl=dOwwccUr7APNt9M&amp;authuser=0&amp;ned=au"></a></font></font></p></div>

	<div class="srr-item odd"><div class="srr-title"><a href="http://news.google.com/news/url?sa=t&#038;fd=R&#038;ct2=au&#038;usg=AFQjCNH7ZFKajERDthZh1azaWkEMrnntZg&#038;clid=c3a7d30bb8a4878e06b80cf16b898331&#038;cid=52779429450967&#038;ei=QI_PWPCwKcqI4QLvzpqIDA&#038;url=http://www.cricket.com.au/news/steve-smith-bowling-options-maxwell-lehmann-captain-day-four-third-test-ranchi-australia-india/2017-03-19" target="_blank" title="Posted on 19 March 2017">Lehmann content with Smith&#039;s call on Maxi - cricket.com.au</a></div><div class="srr-meta"><time class="srr-date">19 March 2017</time></div><p class="srr-summary srr-clearfix"><font style="font-size:85%;font-family:arial,sans-serif"><a href="http://news.google.com/news/url?sa=t&amp;fd=R&amp;ct2=au&amp;usg=AFQjCNH7ZFKajERDthZh1azaWkEMrnntZg&amp;clid=c3a7d30bb8a4878e06b80cf16b898331&amp;cid=52779429450967&amp;ei=QI_PWPCwKcqI4QLvzpqIDA&amp;url=http://www./news/steve-smith-bowling-options-maxwell-lehmann-captain-day-four-third-test-ranchi-australia-india/2017-03-19"><img src="//t1.gstatic.com/images?q=tbn:ANd9GcSOSJmMtkuCdRe6OnCEOdzqIMXPH3DPhqyOcc04aI6QHk_JA3i-eAAVV6OHc7z3UXSW17muOy7d" alt="" border="1" width="100" height="100" align="left"><font size="-2"></font></a></font><font style="font-size:85%;font-family:arial,sans-serif"><img alt="" height="1" width="1"><a href="http://news.google.com/news/url?sa=t&amp;fd=R&amp;ct2=au&amp;usg=AFQjCNH7ZFKajERDthZh1azaWkEMrnntZg&amp;clid=c3a7d30bb8a4878e06b80cf16b898331&amp;cid=52779429450967&amp;ei=QI_PWPCwKcqI4QLvzpqIDA&amp;url=http://www./news/steve-smith-bowling-options-maxwell-lehmann-captain-day-four-third-test-ranchi-australia-india/2017-03-19"></a><font size="-1"><font color="#6f6f6f"></font></font><font size="-1">Australia coach Darren Lehmann says he has no qualms with Steve Smith&#039;s decision to almost exclusively bowl the tourists&#039; frontline bowlers during India&#039;s marathon first innings of the third Test. Australia bowled a 42-year high 210 overs in Ranchi and ...</font><font size="-1"><a href="http://news.google.com/news/url?sa=t&amp;fd=R&amp;ct2=au&amp;usg=AFQjCNGh-q8xH0N-HTiKhhvlui21jzpQkA&amp;clid=c3a7d30bb8a4878e06b80cf16b898331&amp;cid=52779429450967&amp;ei=QI_PWPCwKcqI4QLvzpqIDA&amp;url=http://indaily.com.au/sport/cricket/2017/03/20/cricket-wrap-india-punish-aussies-redbacks-get-a-crack-at-redemption/">CRICKET WRAP: India punish Aussies, Redbacks get a crack at redemption</a><font size="-1" color="#6f6f6f">InDaily</font></font><font size="-1"><a href="http://news.google.com/news/url?sa=t&amp;fd=R&amp;ct2=au&amp;usg=AFQjCNGVh9BxGx7OsAbqKnbCyC0uxNzQUA&amp;clid=c3a7d30bb8a4878e06b80cf16b898331&amp;cid=52779429450967&amp;ei=QI_PWPCwKcqI4QLvzpqIDA&amp;url=http://wwos.nine.com.au/2017/03/19/19/14/smith-should-have-bowled-in-ranchi-clarke">Michael Clarke says Steve Smith should have bowled Glenn Maxwell more</a><font size="-1" color="#6f6f6f">Wide World of Sports</font></font><font size="-1"><a href="http://news.google.com/news/url?sa=t&amp;fd=R&amp;ct2=au&amp;usg=AFQjCNFkT7bIrqSHmIMWdOCVkPYppBBsPw&amp;clid=c3a7d30bb8a4878e06b80cf16b898331&amp;cid=52779429450967&amp;ei=QI_PWPCwKcqI4QLvzpqIDA&amp;url=http://www.espncricinfo.com/india-v-australia-2016-17/content/story/1087664.html">Smith, Lehmann seek elusive rearguard</a><font size="-1" color="#6f6f6f">ESPNcricinfo.com</font></font><font size="-1" class="p"></font><font class="p" size="-1"><a class="p" href="http://news.google.com.au/news/more?ncl=dDkWPuBbJ5jZxgMHx3ZvOAvUhB0HM&amp;authuser=0&amp;ned=au">all 23 news articles&nbsp;&raquo;</a></font></font></p></div>

</div>
		</div> 


</div>
		<!-- End - Super RSS Reader -->
		
</aside><aside id="ads300_250-widget-7" class="widget ads300_250-widget"><div class="widget-title"><h3>eLanka sponsor banner</h3><span class="stripe-dots"></span></div>		<div class="row">
								<div class="span4" style="text-align:center">
				<a href="http://www.blueoceanresidencies.com/"  target="_blank" >					<img src=" http://www.elanka.com.au/wp-content/uploads/2016/07/blue_ocean_300_191cf96b1051324aa87f173e9a6960d8.jpg " alt="" />
				</a>			</div>
				</div>
	</aside><aside id="ads300_250-widget-9" class="widget ads300_250-widget">		<div class="row">
								<div class="span4" style="text-align:center">
				<a href="http://elanka.com.au/category/classifieds/" >					<img src=" http://www.elanka.com.au/wp-content/uploads/2016/07/classifieds_b416d6856b8fa0c265763669599d43e3.jpg " alt="" />
				</a>			</div>
				</div>
	</aside><aside id="em_calendar-4" class="widget widget_em_calendar"><div class="widget-title"><h3>Event Calender</h3><span class="stripe-dots"></span></div><div id="em-calendar-169" class="em-calendar-wrapper"><table class="em-calendar">
	<thead>
		<tr>
			<td><a class="em-calnav em-calnav-prev" href="?ajaxCalendar=1&amp;mo=2&amp;yr=2017&amp;" rel="nofollow">&lt;&lt;</a></td>
			<td class="month_name" colspan="5">Mar 2017</td>
			<td><a class="em-calnav em-calnav-next" href="?ajaxCalendar=1&amp;mo=4&amp;yr=2017&amp;" rel="nofollow">&gt;&gt;</a></td>
		</tr>
	</thead>
	<tbody>
		<tr class="days-names">
			<td>M</td><td>T</td><td>W</td><td>T</td><td>F</td><td>S</td><td>S</td>
		</tr>
		<tr>
							<td class="eventless-pre">
										27									</td>
								<td class="eventless-pre">
										28									</td>
								<td class="eventless">
										1									</td>
								<td class="eventless">
										2									</td>
								<td class="eventless">
										3									</td>
								<td class="eventful">
										<a href="http://elanka.com.au/srilankan-events-in-australia/music-concert-mathaka-suwanda/" title="Music Concert, “Mathaka Suwanda”">4</a>
									</td>
								<td class="eventless">
										5									</td>
				</tr><tr>				<td class="eventless">
										6									</td>
								<td class="eventless">
										7									</td>
								<td class="eventless">
										8									</td>
								<td class="eventless">
										9									</td>
								<td class="eventless">
										10									</td>
								<td class="eventful">
										<a href="http://elanka.com.au/srilankan-events-in-australia/2017-03-11/" title="Hopper Night – Fundraiser, Jana Sevana 2017, Tele Tharu Rayak Concert">11</a>
									</td>
								<td class="eventful">
										<a href="http://elanka.com.au/srilankan-events-in-australia/2017-03-12/" title="Food Fair &#038; Musical Evening, Foundation Supporting a National Trauma Service in Sri Lanka Inc. (Project BEAP) &#038; The ConChord Choir presents Timeless Classics Concert">12</a>
									</td>
				</tr><tr>				<td class="eventless">
										13									</td>
								<td class="eventless">
										14									</td>
								<td class="eventless">
										15									</td>
								<td class="eventless">
										16									</td>
								<td class="eventless">
										17									</td>
								<td class="eventful">
										<a href="http://elanka.com.au/srilankan-events-in-australia/2017-03-18/" title="Gayu Gee &#8211; Music Concert, Glimpe of Glamour &#8217;17, Mahamaya Old Girls Association of Melbourne, presents “Glimpse of Glamour”, Annual Dinner Dance">18</a>
									</td>
								<td class="eventless">
										19									</td>
				</tr><tr>				<td class="eventful-today">
										<a href="http://elanka.com.au/srilankan-events-in-australia/invitation-invest-sri-lanka-forums-sydney/" title="Invitation: Invest Sri Lanka Forums in Sydney">20</a>
									</td>
								<td class="eventless">
										21									</td>
								<td class="eventless">
										22									</td>
								<td class="eventful">
										<a href="http://elanka.com.au/srilankan-events-in-australia/invitation-invest-sri-lanka-forums-melbourne-sydney/" title="Invitation: Invest Sri Lanka Forums in Melbourne">23</a>
									</td>
								<td class="eventless">
										24									</td>
								<td class="eventful">
										<a href="http://elanka.com.au/srilankan-events-in-australia/2017-03-25/" title="Bathiya N Santhush Up close &#038; Personal Tour 2017, Razzle Dazzle &#8211; Kandy Girls&#8217; High School Dinner Dance, The Bellbirds Club is turning 50 &#8211; A Grand Celebration">25</a>
									</td>
								<td class="eventful">
										<a href="http://elanka.com.au/srilankan-events-in-australia/2017-03-26/" title="Movie &#8211; Aloko Udapadi, Movie &#8211; Kalu Hima, Werribee Sri Lankan New Year">26</a>
									</td>
				</tr><tr>				<td class="eventless">
										27									</td>
								<td class="eventless">
										28									</td>
								<td class="eventless">
										29									</td>
								<td class="eventless">
										30									</td>
								<td class="eventful">
										<a href="http://elanka.com.au/srilankan-events-in-australia/gamen-liyumak-get-together/" title="Gamen Liyumak &#8211; Get Together">31</a>
									</td>
								<td class="eventful-post">
										<a href="http://elanka.com.au/srilankan-events-in-australia/black-gold-masquerade-ball/" title="Black and Gold Masquerade Ball">1</a>
									</td>
								<td class="eventful-post">
										<a href="http://elanka.com.au/srilankan-events-in-australia/srilankan-new-year-festival/" title="Srilankan New Year Festival">2</a>
									</td>
						</tr>
	</tbody>
</table></div></aside><aside id="em_widget-4" class="widget widget_em_widget"><div class="widget-title"><h3>Events</h3><span class="stripe-dots"></span></div><ul><li><div><img width="100" height="100" src="http://www.elanka.com.au/wp-content/uploads/2017/03/Invest-Sri-Lanka-Investor-Forum-New-York-2-small-150x150.jpg" class="attachment-100x100 size-100x100 wp-post-image" alt="" srcset="http://www.elanka.com.au/wp-content/uploads/2017/03/Invest-Sri-Lanka-Investor-Forum-New-York-2-small-150x150.jpg 150w, http://www.elanka.com.au/wp-content/uploads/2017/03/Invest-Sri-Lanka-Investor-Forum-New-York-2-small-200x200.jpg 200w" sizes="(max-width: 100px) 100vw, 100px" /></div><div style="font-weight:900"><a href="http://elanka.com.au/srilankan-events-in-australia/invitation-invest-sri-lanka-forums-sydney/" title="Invitation: Invest Sri Lanka Forums in Sydney">Invitation: Invest Sri Lanka Forums in Sydney</a></div><ul><li>20/03/2017</li><li style="font-style:italic">Sydney</li></ul></li>
<li style="border-bottom:1px solid #E3E3E8;margin-bottom:15px;padding-bottom:5px;padding-top:5px"></li>
<li><div><img width="100" height="100" src="http://www.elanka.com.au/wp-content/uploads/2017/03/Invest-Sri-Lanka-Investor-Forum-New-York-2-small-150x150.jpg" class="attachment-100x100 size-100x100 wp-post-image" alt="" srcset="http://www.elanka.com.au/wp-content/uploads/2017/03/Invest-Sri-Lanka-Investor-Forum-New-York-2-small-150x150.jpg 150w, http://www.elanka.com.au/wp-content/uploads/2017/03/Invest-Sri-Lanka-Investor-Forum-New-York-2-small-200x200.jpg 200w" sizes="(max-width: 100px) 100vw, 100px" /></div><div style="font-weight:900"><a href="http://elanka.com.au/srilankan-events-in-australia/invitation-invest-sri-lanka-forums-melbourne-sydney/" title="Invitation: Invest Sri Lanka Forums in Melbourne">Invitation: Invest Sri Lanka Forums in Melbourne</a></div><ul><li>23/03/2017</li><li style="font-style:italic">Melbourne</li></ul></li>
<li style="border-bottom:1px solid #E3E3E8;margin-bottom:15px;padding-bottom:5px;padding-top:5px"></li>
<li><div><img width="100" height="100" src="http://www.elanka.com.au/wp-content/uploads/2017/02/BnS-Poster-Final-2-150x150.jpg" class="attachment-100x100 size-100x100 wp-post-image" alt="" /></div><div style="font-weight:900"><a href="http://elanka.com.au/srilankan-events-in-australia/bathiya-n-santhush-close-personal-tour-2017/" title="Bathiya N Santhush Up close &amp; Personal Tour 2017">Bathiya N Santhush Up close &amp; Personal Tour 2017</a></div><ul><li>25/03/2017</li><li style="font-style:italic">Chatswood NSW 2067 </li></ul></li>
<li style="border-bottom:1px solid #E3E3E8;margin-bottom:15px;padding-bottom:5px;padding-top:5px"></li>
<li><div><img width="100" height="100" src="http://www.elanka.com.au/wp-content/uploads/2016/06/The-Golden-Jubilee-Ball-Bellbirds-Club-small-150x150.jpg" class="attachment-100x100 size-100x100 wp-post-image" alt="" /></div><div style="font-weight:900"><a href="http://elanka.com.au/srilankan-events-in-australia/the-bellbirds-club-is-turning-50-a-grand-celebration/" title="The Bellbirds Club is turning 50 - A Grand Celebration">The Bellbirds Club is turning 50 - A Grand Celebration</a></div><ul><li>25/03/2017</li><li style="font-style:italic">Epping</li></ul></li>
<li style="border-bottom:1px solid #E3E3E8;margin-bottom:15px;padding-bottom:5px;padding-top:5px"></li>
<li><div><img width="100" height="100" src="http://www.elanka.com.au/wp-content/uploads/2016/12/50th-Anniversary-Flyer-small-150x150.jpg" class="attachment-100x100 size-100x100 wp-post-image" alt="" /></div><div style="font-weight:900"><a href="http://elanka.com.au/srilankan-events-in-australia/bellbirds-club-present-50th-anniversary-gala-dinner-dance/" title="The Bellbirds Club present their  50th Anniversary Gala Dinner Dance">The Bellbirds Club present their  50th Anniversary Gala Dinner Dance</a></div><ul><li>25/03/2017</li><li style="font-style:italic">Epping NSW 2121</li></ul></li>
<li style="border-bottom:1px solid #E3E3E8;margin-bottom:15px;padding-bottom:5px;padding-top:5px"></li>
<li><div><img width="100" height="100" src="http://www.elanka.com.au/wp-content/uploads/2017/02/KGHSposter-small-150x150.jpg" class="attachment-100x100 size-100x100 wp-post-image" alt="" srcset="http://www.elanka.com.au/wp-content/uploads/2017/02/KGHSposter-small-150x150.jpg 150w, http://www.elanka.com.au/wp-content/uploads/2017/02/KGHSposter-small-200x200.jpg 200w" sizes="(max-width: 100px) 100vw, 100px" /></div><div style="font-weight:900"><a href="http://elanka.com.au/srilankan-events-in-australia/razzle-dazzle-kandy-girls-high-school-dinner-dance/" title="Razzle Dazzle - Kandy Girls&#039; High School Dinner Dance">Razzle Dazzle - Kandy Girls&#039; High School Dinner Dance</a></div><ul><li>25/03/2017</li><li style="font-style:italic">Clayton South 3168</li></ul></li>
<li style="border-bottom:1px solid #E3E3E8;margin-bottom:15px;padding-bottom:5px;padding-top:5px"></li>
<li><div><img width="100" height="100" src="http://www.elanka.com.au/wp-content/uploads/2017/03/2017newyearposter-small-150x150.jpg" class="attachment-100x100 size-100x100 wp-post-image" alt="" srcset="http://www.elanka.com.au/wp-content/uploads/2017/03/2017newyearposter-small-150x150.jpg 150w, http://www.elanka.com.au/wp-content/uploads/2017/03/2017newyearposter-small-200x200.jpg 200w" sizes="(max-width: 100px) 100vw, 100px" /></div><div style="font-weight:900"><a href="http://elanka.com.au/srilankan-events-in-australia/werribee-sri-lankan-new-year/" title="Werribee Sri Lankan New Year">Werribee Sri Lankan New Year</a></div><ul><li>26/03/2017</li><li style="font-style:italic">Wyndham Vale</li></ul></li>
<li style="border-bottom:1px solid #E3E3E8;margin-bottom:15px;padding-bottom:5px;padding-top:5px"></li>
<li><div><img width="100" height="94" src="http://www.elanka.com.au/wp-content/uploads/2017/03/kalu-hima-small-150x141.jpg" class="attachment-100x100 size-100x100 wp-post-image" alt="" /></div><div style="font-weight:900"><a href="http://elanka.com.au/srilankan-events-in-australia/movie-kalu-hima/" title="Movie - Kalu Hima">Movie - Kalu Hima</a></div><ul><li>26/03/2017</li><li style="font-style:italic">Victoria</li></ul></li>
<li style="border-bottom:1px solid #E3E3E8;margin-bottom:15px;padding-bottom:5px;padding-top:5px"></li>
<li><div><img width="100" height="100" src="http://www.elanka.com.au/wp-content/uploads/2017/03/MovieAloka260317_2-small-150x150.jpg" class="attachment-100x100 size-100x100 wp-post-image" alt="" srcset="http://www.elanka.com.au/wp-content/uploads/2017/03/MovieAloka260317_2-small-150x150.jpg 150w, http://www.elanka.com.au/wp-content/uploads/2017/03/MovieAloka260317_2-small-200x200.jpg 200w" sizes="(max-width: 100px) 100vw, 100px" /></div><div style="font-weight:900"><a href="http://elanka.com.au/srilankan-events-in-australia/movie-aloko-udapadi/" title="Movie - Aloko Udapadi">Movie - Aloko Udapadi</a></div><ul><li>26/03/2017</li><li style="font-style:italic">Village Cinema Sunshine VIC</li></ul></li>
<li style="border-bottom:1px solid #E3E3E8;margin-bottom:15px;padding-bottom:5px;padding-top:5px"></li>
<li><div><img width="100" height="100" src="http://www.elanka.com.au/wp-content/uploads/2017/02/GamenLiyumakFlyerS-small-150x150.jpg" class="attachment-100x100 size-100x100 wp-post-image" alt="" /></div><div style="font-weight:900"><a href="http://elanka.com.au/srilankan-events-in-australia/gamen-liyumak-get-together/" title="Gamen Liyumak - Get Together">Gamen Liyumak - Get Together</a></div><ul><li>31/03/2017</li><li style="font-style:italic">Springvale</li></ul></li>
<li style="border-bottom:1px solid #E3E3E8;margin-bottom:15px;padding-bottom:5px;padding-top:5px"></li>
<li><div><img width="100" height="100" src="http://www.elanka.com.au/wp-content/uploads/2017/02/Masquerade-Ball-small-150x150.jpg" class="attachment-100x100 size-100x100 wp-post-image" alt="" /></div><div style="font-weight:900"><a href="http://elanka.com.au/srilankan-events-in-australia/black-gold-masquerade-ball/" title="Black and Gold Masquerade Ball">Black and Gold Masquerade Ball</a></div><ul><li>01/04/2017</li><li style="font-style:italic">Castle Hill NSW 2154</li></ul></li>
<li style="border-bottom:1px solid #E3E3E8;margin-bottom:15px;padding-bottom:5px;padding-top:5px"></li>
<li><div><img width="100" height="100" src="http://www.elanka.com.au/wp-content/uploads/2017/02/Srilankan-New-Year-Festival-small-150x150.jpg" class="attachment-100x100 size-100x100 wp-post-image" alt="" /></div><div style="font-weight:900"><a href="http://elanka.com.au/srilankan-events-in-australia/srilankan-new-year-festival/" title="Srilankan New Year Festival">Srilankan New Year Festival</a></div><ul><li>02/04/2017</li><li style="font-style:italic">Deer Park</li></ul></li>
<li style="border-bottom:1px solid #E3E3E8;margin-bottom:15px;padding-bottom:5px;padding-top:5px"></li>
<li><div><img width="100" height="100" src="http://www.elanka.com.au/wp-content/uploads/2017/02/AmaDhara-small-1-150x150.jpg" class="attachment-100x100 size-100x100 wp-post-image" alt="" srcset="http://www.elanka.com.au/wp-content/uploads/2017/02/AmaDhara-small-1-150x150.jpg 150w, http://www.elanka.com.au/wp-content/uploads/2017/02/AmaDhara-small-1-200x200.jpg 200w" sizes="(max-width: 100px) 100vw, 100px" /></div><div style="font-weight:900"><a href="http://elanka.com.au/srilankan-events-in-australia/ama-dahara-2017-dance-extravaganza/" title="&quot;AMA DAHARA  2017&quot; The Dance Extravaganza">&quot;AMA DAHARA  2017&quot; The Dance Extravaganza</a></div><ul><li>08/04/2017</li><li style="font-style:italic">Burwood VIC 3125</li></ul></li>
<li style="border-bottom:1px solid #E3E3E8;margin-bottom:15px;padding-bottom:5px;padding-top:5px"></li>
<li><div><img width="100" height="100" src="http://www.elanka.com.au/wp-content/uploads/2017/03/Suba-Prarthana-small-150x150.jpg" class="attachment-100x100 size-100x100 wp-post-image" alt="" srcset="http://www.elanka.com.au/wp-content/uploads/2017/03/Suba-Prarthana-small-150x150.jpg 150w, http://www.elanka.com.au/wp-content/uploads/2017/03/Suba-Prarthana-small-200x200.jpg 200w" sizes="(max-width: 100px) 100vw, 100px" /></div><div style="font-weight:900"><a href="http://elanka.com.au/srilankan-events-in-australia/mithra-kapuge-musical-show/" title="Mithra Kapuge Musical Show">Mithra Kapuge Musical Show</a></div><ul><li>08/04/2017</li><li style="font-style:italic">Ringwood</li></ul></li>
<li style="border-bottom:1px solid #E3E3E8;margin-bottom:15px;padding-bottom:5px;padding-top:5px"></li>
<li><div><img width="100" height="100" src="http://www.elanka.com.au/wp-content/uploads/2017/03/Bakmaha_Ulela_2017-small-150x150.jpg" class="attachment-100x100 size-100x100 wp-post-image" alt="" srcset="http://www.elanka.com.au/wp-content/uploads/2017/03/Bakmaha_Ulela_2017-small-150x150.jpg 150w, http://www.elanka.com.au/wp-content/uploads/2017/03/Bakmaha_Ulela_2017-small-200x200.jpg 200w" sizes="(max-width: 100px) 100vw, 100px" /></div><div style="font-weight:900"><a href="http://elanka.com.au/srilankan-events-in-australia/bakmaha-ulela-2017/" title="Bakmaha Ulela 2017">Bakmaha Ulela 2017</a></div><ul><li>09/04/2017</li><li style="font-style:italic">Dandenong, Melbourne, VIC 3175</li></ul></li>
<li style="border-bottom:1px solid #E3E3E8;margin-bottom:15px;padding-bottom:5px;padding-top:5px"></li>
<li><div><img width="100" height="100" src="http://www.elanka.com.au/wp-content/uploads/2017/03/SooryaUdaanaya-small-150x150.jpg" class="attachment-100x100 size-100x100 wp-post-image" alt="" srcset="http://www.elanka.com.au/wp-content/uploads/2017/03/SooryaUdaanaya-small-150x150.jpg 150w, http://www.elanka.com.au/wp-content/uploads/2017/03/SooryaUdaanaya-small-200x200.jpg 200w" sizes="(max-width: 100px) 100vw, 100px" /></div><div style="font-weight:900"><a href="http://elanka.com.au/srilankan-events-in-australia/soorya-udanaya-2017/" title="SOORYA UDANAYA 2017">SOORYA UDANAYA 2017</a></div><ul><li>17/04/2017</li><li style="font-style:italic">Grand Blvd, Craigieburn</li></ul></li>
<li style="border-bottom:1px solid #E3E3E8;margin-bottom:15px;padding-bottom:5px;padding-top:5px"></li>
<li><div><img width="100" height="100" src="http://www.elanka.com.au/wp-content/uploads/2017/03/Peterite_Oscars-small-150x150.jpg" class="attachment-100x100 size-100x100 wp-post-image" alt="" srcset="http://www.elanka.com.au/wp-content/uploads/2017/03/Peterite_Oscars-small-150x150.jpg 150w, http://www.elanka.com.au/wp-content/uploads/2017/03/Peterite_Oscars-small-200x200.jpg 200w" sizes="(max-width: 100px) 100vw, 100px" /></div><div style="font-weight:900"><a href="http://elanka.com.au/srilankan-events-in-australia/peterite-dinner-dance/" title="Peterite Dinner Dance">Peterite Dinner Dance</a></div><ul><li>22/04/2017</li><li style="font-style:italic">Wantirna South</li></ul></li>
<li style="border-bottom:1px solid #E3E3E8;margin-bottom:15px;padding-bottom:5px;padding-top:5px"></li>
<li><div><img width="100" height="63" src="http://www.elanka.com.au/wp-content/uploads/2017/03/Ajahn_Braham_V4-final-small-150x94.jpg" class="attachment-100x100 size-100x100 wp-post-image" alt="" srcset="http://www.elanka.com.au/wp-content/uploads/2017/03/Ajahn_Braham_V4-final-small-150x94.jpg 150w, http://www.elanka.com.au/wp-content/uploads/2017/03/Ajahn_Braham_V4-final-small-112x70.jpg 112w" sizes="(max-width: 100px) 100vw, 100px" /></div><div style="font-weight:900"><a href="http://elanka.com.au/srilankan-events-in-australia/ajahn-brahams-visit-sydney/" title="Ajahn Braham&#039;s visit to Sydney">Ajahn Braham&#039;s visit to Sydney</a></div><ul><li>24/04/2017</li><li style="font-style:italic">Legends Room</li></ul></li>
<li style="border-bottom:1px solid #E3E3E8;margin-bottom:15px;padding-bottom:5px;padding-top:5px"></li>
<li><div><img width="100" height="100" src="http://www.elanka.com.au/wp-content/uploads/2017/03/sarigama-small-150x150.jpg" class="attachment-100x100 size-100x100 wp-post-image" alt="" srcset="http://www.elanka.com.au/wp-content/uploads/2017/03/sarigama-small-150x150.jpg 150w, http://www.elanka.com.au/wp-content/uploads/2017/03/sarigama-small-200x200.jpg 200w" sizes="(max-width: 100px) 100vw, 100px" /></div><div style="font-weight:900"><a href="http://elanka.com.au/srilankan-events-in-australia/movie-sarigama/" title="Movie - SARIGAMA">Movie - SARIGAMA</a></div><ul><li>29/04/2017</li><li style="font-style:italic">Melbourne VIC 3182,</li></ul></li>
<li style="border-bottom:1px solid #E3E3E8;margin-bottom:15px;padding-bottom:5px;padding-top:5px"></li>
<li><div><img width="100" height="100" src="http://www.elanka.com.au/wp-content/uploads/2017/03/Nomala-Kolam-small-150x150.jpg" class="attachment-100x100 size-100x100 wp-post-image" alt="" srcset="http://www.elanka.com.au/wp-content/uploads/2017/03/Nomala-Kolam-small-150x150.jpg 150w, http://www.elanka.com.au/wp-content/uploads/2017/03/Nomala-Kolam-small-200x200.jpg 200w" sizes="(max-width: 100px) 100vw, 100px" /></div><div style="font-weight:900"><a href="http://elanka.com.au/srilankan-events-in-australia/drama-no-mala-kolam/" title="Drama -  No Mala Kolam">Drama -  No Mala Kolam</a></div><ul><li>29/04/2017 - 30/04/2017</li><li style="font-style:italic">Keysborough VIC 3173</li></ul></li>
<li style="border-bottom:1px solid #E3E3E8;margin-bottom:15px;padding-bottom:5px;padding-top:5px"></li>
<li><div><img width="100" height="100" src="http://www.elanka.com.au/wp-content/uploads/2017/03/Twilight-Jazz-A5-SINGLE-Poster-April-2017-small-150x150.jpg" class="attachment-100x100 size-100x100 wp-post-image" alt="" srcset="http://www.elanka.com.au/wp-content/uploads/2017/03/Twilight-Jazz-A5-SINGLE-Poster-April-2017-small-150x150.jpg 150w, http://www.elanka.com.au/wp-content/uploads/2017/03/Twilight-Jazz-A5-SINGLE-Poster-April-2017-small-200x200.jpg 200w" sizes="(max-width: 100px) 100vw, 100px" /></div><div style="font-weight:900"><a href="http://elanka.com.au/srilankan-events-in-australia/pippa-wilson-helen-jowsey-jazz-notes/" title="Pippa Wilson and Helen Jowsey with Jazz Notes">Pippa Wilson and Helen Jowsey with Jazz Notes</a></div><ul><li>30/04/2017</li><li style="font-style:italic">Clayton 3169</li></ul></li>
<li style="border-bottom:1px solid #E3E3E8;margin-bottom:15px;padding-bottom:5px;padding-top:5px"></li>
<li><div><img width="100" height="100" src="http://www.elanka.com.au/wp-content/uploads/2017/03/Wildfire-small-150x150.jpg" class="attachment-100x100 size-100x100 wp-post-image" alt="" srcset="http://www.elanka.com.au/wp-content/uploads/2017/03/Wildfire-small-150x150.jpg 150w, http://www.elanka.com.au/wp-content/uploads/2017/03/Wildfire-small-200x200.jpg 200w" sizes="(max-width: 100px) 100vw, 100px" /></div><div style="font-weight:900"><a href="http://elanka.com.au/srilankan-events-in-australia/wildfire-the-reunion/" title="WILDFIRE - THE REUNION">WILDFIRE - THE REUNION</a></div><ul><li>13/05/2017</li><li style="font-style:italic">FAIRFIELD</li></ul></li>
<li style="border-bottom:1px solid #E3E3E8;margin-bottom:15px;padding-bottom:5px;padding-top:5px"></li>
<li><div><img width="100" height="100" src="http://www.elanka.com.au/wp-content/uploads/2016/12/small-150x150.jpg" class="attachment-100x100 size-100x100 wp-post-image" alt="" /></div><div style="font-weight:900"><a href="http://elanka.com.au/srilankan-events-in-australia/lions-club-young-annual-quilt-show-may-2017/" title="LIONS CLUB OF YOUNG - ANNUAL QUILT SHOW - 20th of MAY 2017">LIONS CLUB OF YOUNG - ANNUAL QUILT SHOW - 20th of MAY 2017</a></div><ul><li>20/05/2017</li><li style="font-style:italic">Young</li></ul></li>
<li style="border-bottom:1px solid #E3E3E8;margin-bottom:15px;padding-bottom:5px;padding-top:5px"></li>
<li><div><img width="100" height="100" src="http://www.elanka.com.au/wp-content/uploads/2016/12/small-150x150.jpg" class="attachment-100x100 size-100x100 wp-post-image" alt="" /></div><div style="font-weight:900"><a href="http://elanka.com.au/srilankan-events-in-australia/lions-club-young-annual-quilt-show-21st-may-2017/" title="LIONS CLUB OF YOUNG - ANNUAL QUILT SHOW - 21st MAY 2017">LIONS CLUB OF YOUNG - ANNUAL QUILT SHOW - 21st MAY 2017</a></div><ul><li>21/05/2017</li><li style="font-style:italic">Young</li></ul></li>
<li style="border-bottom:1px solid #E3E3E8;margin-bottom:15px;padding-bottom:5px;padding-top:5px"></li>
<li><div></div><div style="font-weight:900"><a href="http://elanka.com.au/srilankan-events-in-australia/good-shepherd-convent-ppa-nsw-dinner-dance/" title="Good Shepherd Convent PPA NSW Dinner Dance">Good Shepherd Convent PPA NSW Dinner Dance</a></div><ul><li>27/05/2017</li><li style="font-style:italic">Castle Hill NSW 2154</li></ul></li>
<li style="border-bottom:1px solid #E3E3E8;margin-bottom:15px;padding-bottom:5px;padding-top:5px"></li>
<li><div></div><div style="font-weight:900"><a href="http://elanka.com.au/srilankan-events-in-australia/bradby-shield-live-telecast-dinner-party/" title="Bradby Shield Live Telecast and Dinner Party">Bradby Shield Live Telecast and Dinner Party</a></div><ul><li>03/06/2017</li><li style="font-style:italic">West Ryde 2114</li></ul></li>
<li style="border-bottom:1px solid #E3E3E8;margin-bottom:15px;padding-bottom:5px;padding-top:5px"></li>
<li><div><img width="100" height="100" src="http://www.elanka.com.au/wp-content/uploads/2017/02/Sinhabahu-Flyer-small-150x150.jpg" class="attachment-100x100 size-100x100 wp-post-image" alt="" /></div><div style="font-weight:900"><a href="http://elanka.com.au/srilankan-events-in-australia/sinhabahu-drama/" title="Sinhabahu - Drama">Sinhabahu - Drama</a></div><ul><li>11/06/2017</li><li style="font-style:italic">Kensington</li></ul></li>
<li style="border-bottom:1px solid #E3E3E8;margin-bottom:15px;padding-bottom:5px;padding-top:5px"></li>
<li><div><img width="100" height="100" src="http://www.elanka.com.au/wp-content/uploads/2017/02/Golden-Rays_flyer-220217-v2-small-150x150.jpg" class="attachment-100x100 size-100x100 wp-post-image" alt="" /></div><div style="font-weight:900"><a href="http://elanka.com.au/srilankan-events-in-australia/book-launch-golden-rays-dark-moon/" title="Book Launch - Golden Rays on the Dark Moon">Book Launch - Golden Rays on the Dark Moon</a></div><ul><li>30/07/2017</li><li style="font-style:italic">NSW</li></ul></li>
<li style="border-bottom:1px solid #E3E3E8;margin-bottom:15px;padding-bottom:5px;padding-top:5px"></li>
<li><div><img width="100" height="100" src="http://www.elanka.com.au/wp-content/uploads/2016/10/NEXT_Gen_Poster_Refurb7_Print-small-150x150.jpg" class="attachment-100x100 size-100x100 wp-post-image" alt="" /></div><div style="font-weight:900"><a href="http://elanka.com.au/srilankan-events-in-australia/next-gen-legacy-continues/" title="NEXT GEN - The Legacy Continues">NEXT GEN - The Legacy Continues</a></div><ul><li>19/11/2017</li><li style="font-style:italic">Burwood</li></ul></li>
<li style="border-bottom:1px solid #E3E3E8;margin-bottom:15px;padding-bottom:5px;padding-top:5px"></li>
</ul></aside><div class='divider'></div><aside id="text-2" class="widget widget_text"><div class="widget-title"><h3>Sri lanka Media</h3><span class="stripe-dots"></span></div>			<div class="textwidget"></div>
		</aside><aside id="slipfire-tabber-2" class="widget tabbertabs">		
		<div class="tabber style1">
			<div id="category-posts-5" class="tabbertab"><h3 class="widget-title section-title">Newspapers</h3><ul id="category-posts-5-internal" class="category-posts-internal">
<li class='cat-post-item'><a class="post-title cat-post-title" href="http://elanka.com.au/sri-lanka-newspapers-ceylon-today/" rel="bookmark">Ceylon Today</a> </li><li class='cat-post-item'><a class="post-title cat-post-title" href="http://elanka.com.au/sri-lanka-newspapers-asian-tribune/" rel="bookmark">Asian Tribune</a> </li><li class='cat-post-item'><a class="post-title cat-post-title" href="http://elanka.com.au/sri-lanka-newspapers-colombo-page/" rel="bookmark">Colombo Page</a> </li><li class='cat-post-item'><a class="post-title cat-post-title" href="http://elanka.com.au/sri-lanka-newspapers-colombo-times/" rel="bookmark">Colombo Times</a> </li><li class='cat-post-item'><a class="post-title cat-post-title" href="http://elanka.com.au/sri-lanka-newspapers-daily-mirror/" rel="bookmark">Daily Mirror</a> </li><li class='cat-post-item'><a class="post-title cat-post-title" href="http://elanka.com.au/community-portal-of-sl-muslims/" rel="bookmark">Community Portal of SL Muslims</a> </li><li class='cat-post-item'><a class="post-title cat-post-title" href="http://elanka.com.au/sri-lanka-newspapers-daily-news/" rel="bookmark">Daily News</a> </li><li class='cat-post-item'><a class="post-title cat-post-title" href="http://elanka.com.au/sri-lanka-newspapers-dinamina/" rel="bookmark">Dinamina</a> </li><li class='cat-post-item'><a class="post-title cat-post-title" href="http://elanka.com.au/sri-lanka-newspapers-divaina/" rel="bookmark">Divaina</a> </li><li class='cat-post-item'><a class="post-title cat-post-title" href="http://elanka.com.au/lakbima-news/" rel="bookmark">Lakbima News</a> </li><li class='cat-post-item'><a class="post-title cat-post-title" href="http://elanka.com.au/sri-lanka-newspapers-lankadeepa/" rel="bookmark">Lankadeepa</a> </li><li class='cat-post-item'><a class="post-title cat-post-title" href="http://elanka.com.au/sri-lanka-newspapers-sarasaviya/" rel="bookmark">Sarasaviya</a> </li><li class='cat-post-item'><a class="post-title cat-post-title" href="http://elanka.com.au/sri-lanka-newspapers-sunday-observer/" rel="bookmark">Sunday Observer</a> </li><li class='cat-post-item'><a class="post-title cat-post-title" href="http://elanka.com.au/sri-lanka-newspapers-the-academic/" rel="bookmark">The Academic</a> </li><li class='cat-post-item'><a class="post-title cat-post-title" href="http://elanka.com.au/sri-lanka-newspapers-the-island/" rel="bookmark">The Island</a> </li><li class='cat-post-item'><a class="post-title cat-post-title" href="http://elanka.com.au/sri-lanka-newspapers-the-nation/" rel="bookmark">The Nation</a> </li><li class='cat-post-item'><a class="post-title cat-post-title" href="http://elanka.com.au/sri-lanka-newspapers-the-sunday-leader/" rel="bookmark">The Sunday Leader</a> </li><li class='cat-post-item'><a class="post-title cat-post-title" href="http://elanka.com.au/sri-lanka-newspapers-sunday-times/" rel="bookmark">Sunday Times</a> </li></ul>
</div><div id="category-posts-7" class="tabbertab"><h3 class="widget-title section-title">TV</h3><ul id="category-posts-7-internal" class="category-posts-internal">
<li class='cat-post-item'><a class="post-title cat-post-title" href="http://elanka.com.au/sri-lanka-tv-ten-sports-2/" rel="bookmark">Ten Sports</a> </li><li class='cat-post-item'><a class="post-title cat-post-title" href="http://elanka.com.au/sri-lanka-tv/" rel="bookmark">Sri Lanka TV</a> </li><li class='cat-post-item'><a class="post-title cat-post-title" href="http://elanka.com.au/sri-lanka-tv-channel-eye/" rel="bookmark">Channel Eye</a> </li><li class='cat-post-item'><a class="post-title cat-post-title" href="http://elanka.com.au/sri-lanka-tv-derana/" rel="bookmark">Derana</a> </li><li class='cat-post-item'><a class="post-title cat-post-title" href="http://elanka.com.au/sri-lanka-tv-geo-super-sports/" rel="bookmark">GEO Super Sports</a> </li><li class='cat-post-item'><a class="post-title cat-post-title" href="http://elanka.com.au/sri-lanka-tv-itn/" rel="bookmark">ITN</a> </li><li class='cat-post-item'><a class="post-title cat-post-title" href="http://elanka.com.au/sri-lanka-tv-pavana/" rel="bookmark">Pavana</a> </li><li class='cat-post-item'><a class="post-title cat-post-title" href="http://elanka.com.au/sri-lanka-tv-prime-tv/" rel="bookmark">Prime TV</a> </li><li class='cat-post-item'><a class="post-title cat-post-title" href="http://elanka.com.au/sri-lanka-tv-rupawahini/" rel="bookmark">Rupawahini</a> </li><li class='cat-post-item'><a class="post-title cat-post-title" href="http://elanka.com.au/sri-lanka-tv-setanta-sports/" rel="bookmark">Setanta Sports</a> </li><li class='cat-post-item'><a class="post-title cat-post-title" href="http://elanka.com.au/sri-lanka-tv-siyatha-tv/" rel="bookmark">Siyatha TV</a> </li><li class='cat-post-item'><a class="post-title cat-post-title" href="http://elanka.com.au/sri-lanka-tv-sri-tv/" rel="bookmark">Sri TV</a> </li></ul>
</div><div id="category-posts-6" class="tabbertab"><h3 class="widget-title section-title">Radio</h3><ul id="category-posts-6-internal" class="category-posts-internal">
<li class='cat-post-item'><a class="post-title cat-post-title" href="http://elanka.com.au/sinhala-local-radio-city-fm-tamil/" rel="bookmark">City FM Tamil</a> </li><li class='cat-post-item'><a class="post-title cat-post-title" href="http://elanka.com.au/sinhala-local-radio-shakthi-fm/" rel="bookmark">Shakthi FM</a> </li><li class='cat-post-item'><a class="post-title cat-post-title" href="http://elanka.com.au/sinhala-local-radio-slbc-tamil/" rel="bookmark">SLBC Tamil</a> </li><li class='cat-post-item'><a class="post-title cat-post-title" href="http://elanka.com.au/tamil-national-radio/" rel="bookmark">Tamil National Radio</a> </li><li class='cat-post-item'><a class="post-title cat-post-title" href="http://elanka.com.au/sinhala-local-radio-thendral-radio/" rel="bookmark">Thendral Radio</a> </li><li class='cat-post-item'><a class="post-title cat-post-title" href="http://elanka.com.au/sinhala-local-radio-kiss-fm/" rel="bookmark">Kiss FM</a> </li><li class='cat-post-item'><a class="post-title cat-post-title" href="http://elanka.com.au/sinhala-local-radio-goldfm/" rel="bookmark">GoldFM</a> </li><li class='cat-post-item'><a class="post-title cat-post-title" href="http://elanka.com.au/sinhala-local-radio-real-fm/" rel="bookmark">Real FM</a> </li><li class='cat-post-item'><a class="post-title cat-post-title" href="http://elanka.com.au/sinhala-local-radio-slbc-english/" rel="bookmark">SLBC English</a> </li><li class='cat-post-item'><a class="post-title cat-post-title" href="http://elanka.com.au/sinhala-local-radio-tnl-rocks/" rel="bookmark">TNL Rocks</a> </li><li class='cat-post-item'><a class="post-title cat-post-title" href="http://elanka.com.au/sinhala-local-radio-yes-fm/" rel="bookmark">Yes FM</a> </li><li class='cat-post-item'><a class="post-title cat-post-title" href="http://elanka.com.au/sinhala-local-radio-bbc-sandeshaya/" rel="bookmark">BBC Sandeshaya</a> </li><li class='cat-post-item'><a class="post-title cat-post-title" href="http://elanka.com.au/sinhala-local-radio-c-radio/" rel="bookmark">C Radio</a> </li><li class='cat-post-item'><a class="post-title cat-post-title" href="http://elanka.com.au/sinhala-local-radio-classic-songs-channel/" rel="bookmark">Classic Songs Channel</a> </li><li class='cat-post-item'><a class="post-title cat-post-title" href="http://elanka.com.au/sinhala-local-radio-dehana-radio/" rel="bookmark">Dehana Radio</a> </li><li class='cat-post-item'><a class="post-title cat-post-title" href="http://elanka.com.au/sinhala-local-radio-dj-remix-channel/" rel="bookmark">DJ Remix Channel</a> </li><li class='cat-post-item'><a class="post-title cat-post-title" href="http://elanka.com.au/sinhala-local-radio-gagana-radio/" rel="bookmark">Gagana Radio</a> </li><li class='cat-post-item'><a class="post-title cat-post-title" href="http://elanka.com.au/sinhala-local-radio-kirula-radio/" rel="bookmark">Kirula Radio</a> </li><li class='cat-post-item'><a class="post-title cat-post-title" href="http://elanka.com.au/sinhala-local-radio-j-9-radio/" rel="bookmark">J 9 Radio</a> </li><li class='cat-post-item'><a class="post-title cat-post-title" href="http://elanka.com.au/sinhala-local-radio-minsara-radio/" rel="bookmark">Minsara Radio</a> </li></ul>
</div>		</div>
		
</aside><aside id="ads300_250-widget-12" class="widget ads300_250-widget"><div class="widget-title"><h3> Advertisement</h3><span class="stripe-dots"></span></div>		<div class="row">
								<div class="span4" style="text-align:center">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- eLanka 300 X 600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-5123580823957590"
     data-ad-slot="3220929720"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>			</div>
				</div>
	</aside><aside id="ads300_250-widget-11" class="widget ads300_250-widget"><div class="widget-title"><h3> Advertisement</h3><span class="stripe-dots"></span></div>		<div class="row">
								<div class="span4" style="text-align:center">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- eLanka 300 X 250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:250px;height:250px"
     data-ad-client="ca-pub-5123580823957590"
     data-ad-slot="1744196526"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>			</div>
				</div>
	</aside><aside id="text-3" class="widget widget_text">			<div class="textwidget">Sydney Reception Function for the Sri Lanka High Commissioner and Consul General (Sydney)</div>
		</aside><div class='divider'></div><aside id="ads300_250-widget-15" class="widget ads300_250-widget"><div class="widget-title"><h3> Advertisement</h3><span class="stripe-dots"></span></div>		<div class="row">
								<div class="span4" style="text-align:center">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- eLanka 300 X 250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:250px;height:250px"
     data-ad-client="ca-pub-5123580823957590"
     data-ad-slot="1744196526"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>			</div>
				</div>
	</aside>
</div>
</div>

</div>



</section>
</div>
</div>
		

 </div>
 <div class="divider"></div>
</div>
<!-- boxed
================================================== -->
</div>
</div>

<!-- Footer
================================================== -->

<div class="container basis-footer shadow footers">



<div class="row" style="margin-left:0;">

<footer class="container" id="footers">

    <div class="row">
    
      <div class="span4">
              </div>
      
      <div class="span4">
             </div>
      
      <div class="span4">
              </div>
      
    </div>

  
  <div class="bottom_copy">

    <div class="row">
    
    <div class="span6 copy">&copy; 2016 <a>eLanka</a>. All Rights Reserved.</div>
    <div class="span6">


<div class="menu-csc-footer-navigation-container"><ul id="menu-csc-footer-navigation" class="menu-f"><li id="menu-item-3289" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-3289"><a href="http://elanka.com.au/">Home</a></li>
<li id="menu-item-3290" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3290"><a title="about-elanka" href="http://elanka.com.au/about-elanka/">About eLanka</a></li>
<li id="menu-item-3297" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3297"><a title="srilanka-useful-links-newspapers-radio-tv-associations" href="http://elanka.com.au/category/srilanka-useful-links-newspapers-radio-tv-associations/">Useful Links</a></li>
<li id="menu-item-4735" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4735"><a title="Contact-Us" href="http://elanka.com.au/contact-us-elanka/">Contact</a></li>
<li id="menu-item-4054" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4054"><a href="http://elanka.com.au/category/classifieds/">Classifieds</a></li>
 </ul></div>     </div>
     
  </div>
  
</div>

</footer>

</div>
</div>

 <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5&appId=1503817969895921";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>        <script type="text/javascript">//<![CDATA[
        jQuery(function($) {
            var recaptchas_in_page = [];
            var active = '';

            if ( $( '#wpbdp-claim-listings-form' ).length > 0 )
                recaptchas_in_page.push( 'claim-listings' );

            if ( $( '#wpbdp-comment-recaptcha' ) )
                recaptchas_in_page.push( 'comment' );

            if ( $( '#wpbdp-contact-form-recaptcha' ) )
                recaptchas_in_page.push( 'contact' );

            if ( recaptchas_in_page.length <= 1 )
                return;

            var active = recaptchas_in_page[0];

            var move_recaptcha_to = function( dest ) {
                if ( active == dest )
                    return;

                Recaptcha.destroy();
                $( '#wpbdp-contact-form-recaptcha, #wpbdp-comment-recaptcha' ).attr( 'class', '' ).empty();
                $( '#wpbdp-claim-listings-form .field.recaptcha' ).empty();

                var recaptcha_area = '';

                if ( 'comment' == dest ) {
                    recaptcha_area = 'wpbdp-comment-recaptcha';
                } else if ( 'contact' == dest ) {
                    recaptcha_area = 'wpbdp-contact-form-recaptcha';
                } else if ( 'claim-listings' == dest ) {
                    $( '#wpbdp-claim-listings-form .field.recaptcha' ).html( '<div id="wpbdp-claim-listings-recaptcha"></div>' );
                    recaptcha_area = 'wpbdp-claim-listings-recaptcha';
                }

                if ( recaptcha_area )
                    Recaptcha.create( '', recaptcha_area );

                active = dest;
            };

            $( '#comment' ).focusin(function() {
                move_recaptcha_to( 'comment' );
            });
            $( '#wpbdp-contact-form-message' ).focusin(function() {
                    move_recaptcha_to( 'contact' );
            });
            $( '.wpbdp-claim-listings .claim-listing-link' ).click(function(e) {
                var open = $(this).parent( '.wpbdp-claim-listings' ).hasClass('open');

                if ( ! open )
                    return;

                move_recaptcha_to( 'claim-listings' );
            });

        });
        //]]></script><script id="epoch-comment-template" type="text/x-handlebars-template">

    <div id="comment-{{comment_ID}}" data-comment-id="{{comment_ID}}">
        <article id="div-comment-{{comment_ID}}" class="epoch-comment-body {{comment_classes}}">
            <footer class="epoch-comment-meta">
                <div class="epoch-comment-author">
                    <div class="epoch-comment-author-avatar">
                        {{#if comment_author_url}}
                            {{epochLink comment_author_url author_avatar 'author_url_link_title' 'epoch-author-avatar' '_blank' 'nofollow'}}
                        {{else}}
                            {{{author_avatar}}}
                        {{/if}}
                    </div>
                       {{#if comment_author_url}}
                            {{epochLink comment_author_url comment_author 'author_url_link_title' 'epoch-author-link' '_blank' 'nofollow'}}
                       {{else}}
                            {{{comment_author}}}
                        {{/if}}
                      <span class="epoch-divide">&#183;</span>
                      {{epochLink comment_link '<time datetime="comment_date">-comment_date-</time>' 'comment_link_title' 'epoch-comment-link'}}
                </div><!-- .comment-author -->

                {{#unless comment_approved}}
                    <p class="epoch-comment-awaiting-moderation">{{epochTranslation 'awaiting_moderation'}}</p>
                {{/unless}}
            </footer><!-- .comment-meta -->

            <div class="epoch-comment-content">
                {{{comment_content}}}
            </div><!-- .comment-content -->
            
            {{#if front_moderation}}
            <ul class="epoch-moderation-actions">
                {{#unless approval_status}}
                    <li class="epoch-approve" data-comment-id="{{comment_ID}}">
                        {{{approve_link}}}
                    </li>
                {{/unless}}
                {{!-- {{#if approval_status}}
                    <li class="epoch-unapprove" data-comment-id="{{comment_ID}}">
                        {{{unapprove_link}}}
                    </li>
                {{/if}}
                --}}
                <li class="epoch-trash" data-comment-id="{{comment_ID}}">
                    {{{trash_link}}}
                </li>
                <li class="epoch-spam" data-comment-id="{{comment_ID}}">
                    {{{spam_link}}}
                </li>
            </ul>
            {{/if}}
            <ul class="epoch-comment-actions">
                {{#if reply_allowed}}
                    <li class="epoch-reply" data-comment-id="{{comment_ID}}">
                        {{{reply_link}}}
                    </li>
                {{/if}}
            </ul>

        </article><!-- .comment-body -->
    </div>

</script>
<script type='text/javascript' src='http://www.elanka.com.au/wp-content/plugins/akismet/_inc/form.js?ver=3.3'></script>
<script type='text/javascript' src='http://www.elanka.com.au/wp-content/themes/cnews/js/jquery.ui.totop.js?ver=1.1'></script>
<script type='text/javascript' src='http://www.elanka.com.au/wp-content/themes/cnews/js/jquery.prettyPhoto.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.elanka.com.au/wp-content/themes/cnews/js/jquery.easing.1.3.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.elanka.com.au/wp-content/themes/cnews/js/jquery.cycle.all.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.elanka.com.au/wp-content/themes/cnews/js/google-code-prettify/prettify.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.elanka.com.au/wp-content/themes/cnews/js/bootstrap.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.elanka.com.au/wp-content/themes/cnews/js/application.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mejsL10n = {"language":"en-US","strings":{"Close":"Close","Fullscreen":"Fullscreen","Turn off Fullscreen":"Turn off Fullscreen","Go Fullscreen":"Go Fullscreen","Download File":"Download File","Download Video":"Download Video","Play":"Play","Pause":"Pause","Captions\/Subtitles":"Captions\/Subtitles","None":"None","Time Slider":"Time Slider","Skip back %1 seconds":"Skip back %1 seconds","Video Player":"Video Player","Audio Player":"Audio Player","Volume Slider":"Volume Slider","Mute Toggle":"Mute Toggle","Unmute":"Unmute","Mute":"Mute","Use Up\/Down Arrow keys to increase or decrease volume.":"Use Up\/Down Arrow keys to increase or decrease volume.","Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds."}};
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elanka.com.au/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=2.22.0'></script>
<script type='text/javascript' src='http://www.elanka.com.au/wp-content/themes/cnews/js/gmap3.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.elanka.com.au/wp-content/themes/cnews/js/jquery.isotope.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.elanka.com.au/wp-content/themes/cnews/js/jquery.csctip.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.elanka.com.au/wp-content/themes/cnews/js/jquery.nivo.slider.pack.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.elanka.com.au/wp-content/themes/cnews/js/jquery.flexslider-min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.elanka.com.au/wp-content/themes/cnews/js/superfish.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.elanka.com.au/wp-content/themes/cnews/js/modernizr.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.elanka.com.au/wp-content/themes/cnews/js/jquery.vegas.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.elanka.com.au/wp-content/themes/cnews/js/custom.js?ver=4.7.2'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/visibility.js/1.2.1/visibility.min.js?ver=1.0.14'></script>
<script type='text/javascript' src='http://www.elanka.com.au/wp-content/plugins/epoch//assets/js/front/handlebars.js?ver=1.0.14'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var epoch_vars = {"api_url":"http:\/\/elanka.com.au\/epoch-api","submit_api_url":"http:\/\/elanka.com.au\/epoch-api?epochNonce=1c22a33ea1&action=submit_comment","alt_comment_count":null,"depth":"5","nonce":"1c22a33ea1","live_mode":"1","wrap_class":"epoch-wrapper","count_id":"epoch-count","wrap_id":"epoch-wrap","form_wrap":"epoch-commenting","form_id":"commentform","submit_id":"epoch-submit","comments_wrap":"epoch-comments","comments_template_id":"epoch-comment-template","nonce_field":"epochNonce","endpoint":"epoch-api","reply_link_id":"epoch-reply-link","sniffer":"epoch-width-sniffer","loading":"epoch-loading","epoch_options":{"theme":"light","threaded":false,"before_text":"Join the conversation","interval":15000,"order":"ASC","show_pings":false},"post_id":"9904","user":{"author_avatar":"","comment_author_url":"","comment_author":""},"empty_avatar":"<img alt='' src='http:\/\/0.gravatar.com\/avatar\/?s=96&d=mm&r=g' srcset='http:\/\/0.gravatar.com\/avatar\/?s=192&d=mm&r=g 2x' class='avatar avatar-96 photo avatar-default' height='96' width='96' \/>"};
var epoch_translation = {"awaiting_moderation":"Your comment is awaiting moderation.","comment_link_title":"Link to comment","reply":"Reply","reply_link_title":"Reply To This Comment","author_url_link_title":"Link to comment author's website","is_required":"is required","pending":"Comment Pending","comment_rejected":"Your comment was not accepted, please check that everything is filled out correctly."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elanka.com.au/wp-content/plugins/epoch//assets/js/front/epoch.min.js?ver=1.0.14'></script>
<script type='text/javascript' src='http://www.elanka.com.au/wp-includes/js/comment-reply.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.elanka.com.au/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
</body>
</html>