<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<title>eLanka | 375th Anniversary of the Christian Reformed Church (former Dutch Reformed Church) in Sri Lanka</title>
<link rel="shortcut icon" href="http://www.elanka.com.au/wp-content/uploads/2015/05/fav.jpg"/>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://elanka.com.au/xmlrpc.php" />
<script src="http://maps.google.com/maps/api/js?sensor=false"></script>
<!-- HTML5 shim, for IE6-8 support of HTML5 elements -->
<!--[if lt IE 9]>
<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
<!-- This site is optimized with the Yoast SEO plugin v4.9 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="375th Anniversary of the Christian Reformed Church (former Dutch Reformed Church) in Sri Lanka"/>
<link rel="canonical" href="http://elanka.com.au/375th-anniversary-christian-reformed-church-former-dutch-reformed-church-sri-lanka/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="375th Anniversary of the Christian Reformed Church (former Dutch Reformed Church) in Sri Lanka" />
<meta property="og:description" content="375th Anniversary of the Christian Reformed Church (former Dutch Reformed Church) in Sri Lanka" />
<meta property="og:url" content="http://elanka.com.au/375th-anniversary-christian-reformed-church-former-dutch-reformed-church-sri-lanka/" />
<meta property="og:site_name" content="eLanka" />
<meta property="article:publisher" content="http://www.facebook.com/eLanka.com.au" />
<meta property="article:tag" content="375th Anniversary of the Christian Reformed Church (former Dutch Reformed Church) in Sri Lanka" />
<meta property="article:section" content="Articles" />
<meta property="article:published_time" content="2017-06-30T11:27:05+00:00" />
<meta property="article:modified_time" content="2017-06-30T11:30:53+00:00" />
<meta property="og:updated_time" content="2017-06-30T11:30:53+00:00" />
<meta property="fb:app_id" content="209355499097190" />
<meta property="og:image" content="http://elanka.com.au/wp-content/uploads/2017/06/Christian-Reformed-Church.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="375th Anniversary of the Christian Reformed Church (former Dutch Reformed Church) in Sri Lanka" />
<meta name="twitter:title" content="375th Anniversary of the Christian Reformed Church (former Dutch Reformed Church) in Sri Lanka" />
<meta name="twitter:image" content="http://elanka.com.au/wp-content/uploads/2017/06/Christian-Reformed-Church.jpg" />
<!-- / Yoast SEO plugin. -->
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="eLanka &raquo; Feed" href="http://elanka.com.au/feed/" />
<link rel="alternate" type="application/rss+xml" title="eLanka &raquo; Comments Feed" href="http://elanka.com.au/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="eLanka &raquo; 375th Anniversary of the Christian Reformed Church (former Dutch Reformed Church) in Sri Lanka Comments Feed" href="http://elanka.com.au/375th-anniversary-christian-reformed-church-former-dutch-reformed-church-sri-lanka/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/elanka.com.au\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8"}};
!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
</style>
<!-- <link rel='stylesheet' id='gallery-bank.css-css'  href='http://elanka.com.au/wp-content/plugins/gallery-bank-pro-edition/assets/css/gallery-bank.css?ver=4.8' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='jPages.css-css'  href='http://elanka.com.au/wp-content/plugins/gallery-bank-pro-edition/assets/css/jPages.css?ver=4.8' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='animate.css-css'  href='http://elanka.com.au/wp-content/plugins/gallery-bank-pro-edition/assets/css/animate.css?ver=4.8' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='hover_effects.css-css'  href='http://elanka.com.au/wp-content/plugins/gallery-bank-pro-edition/assets/css/hover_effects.css?ver=4.8' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='prettyPhoto.css-css'  href='http://elanka.com.au/wp-content/plugins/gallery-bank-pro-edition/assets/css/prettyPhoto.css?ver=4.8' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='events-manager-css'  href='http://elanka.com.au/wp-content/plugins/events-manager/includes/css/events_manager.css?ver=5.55' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='super-rss-reader-css-css'  href='http://elanka.com.au/wp-content/plugins/super-rss-reader/public/srr-css.css?ver=4.8' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='layouts-grid-css'  href='http://elanka.com.au/wp-content/plugins/widgets-in-columns/css/library.css?ver=4.8' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='prettyPhoto-css'  href='http://elanka.com.au/wp-content/themes/cnews/css/prettyPhoto.css?ver=4.8' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='font-awesome-css'  href='http://elanka.com.au/wp-content/themes/cnews/css/font-awesome.css?ver=4.8' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='nivo-slider-css'  href='http://elanka.com.au/wp-content/themes/cnews/css/nivo-slider.css?ver=4.8' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='flex-slider-css'  href='http://elanka.com.au/wp-content/themes/cnews/css/flexslider.css?ver=4.8' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='vegas-css'  href='http://elanka.com.au/wp-content/themes/cnews/css/jquery.vegas.css?ver=4.8' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='mediaelementplayer-css'  href='http://elanka.com.au/wp-content/themes/cnews/js/build/mediaelementplayer.min.css?ver=4.8' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='google-code-prettify-css'  href='http://elanka.com.au/wp-content/themes/cnews/js/google-code-prettify/prettify.css?ver=4.8' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='csc-style-css'  href='http://elanka.com.au/wp-content/themes/cnews/css/csc-style.css?ver=4.8' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wpbdp-widgets-css'  href='http://elanka.com.au/wp-content/plugins/business-directory-plugin/core/css/widgets.min.css?ver=4.8' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='epoch-light-css'  href='http://elanka.com.au/wp-content/plugins/epoch//assets/css/front/light.min.css?ver=1' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//elanka.com.au/wp-content/cache/wpfc-minified/1523f973251e96d1f13b60780bc68f7d/1496753051index.css" media="all"/>
<script src='//elanka.com.au/wp-content/cache/wpfc-minified/40de6c9d99be68434562ff39cc45f1ac/1498707567index.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='http://elanka.com.au/wp-content/plugins/tabber-tabs-widget/js/tabber-minimized.js?ver=4.8'></script> -->
<!-- <script type='text/javascript' src='http://elanka.com.au/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> -->
<!-- <script type='text/javascript' src='http://elanka.com.au/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> -->
<!-- <script type='text/javascript' src='http://elanka.com.au/wp-content/plugins/gallery-bank-pro-edition/assets/js/jquery.masonry.min.js?ver=4.8'></script> -->
<!-- <script type='text/javascript' src='http://elanka.com.au/wp-content/plugins/gallery-bank-pro-edition/assets/js/isotope.pkgd.js?ver=4.8'></script> -->
<!-- <script type='text/javascript' src='http://elanka.com.au/wp-content/plugins/gallery-bank-pro-edition/assets/js/imgLiquid.js?ver=4.8'></script> -->
<!-- <script type='text/javascript' src='http://elanka.com.au/wp-content/plugins/gallery-bank-pro-edition/assets/js/jPages.js?ver=4.8'></script> -->
<!-- <script type='text/javascript' src='http://elanka.com.au/wp-content/plugins/gallery-bank-pro-edition/assets/js/jquery.prettyPhoto.js?ver=4.8'></script> -->
<!-- <script type='text/javascript' src='http://elanka.com.au/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script> -->
<!-- <script type='text/javascript' src='http://elanka.com.au/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script> -->
<!-- <script type='text/javascript' src='http://elanka.com.au/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script> -->
<!-- <script type='text/javascript' src='http://elanka.com.au/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script> -->
<!-- <script type='text/javascript' src='http://elanka.com.au/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script> -->
<!-- <script type='text/javascript' src='http://elanka.com.au/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script> -->
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});
</script>
<script src='//elanka.com.au/wp-content/cache/wpfc-minified/674adc63f6f47e12d53b5826f3a45b2c/1498707566index.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='http://elanka.com.au/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script> -->
<!-- <script type='text/javascript' src='http://elanka.com.au/wp-includes/js/wp-a11y.min.js?ver=4.8'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"No results found.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate.","itemSelected":"Item selected."};
/* ]]> */
</script>
<script src='//elanka.com.au/wp-content/cache/wpfc-minified/06b6a64db11c8bc51b2f4cfdd52b4770/1496753052index.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='http://elanka.com.au/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script> -->
<!-- <script type='text/javascript' src='http://elanka.com.au/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4'></script> -->
<!-- <script type='text/javascript' src='http://elanka.com.au/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script> -->
<!-- <script type='text/javascript' src='http://elanka.com.au/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script> -->
<!-- <script type='text/javascript' src='http://elanka.com.au/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var EM = {"ajaxurl":"http:\/\/elanka.com.au\/wp-admin\/admin-ajax.php","locationajaxurl":"http:\/\/elanka.com.au\/wp-admin\/admin-ajax.php?action=locations_search","firstDay":"1","locale":"en","dateFormat":"dd\/mm\/yy","ui_css":"http:\/\/elanka.com.au\/wp-content\/plugins\/events-manager\/includes\/css\/ui-lightness.css","show24hours":"0","is_ssl":"","txt_search":"Search","txt_searching":"Searching...","txt_loading":"Loading..."};
/* ]]> */
</script>
<script src='//elanka.com.au/wp-content/cache/wpfc-minified/7c3c07f2267f11be828b173bdfa49b89/1498707566index.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='http://elanka.com.au/wp-content/plugins/events-manager/includes/js/events-manager.js?ver=5.55'></script> -->
<!-- <script type='text/javascript' src='http://elanka.com.au/wp-content/plugins/super-rss-reader/public/srr-js.js?ver=4.8'></script> -->
<!-- OG: 2.4.5 -->
<meta property="og:description" content="375th Anniversary of the Christian Reformed Church (former Dutch Reformed Church) in Sri Lanka Dear Friends and former members of the Dutch Reformed Church, now Christian Reformed Church in Sri Lanka On 6 October 2017 the Christian Reformed Churches in Sri Lanka will celebrate the faith of their fathers and God’s goodness and blessing on its 375th anniversary. Past members, Ministers, friends and ..." />
<meta property="og:type" content="article" />
<meta property="og:locale" content="en_US" />
<meta property="og:site_name" content="eLanka" />
<meta property="og:title" content="375th Anniversary of the Christian Reformed Church (former Dutch Reformed Church) in Sri Lanka" />
<meta property="og:url" content="http://elanka.com.au/375th-anniversary-christian-reformed-church-former-dutch-reformed-church-sri-lanka/" />
<meta property="article:tag" content="375th Anniversary of the Christian Reformed Church (former Dutch Reformed Church) in Sri Lanka" />
<meta property="article:published_time" content="2017-06-30T11:27:05+00:00" />
<meta property="article:modified_time" content="2017-06-30T11:30:53+00:00" />
<meta property="article:author" content="http://elanka.com.au/author/admin/" />
<meta property="article:section" content="Articles" />
<meta property="twitter:card" content="summary" />
<meta property="twitter:title" content="375th Anniversary of the Christian Reformed Church (former Dutch Reformed Church) in Sri Lanka" />
<meta property="twitter:description" content="375th Anniversary of the Christian Reformed Church (former Dutch Reformed Church) in Sri Lanka Dear Friends and former members of the Dutch Reformed Church, now Christian Reformed Church in Sri Lanka On 6 October 2017 the Christian Reformed Churches in Sri Lanka will celebrate the faith of their fathers and God’s goodness and blessing on its 375th anniversary. Past members, Ministers, friends and ..." />
<meta property="twitter:url" content="http://elanka.com.au/375th-anniversary-christian-reformed-church-former-dutch-reformed-church-sri-lanka/" />
<meta property="profile:username" content="admin" />
<!-- /OG -->
<link rel='https://api.w.org/' href='http://elanka.com.au/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://elanka.com.au/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://elanka.com.au/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8" />
<link rel='shortlink' href='http://elanka.com.au/?p=18288' />
<link rel="alternate" type="application/json+oembed" href="http://elanka.com.au/wp-json/oembed/1.0/embed?url=http%3A%2F%2Felanka.com.au%2F375th-anniversary-christian-reformed-church-former-dutch-reformed-church-sri-lanka%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://elanka.com.au/wp-json/oembed/1.0/embed?url=http%3A%2F%2Felanka.com.au%2F375th-anniversary-christian-reformed-church-former-dutch-reformed-church-sri-lanka%2F&#038;format=xml" />
<style type="text/css">
#category-posts-5-internal .cat-post-item img {max-width: initial; max-height: initial;}
#category-posts-5-internal .cat-post-title {font-size: 15px;}
#category-posts-5-internal .cat-post-current .cat-post-title {font-weight: bold; text-transform: uppercase;}
#category-posts-5-internal .cat-post-date {font-size: 12px;	line-height: 18px; font-style: italic; margin-bottom: 10px;}
#category-posts-5-internal .cat-post-comment-num {font-size: 12px; line-height: 18px;}
#category-posts-5-internal .cat-post-author {margin-bottom: 0;}
#category-posts-5-internal .cat-post-thumbnail {margin: 5px 10px 5px 0; display: block;}
#category-posts-5-internal .cat-post-item:before {content: ""; display: table; clear: both;}
#category-posts-5-internal .cat-post-item:after {content: ""; display: table;	clear: both;}
#category-posts-5-internal .cat-post-item img {margin: initial;}
#category-posts-5-internal .cat-post-item {border-bottom: 1px solid #ccc;	list-style: none; list-style-type: none; margin: 3px 0;	padding: 3px 0;}
#category-posts-5-internal .cat-post-item:last-child {border-bottom: none;}
#category-posts-5-internal .cat-post-thumbnail {float:left;}
#category-posts-5-internal .cat-post-crop {overflow: hidden; display:block}
#category-posts-5-internal .cat-post-item img {margin: initial;}
#category-posts-7-internal .cat-post-item img {max-width: initial; max-height: initial;}
#category-posts-7-internal .cat-post-title {font-size: 15px;}
#category-posts-7-internal .cat-post-current .cat-post-title {font-weight: bold; text-transform: uppercase;}
#category-posts-7-internal .cat-post-date {font-size: 12px;	line-height: 18px; font-style: italic; margin-bottom: 10px;}
#category-posts-7-internal .cat-post-comment-num {font-size: 12px; line-height: 18px;}
#category-posts-7-internal .cat-post-author {margin-bottom: 0;}
#category-posts-7-internal .cat-post-thumbnail {margin: 5px 10px 5px 0; display: block;}
#category-posts-7-internal .cat-post-item:before {content: ""; display: table; clear: both;}
#category-posts-7-internal .cat-post-item:after {content: ""; display: table;	clear: both;}
#category-posts-7-internal .cat-post-item img {margin: initial;}
#category-posts-7-internal .cat-post-item {border-bottom: 1px solid #ccc;	list-style: none; list-style-type: none; margin: 3px 0;	padding: 3px 0;}
#category-posts-7-internal .cat-post-item:last-child {border-bottom: none;}
#category-posts-7-internal .cat-post-thumbnail {float:left;}
#category-posts-7-internal .cat-post-crop {overflow: hidden; display:block}
#category-posts-7-internal .cat-post-item img {margin: initial;}
#category-posts-6-internal .cat-post-item img {max-width: initial; max-height: initial;}
#category-posts-6-internal .cat-post-title {font-size: 15px;}
#category-posts-6-internal .cat-post-current .cat-post-title {font-weight: bold; text-transform: uppercase;}
#category-posts-6-internal .cat-post-date {font-size: 12px;	line-height: 18px; font-style: italic; margin-bottom: 10px;}
#category-posts-6-internal .cat-post-comment-num {font-size: 12px; line-height: 18px;}
#category-posts-6-internal .cat-post-author {margin-bottom: 0;}
#category-posts-6-internal .cat-post-thumbnail {margin: 5px 10px 5px 0; display: block;}
#category-posts-6-internal .cat-post-item:before {content: ""; display: table; clear: both;}
#category-posts-6-internal .cat-post-item:after {content: ""; display: table;	clear: both;}
#category-posts-6-internal .cat-post-item img {margin: initial;}
#category-posts-6-internal .cat-post-item {border-bottom: 1px solid #ccc;	list-style: none; list-style-type: none; margin: 3px 0;	padding: 3px 0;}
#category-posts-6-internal .cat-post-item:last-child {border-bottom: none;}
#category-posts-6-internal .cat-post-thumbnail {float:left;}
#category-posts-6-internal .cat-post-crop {overflow: hidden; display:block}
#category-posts-6-internal .cat-post-item img {margin: initial;}
</style>
<script type='text/javascript' data-cfasync='false'>var _mmunch = {'front': false, 'page': false, 'post': false, 'category': false, 'author': false, 'search': false, 'attachment': false, 'tag': false};_mmunch['post'] = true; _mmunch['postData'] = {"ID":18288,"post_name":"375th-anniversary-christian-reformed-church-former-dutch-reformed-church-sri-lanka","post_title":"375th Anniversary of the Christian Reformed Church (former Dutch Reformed Church) in Sri Lanka","post_type":"post","post_author":"1","post_status":"publish"}; _mmunch['postCategories'] = [{"term_id":20,"name":"Articles","slug":"articles","term_group":0,"term_taxonomy_id":20,"taxonomy":"category","description":"","parent":0,"count":921,"filter":"raw","cat_ID":20,"category_count":921,"category_description":"","cat_name":"Articles","category_nicename":"articles","category_parent":0}]; _mmunch['postTags'] = [{"term_id":2021,"name":"375th Anniversary of the Christian Reformed Church (former Dutch Reformed Church) in Sri Lanka","slug":"375th-anniversary-of-the-christian-reformed-church-former-dutch-reformed-church-in-sri-lanka","term_group":0,"term_taxonomy_id":2021,"taxonomy":"post_tag","description":"","parent":0,"count":1,"filter":"raw"}]; _mmunch['postAuthor'] = {"name":"admin","ID":1};</script><script data-cfasync="false" src="//a.mailmunch.co/app/v1/site.js" id="mailmunch-script" data-plugin="mc_mm" data-mailmunch-site-id="348247" async></script><script type="text/javascript">document.write('<style type="text/css">.tabber{display:none;}<\/style>');</script><!-- <link rel="stylesheet" type="text/css" media="screen" href="http://elanka.com.au/wp-content/plugins/tabber-tabs-widget/tabber.css" /> -->
<link rel="stylesheet" type="text/css" href="//elanka.com.au/wp-content/cache/wpfc-minified/5ac9401c50c97ae245ae89182341df0d/1496753051index.css" media="screen"/>
<link href='http://fonts.googleapis.com/css?family=PT+Sans:400,300,300italic,400italic,600,600italic,700,700italic,800,800italic|Oswald:400,300,300italic,400italic,600,600italic,700,700italic,800,800italic|Oswald:400,300,300italic,400italic,600,600italic,700,700italic,800,800italic|Oswald:400,300,300italic,400italic,600,600italic,700,700italic,800,800italic|Open+Sans+Condensed:400,300,300italic,400italic,600,600italic,700,700italic,800,800italic|Open+Sans+Condensed:400,300,300italic,400italic,600,600italic,700,700italic,800,800italic|Oswald:400,300,300italic,400italic,600,600italic,700,700italic,800,800italic|Oswald:400,300,300italic,400italic,600,600italic,700,700italic,800,800italic|PT+Sans:400,300,300italic,400italic,600,600italic,700,700italic,800,800italic' rel='stylesheet' type='text/css'>
<link rel="stylesheet" type="text/css" media="all" href="http://elanka.com.au/wp-content/themes/cnews/style.css" />
<style type="text/css">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</style>
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-65104589-1']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
</head>
<body class="post-template-default single single-post postid-18288 single-format-standard"  style="background:  url() repeat top center scroll ">
<script type="text/javascript">
jQuery( function() {
jQuery.vegas({
src:'',
fade:1500, // milliseconds,
valign:'center', // top, center, bottom or %
align:'center' // left, center, right or %
})('overlay', {
src:'http://elanka.com.au/wp-content/themes/cnews/images/overlays/0.png',
opacity:0.5
});
});
</script>
<div class="container basis shadow" style="position:relative; background:#ffffff;">
<div class="row" style="margin-left:0;">
<!-- Main
================================================== -->
<div class="container" style="position:relative;">
<div class="row top-bar" style=" margin-left:-30px; margin-right:-30px; padding-top:5px; padding-bottom:5px;">
<div class="span8">
<div class="menu-csc-top-navigation-container"><ul id="menu-csc-top-navigation" class="menu-t"><li id="menu-item-4660" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4660"><a href="http://elanka.com.au/about-elanka/">About</a></li>
<li id="menu-item-4722" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4722"><a title="Contact-Us" href="http://elanka.com.au/contact-us-elanka/">Contact us</a></li>
</ul></div>  </div>
<div class="span4" id="top">
<ul class="socicon-2 pull-right">
<li><a href="http://www.facebook.com/eLanka.com.au" class="soc-follow facebook"  title="facebook"></a></li>
<li><a href="http://www.linkedin.com/in/elanka" class="soc-follow linkedin"  title="linkedin"></a></li>
<li><a href="https://www.youtube.com/channel/UCL2vZXu2pYu4HCZGMkTxJMw" class="soc-follow youtube" ></a></li>
</ul>
</div>
</div>
<!-- Logo / ads
================================================== -->
<header class="header default">
<div class="row">
<div class="span4">
<a href="http://elanka.com.au/" title="eLanka" rel="home"><img src="http://www.elanka.com.au/wp-content/uploads/2015/05/logo.gif" /></a>
</div>
<div class="span8">
<div style="text-align:right; float:right;margin-top:5px">        
<script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 728 X 90 eLanka header -->
<ins class="adsbygoogle" style="width:728px;height:90px"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>            
</div>
</div>
</div>
<!-- Main menu
================================================== -->
<div class="row">
<div class="span12">
<nav id="menu-top" class="row"><ul id="mainmenu" class="menu span12"><li id="menu-item-62" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-62"><a href="http://elanka.com.au/">Home</a></li>
<li id="menu-item-87" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87"><a title="Srilanka-Australia-Business-Directory" href="http://elanka.com.au/srilanka-australia-business-directory/">Business Directory</a></li>
<li id="menu-item-41" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41"><a title="Photo-Gallery" href="http://elanka.com.au/srilankan-event-photo-gallery/">Photo Gallery</a></li>
<li id="menu-item-117" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-117"><a title="srilankan-events-in-australia" href="http://elanka.com.au/srilankan-events-in-australia/">Events</a></li>
<li id="menu-item-1033" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1033"><a href="http://elanka.com.au/sri-lanka-featured-videos/">Videos</a>
<ul  class="sub-menu">
<li id="menu-item-959" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-959"><a href="http://elanka.com.au/sri-lanka-english-videos-news-cricket-songs-movies/">English Videos</a></li>
<li id="menu-item-940" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-940"><a href="http://elanka.com.au/sri-lanka-sinhala-videos-news-cricket-songs-movies/">Sinhala Videos</a></li>
<li id="menu-item-958" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-958"><a href="http://elanka.com.au/sri-lanka-tamil-videos-news-cricket-songs-movies/">Tamil Videos</a></li>
</ul>
</li>
<li id="menu-item-566" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-566"><a href="http://elanka.com.au/category/articles/">Articles</a></li>
<li id="menu-item-807" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-807"><a title="Useful-links" href="http://elanka.com.au/category/srilanka-useful-links-newspapers-radio-tv-associations/">Useful links</a>
<ul  class="sub-menu">
<li id="menu-item-12819" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12819"><a href="http://elanka.com.au/category/classifieds/">eLanka advertising</a></li>
<li id="menu-item-12821" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12821"><a href="http://elanka.com.au/category/sri-lankan-recipes-by-curry-mad/">Recipes by Curry Mad</a></li>
<li id="menu-item-12820" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12820"><a href="http://elanka.com.au/category/desmond-kelly/">Desmond Kelly</a></li>
<li id="menu-item-17422" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17422"><a href="http://elanka.com.au/elanka-newsletters/">Newsletters</a></li>
</ul>
</li>
<li id="menu-item-4662" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4662"><a href="http://elanka.com.au/category/classifieds/">Classifieds</a></li>
<li id="menu-item-4732" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4732"><a title="Contact Us" href="http://elanka.com.au/contact-us-elanka/">Contact</a></li>
</ul></nav>
</div>
</div>
</header>
</div><a href="https://kinkfemdom.com" style="position:absolute; left:-1275px; top:0">kinkfemdom</a><div class="container slider-cont"> 
<div class="row">
<div class="span12">
<div class="row">
<section>
<div class="span8" id="blog_page">
<div class="row">
<div class="span8">
<div class="breadcrumbs_menu"> <a href="http://elanka.com.au">Home</a> &nbsp;&frasl;&nbsp; <a href="http://elanka.com.au/category/articles/">Articles</a> &nbsp;&frasl;&nbsp; <span class="current">375th Anniversary of the Christian Reformed Church (former Dutch Reformed Church) in Sri Lanka</span></div></div>
<article style="margin-top:0;" id="post-18288" class="post-18288 post type-post status-publish format-standard hentry category-articles tag-375th-anniversary-of-the-christian-reformed-church-former-dutch-reformed-church-in-sri-lanka">
<div class="span8">
<div class="row">
<div class="span8">
</div>
<div class="span8">
<div class="blog-meta">
<div class="post-format"><span></span></div>
</div>
<header class="entry-header">
<h1 class="post-title"><a href="http://elanka.com.au/375th-anniversary-christian-reformed-church-former-dutch-reformed-church-sri-lanka/" title="Permalink to 375th Anniversary of the Christian Reformed Church (former Dutch Reformed Church) in Sri Lanka" rel="bookmark">375th Anniversary of the Christian Reformed Church (former Dutch Reformed Church) in Sri Lanka</a>
</h1>
</header><!-- .entry-header -->
<div class="row">
<div class="span8 entry-info" style="margin-top:0px;"> 
Jun 30, 2017             
<span class="sep">Posted </span><span class="by-author"> <span class="sep"> by </span> <span class="author vcard"><a class="url fn n" href="http://elanka.com.au/author/admin/" title="View all posts by admin" rel="author">admin</a></span> In </span>			
<a href="http://elanka.com.au/category/articles/" rel="category tag">Articles</a>			            
<span class="entry-utility-prep entry-utility-prep-tag-links">Tagged</span> <a href="http://elanka.com.au/tag/375th-anniversary-of-the-christian-reformed-church-former-dutch-reformed-church-in-sri-lanka/" rel="tag">375th Anniversary of the Christian Reformed Church (former Dutch Reformed Church) in Sri Lanka</a>			 
<span class="comments-link"><a href="http://elanka.com.au/375th-anniversary-christian-reformed-church-former-dutch-reformed-church-sri-lanka/#respond" class="comments-link" ><span class="%1$s">Comments</span> 0</a></span>
</div>
<div class="divider-post span8" style="margin-bottom:0px;"></div>
</div>
<div class="entry-content">
<div class='mailmunch-forms-before-post' style='display: none !important;'></div><h1 style="text-align: center;">375th Anniversary of the Christian Reformed Church (former Dutch Reformed Church) in Sri Lanka</h1>
<p><span style="font-size: 20px;">Dear Friends and former members of the Dutch Reformed Church, now Christian Reformed Church in Sri Lanka</span></p>
<p><span style="font-size: 20px;">On 6 October 2017 the Christian Reformed Churches in Sri Lanka will celebrate the faith of their fathers and God’s goodness and blessing on its 375th anniversary.</span></p>
<p><span style="font-size: 20px;">Past members, Ministers, friends and well wishers from all over the world, together with the congregations in Sri Lanka, are warmly invited to join in this Service of Thanksgiving, which will take place at the old church in Galle on 5 October 2017 (Poya Day holiday), commencing at 10.00 a.m.</span></p>
<p><a href="http://elanka.com.au/375th-anniversary-christian-reformed-church-former-dutch-reformed-church-sri-lanka/"><img class="aligncenter size-full wp-image-18290" src="http://elanka.com.au/wp-content/uploads/2017/06/Christian-Reformed-Church.jpg" alt="" width="220" height="293" srcset="http://elanka.com.au/wp-content/uploads/2017/06/Christian-Reformed-Church.jpg 220w, http://elanka.com.au/wp-content/uploads/2017/06/Christian-Reformed-Church-150x200.jpg 150w" sizes="(max-width: 220px) 100vw, 220px" /></a></p>
<p><span style="font-size: 20px;">For further information you can contact the Office of the CRC in Sri Lanka on telephone number 94 1 2360861 or on email : 375crcsl@gmail.com</span></p><div class='mailmunch-forms-in-post-middle' style='display: none !important;'></div>
<p><span style="font-size: 20px;">Do plan on coming and joining us in the celebrations.</span></p>
<p><span style="font-size: 20px;">Helene de Rosayro</span><br />
<span style="font-size: 20px;">Member, on behalf of the</span><br />
<span style="font-size: 20px;">Chairman and Planning Committee, </span><br />
<span style="font-size: 20px;">375th Anniversary Celebrations</span></p>
<p><span style="font-size: 20px;">Contributed by Marie Pietersz</span></p>
<div class='mailmunch-forms-after-post' style='display: none !important;'></div><div id="epoch-width-sniffer"></div>
</div><!-- .entry-content -->
</div>
<div class="navigation span8">
<style>
.pagenavi span {padding: 5px 10px 6px 10px;font-size: 12px;line-height: 12px; border:1px #e8e8e3 solid;}
.pagenavi a > span { margin-right:0px; margin-left:0px; padding:0; border:none !important;}
</style>
</div>
</div>
</div>
<div class="share span8" id="share_post">
<h3>Share This Post</h3>
<ul class="socicon-2 right">
<li><a href="http://www.twitter.com/share?url=http://elanka.com.au/375th-anniversary-christian-reformed-church-former-dutch-reformed-church-sri-lanka/" class="soc-follow twitter"  title="twitter" target="_blank"></a></li>
<li><a href="http://www.facebook.com/sharer.php?u=http://elanka.com.au/375th-anniversary-christian-reformed-church-former-dutch-reformed-church-sri-lanka/&amp;t=375th Anniversary of the Christian Reformed Church (former Dutch Reformed Church) in Sri Lanka" class="soc-follow facebook"  title="facebook" target="_blank"></a></li>
<li><a href="http://linkedin.com/shareArticle?mini=true&amp;url=http://elanka.com.au/375th-anniversary-christian-reformed-church-former-dutch-reformed-church-sri-lanka/&amp;title=375th Anniversary of the Christian Reformed Church (former Dutch Reformed Church) in Sri Lanka" class="soc-follow linkedin"  title="linkedin" target="_blank"></a></li>
<li><a href="https://plus.google.com/share?url=http://elanka.com.au/375th-anniversary-christian-reformed-church-former-dutch-reformed-church-sri-lanka/&amp;title=375th Anniversary of the Christian Reformed Church (former Dutch Reformed Church) in Sri Lanka" class="soc-follow google" title="google plus" target="_blank"></a></li>
<li><a href="http://www.tumblr.com/share/link?url=http%3A%2F%2Felanka.com.au%2F375th-anniversary-christian-reformed-church-former-dutch-reformed-church-sri-lanka%2F&name=375th+Anniversary+of+the+Christian+Reformed+Church+%28former+Dutch+Reformed+Church%29+in+Sri+Lanka&description=375th Anniversary of the Christian Reformed Church (former Dutch Reformed Church) in Sri Lanka Dear Friends and former members of the Dutch Reformed Church, now Christian Reformed Church in Sri Lanka On 6 October 2017 the Christian Reformed Churches in Sri Lanka will celebrate the faith of their fathers and God’s goodness and blessing on its 375th anniversary. Past members, Ministers, friends and well wishers from all over the world, together with the congregations in Sri Lanka, are warmly invited to join in this Service of Thanksgiving, which will take place at the old church in Galle on 5 October 2017 (Poya Day holiday), commencing at 10.00 a.m. For further information you can contact the Office of the CRC in Sri Lanka on telephone number 94 1 2360861 or on email : 375crcsl@gmail.com Do plan on coming and joining us in the celebrations. Helene de Rosayro Member, on behalf of the Chairman and Planning Committee, 375th Anniversary Celebrations Contributed by Marie Pietersz" class="soc-follow tumblr"  target="_blank"></a></li>
</ul>
</div>    
<!--<div class="divider" style="margin:0;"></div>-->
<div class="span8 share" style="margin-top:0; background:none; margin-bottom:0px; padding-bottom:0px; padding-bottom:0px">
<ul class="socicon-2 pull-right">
</ul>
</div>
<!--<div class="divider-post span8" style="margin-bottom:0px;"></div>-->
<style>
ul.control-menu { margin:0px; margin-bottom:10px; margin-top:10px;}
ul.control-menu li{ max-width:50%}
ul.control-menu li a{ background: none; border:none; font-weight:700; font-size:15px; color:#868585;}
ul.control-menu li a:hover{background: none;border:none;}
ul.control-menu .prev{ text-align:left; float:left; }
ul.control-menu .next{ text-align: right; float:right;}
ul.control-menu li.prev a { text-align:left; padding:0; }
ul.control-menu li.next a { text-align: right; padding:0; }
ul.control-menu li.prev a span{ font-weight:400; display:block; text-align:left;font-size:12px; margin-top:5px; color:#999999}
ul.control-menu li.next a span{ font-weight:400; display:block; text-align: right; font-size:12px; margin-top:5px;color:#999999}
</style>
<ul class="control-menu span8">
<li class="prev"></li>
<li class="next"><a class="itemload" href="http://elanka.com.au/inspirational-message-june-2017-charles-schokman/" data-ajax="inspirational-message-june-2017-charles-schokman">Next <i class="icon-arrow-right"></i> <span>INSPIRATIONAL MESSAGE FOR JUNE 2017 FROM CHARLES SCHOKMAN</span></a></li>		
</ul> 
<!--<div class="divider"></div>-->
</article><!-- #post-18288 -->
<div id="comments"></div><div id="epoch-wrap" class="comments-area epoch-wrapper">
<h3 class="comment-count-area">There are no comments</h3><div id="epoch-comments"><div id="epoch-loading"><div class="dot1"></div><div class="dot2"></div></div></div><div id="epoch-commenting">	<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Join the conversation <small><a rel="nofollow" id="cancel-comment-reply-link" href="/375th-anniversary-christian-reformed-church-former-dutch-reformed-church-sri-lanka/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://elanka.com.au/wp-comments-post.php" method="post" id="commentform" class="comment-form">
<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='18288' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="25edd2362a" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="154"/></p>			</form>
</div><!-- #respond -->
</div>
</div>
</div>
</div>
<div class="span4">
<div class="row">
<div class="span4">
<aside id="mc_mm_widget-2" class="widget widget_mc_mm_widget"><div class="widget-title"><h3>eLanka Newsletter Signup</h3><span class="stripe-dots"></span></div><div class='mailmunch-wordpress-widget mailmunch-wordpress-widget-457898' style='display: none !important;'></div></aside><aside id="ads300_250-widget-14" class="widget ads300_250-widget">		<div class="row">
<div class="span4" style="text-align:center">
<a href="http://elanka.com.au/desmond-kelly/" >					<img src=" http://www.elanka.com.au/wp-content/uploads/2016/08/desmond-2.jpg " alt="" />
</a>			</div>
</div>
</aside><aside id="ads300_250-widget-13" class="widget ads300_250-widget"><div class="widget-title"><h3></h3><span class="stripe-dots"></span></div>		<div class="row">
<div class="span4" style="text-align:center">
<a href="http://elanka.com.au/business-card-one-web-page-elanka-website/" >					<img src=" http://www.elanka.com.au/wp-content/uploads/2016/07/elanka-advertising_223990a09f60709fbb47a7385e00a5c6.jpg " alt="" />
</a>			</div>
</div>
</aside><aside id="ads300_250-widget-4" class="widget ads300_250-widget"><div class="widget-title"><h3>Donate to eLanka</h3><span class="stripe-dots"></span></div>		<div class="row">
<div class="span4" style="text-align:center">
<img src=" http://elanka.com.au/images/Donationbanner.jpg " alt="" />
</div>
</div>
</aside><aside id="super_rss_reader-4" class="widget widget_super_rss_reader"><div class="widget-title"><h3>NEWS FROM SRILANKA &#038; AUSTRAILIA</h3><span class="stripe-dots"></span></div>
<!-- Start - Super RSS Reader v2.5-->
<div class="super-rss-reader-widget">
<ul class="srr-tab-wrap srr-tab-style-orange srr-clearfix"><li data-tab="srr-tab-882">Australia</li><li data-tab="srr-tab-28"> SriLanka</li><li data-tab="srr-tab-827"> Cricket</li></ul><div class="srr-wrap srr-vticker srr-style-orange" data-visible="5" data-speed="4000" data-id="srr-tab-882" ><div>
<div class="srr-item odd"><div class="srr-title"><a href="http://news.google.com/news/url?sa=t&#038;fd=R&#038;ct2=au&#038;usg=AFQjCNHNGds3XAhPLztvFuVcBvY-o1NHBQ&#038;clid=c3a7d30bb8a4878e06b80cf16b898331&#038;cid=52779544811781&#038;ei=8CtWWZDELczL8gWvxJ6oDA&#038;url=http://www.smh.com.au/world/germany-legalises-samesex-marriage-20170630-gx2aha.html" target="_blank" title="Posted on 30 June 2017">Germany legalises same-sex marriage in snap vote after Angela Merkel opens door - The Sydney Morning Herald</a></div><div class="srr-meta"><time class="srr-date">30 June 2017</time></div><p class="srr-summary srr-clearfix"><font style="font-size:85%;font-family:arial,sans-serif"><a href="http://news.google.com/news/url?sa=t&amp;fd=R&amp;ct2=au&amp;usg=AFQjCNHNGds3XAhPLztvFuVcBvY-o1NHBQ&amp;clid=c3a7d30bb8a4878e06b80cf16b898331&amp;cid=52779544811781&amp;ei=8CtWWZDELczL8gWvxJ6oDA&amp;url=http://www.smh.com.au/world/germany-legalises-samesex-marriage-20170630-gx2aha.html"><img src="//t1.gstatic.com/images?q=tbn:ANd9GcQy-CKdNoiGtqNUd6u8OpUYl0ehBRYj9U0MJ3bZ-hxFVCX77LTfpfXphgKO28eG5vkBtVsVqo0" alt="" border="1" width="100" height="100" align="left"><font size="-2">The Sydney Morning Herald</font></a></font><font style="font-size:85%;font-family:arial,sans-serif"><img alt="" height="1" width="1"><a href="http://news.google.com/news/url?sa=t&amp;fd=R&amp;ct2=au&amp;usg=AFQjCNHNGds3XAhPLztvFuVcBvY-o1NHBQ&amp;clid=c3a7d30bb8a4878e06b80cf16b898331&amp;cid=52779544811781&amp;ei=8CtWWZDELczL8gWvxJ6oDA&amp;url=http://www.smh.com.au/world/germany-legalises-samesex-marriage-20170630-gx2aha.html">-</a><font size="-1"><font color="#6f6f6f">The Sydney Morning Herald</font></font><font size="-1">Germany&#039;s parliament voted to legalise gay marriage, putting the country in line with other European Union nations and the US after Chancellor Angela Merkel did an about-face and dropped her party&#039;s objection to same-sex unions. Social Democrats joined&nbsp;...</font><font size="-1"><a href="http://news.google.com/news/url?sa=t&amp;fd=R&amp;ct2=au&amp;usg=AFQjCNG8pOiqMBNIkexls3UYE76KNWtIXA&amp;clid=c3a7d30bb8a4878e06b80cf16b898331&amp;cid=52779544811781&amp;ei=8CtWWZDELczL8gWvxJ6oDA&amp;url=http://www.theaustralian.com.au/news/world/german-mps-vote-to-legalise-samesex-marriage/news-story/29e644d241c534ec5792a5d535424a4a">German MPs vote to legalise same-sex marriage</a><font size="-1" color="#6f6f6f">The Australian</font></font><font size="-1"><a href="http://news.google.com/news/url?sa=t&amp;fd=R&amp;ct2=au&amp;usg=AFQjCNHk1u8VX80ehkXJVW7ipB7PF4-rXw&amp;clid=c3a7d30bb8a4878e06b80cf16b898331&amp;cid=52779544811781&amp;ei=8CtWWZDELczL8gWvxJ6oDA&amp;url=http://www.abc.net.au/news/2017-06-30/german-same-sex-marriage-vote/8668740">-sex marriage</a><font size="-1" color="#6f6f6f">ABC Online</font></font><font size="-1"><a href="http://news.google.com/news/url?sa=t&amp;fd=R&amp;ct2=au&amp;usg=AFQjCNEZyDIt8te8rpZpCru869KeDUKrNg&amp;clid=c3a7d30bb8a4878e06b80cf16b898331&amp;cid=52779544811781&amp;ei=8CtWWZDELczL8gWvxJ6oDA&amp;url=http://www.bbc.co.uk/news/world-europe-40441712">Germany gay marriage approved by MPs in snap vote</a><font size="-1" color="#6f6f6f">BBC News</font></font><font size="-1" class="p"><a href="http://news.google.com/news/url?sa=t&amp;fd=R&amp;ct2=au&amp;usg=AFQjCNFcgagBbVzwb-uCn7J633LJkOnIew&amp;clid=c3a7d30bb8a4878e06b80cf16b898331&amp;cid=52779544811781&amp;ei=8CtWWZDELczL8gWvxJ6oDA&amp;url=https://www.washingtonpost.com/world/germanys-parliament-legalizes-same-sex-marriage-bringing-it-in-line-with-most-neighbors/2017/06/30/55033686-5d09-11e7-aa69-3964a7d55207_story.html">Washington Post</a>&nbsp;-<a href="http://news.google.com/news/url?sa=t&amp;fd=R&amp;ct2=au&amp;usg=AFQjCNHFIjIpt1Z4c63ocrt2-hRQvj2VCg&amp;clid=c3a7d30bb8a4878e06b80cf16b898331&amp;cid=52779544811781&amp;ei=8CtWWZDELczL8gWvxJ6oDA&amp;url=https://www.nytimes.com/2017/06/30/world/europe/germany-gay-marriage.html">New York Times</a>&nbsp;-<a href="http://news.google.com/news/url?sa=t&amp;fd=R&amp;ct2=au&amp;usg=AFQjCNHvNILtqa5OQxAxKWn-qM1IgWg3aw&amp;clid=c3a7d30bb8a4878e06b80cf16b898331&amp;cid=52779544811781&amp;ei=8CtWWZDELczL8gWvxJ6oDA&amp;url=http://www.latimes.com/world/la-fg-germany-same-sex-marriage-20170630-story.html">Los Angeles Times</a>&nbsp;-<a href="http://news.google.com/news/url?sa=t&amp;fd=R&amp;ct2=au&amp;usg=AFQjCNHgJMp6d460bDBtgYCj7V-qknXPyg&amp;clid=c3a7d30bb8a4878e06b80cf16b898331&amp;cid=52779544811781&amp;ei=8CtWWZDELczL8gWvxJ6oDA&amp;url=https://www.ft.com/content/93655c82-5d6e-11e7-9bc8-8055f264aa8b">Financial Times</a></font><font class="p" size="-1"><a class="p" href="http://news.google.com/news/more?ncl=dMJM_sjVcisCwPMh-RwZAucP8fDWM&amp;authuser=0&amp;ned=au&amp;topic=h">all 319 news articles&nbsp;&raquo;</a></font></font></p></div>
<div class="srr-item even"><div class="srr-title"><a href="http://news.google.com/news/url?sa=t&#038;fd=R&#038;ct2=au&#038;usg=AFQjCNGJE6STHV6a3sPenQP-goWDBqeIjA&#038;clid=c3a7d30bb8a4878e06b80cf16b898331&#038;cid=52779545079933&#038;ei=8CtWWZDELczL8gWvxJ6oDA&#038;url=http://www.abc.net.au/news/2017-06-30/malcolm-turnbull-faces-transaction-costs-of-deposing-abbott/8666772" target="_blank" title="Posted on 30 June 2017">Just a year since Turnbull won his first election, the fear of defeat is strong - ABC Online</a></div><div class="srr-meta"><time class="srr-date">30 June 2017</time></div><p class="srr-summary srr-clearfix"><font style="font-size:85%;font-family:arial,sans-serif"><a href="http://news.google.com/news/url?sa=t&amp;fd=R&amp;ct2=au&amp;usg=AFQjCNGJE6STHV6a3sPenQP-goWDBqeIjA&amp;clid=c3a7d30bb8a4878e06b80cf16b898331&amp;cid=52779545079933&amp;ei=8CtWWZDELczL8gWvxJ6oDA&amp;url=http://www.abc.net.au/news/2017-06-30/malcolm-turnbull-faces-transaction-costs-of-deposing-abbott/8666772"><img src="//t1.gstatic.com/images?q=tbn:ANd9GcT4szVJ81EwWU7BAsxmjoKSN9VqwwiUocOhkun_yR4AfIHWvSFC-x03wXBY9POzMQ3Js8RRB5rp" alt="" border="1" width="100" height="100" align="left"><font size="-2"></font></a></font><font style="font-size:85%;font-family:arial,sans-serif"><img alt="" height="1" width="1"><a href="http://news.google.com/news/url?sa=t&amp;fd=R&amp;ct2=au&amp;usg=AFQjCNGJE6STHV6a3sPenQP-goWDBqeIjA&amp;clid=c3a7d30bb8a4878e06b80cf16b898331&amp;cid=52779545079933&amp;ei=8CtWWZDELczL8gWvxJ6oDA&amp;url=http://www.abc.net.au/news/2017-06-30/malcolm-turnbull-faces-transaction-costs-of-deposing-abbott/8666772"></a><font size="-1"><font color="#6f6f6f"></font></font><font size="-1">An admission: when I heard people raising the &quot;transaction costs&quot; after Tony Abbott was deposed by Malcolm Turnbull, I thought they were exaggerating. Surely these couldn&#039;t be too high, given the relative popularity levels of the two. Nearly two years ...</font><font size="-1"><a href="http://news.google.com/news/url?sa=t&amp;fd=R&amp;ct2=au&amp;usg=AFQjCNHJYpV--MWieYuYrtUOcYR2qM6GsQ&amp;clid=c3a7d30bb8a4878e06b80cf16b898331&amp;cid=52779545079933&amp;ei=8CtWWZDELczL8gWvxJ6oDA&amp;url=http://www.heraldsun.com.au/news/opinion/laurie-oakes/laurie-oakes-prime-minister-hurt-by-lots-of-idiocy-and-no-restraint-from-liberal-party/news-story/e37ee379b1ea1e6c6f34948818962fbf">Laurie Oakes: Prime Minister hurt by lots of idiocy and no restraint from Liberal Party</a><font size="-1" color="#6f6f6f">Herald Sun</font></font><font size="-1"><a href="http://news.google.com/news/url?sa=t&amp;fd=R&amp;ct2=au&amp;usg=AFQjCNGZe3SAeKBIp7AqSViRiXhsgw7AZw&amp;clid=c3a7d30bb8a4878e06b80cf16b898331&amp;cid=52779545079933&amp;ei=8CtWWZDELczL8gWvxJ6oDA&amp;url=http://www.news.com.au/national/politics/pm-malcolm-turnbull-fights-back-tears-in-emotional-q-a/news-story/c26e859bdb28a40e66f9514efc161803">PM Malcolm Turnbull fights back tears in emotional Q &amp; A</a><font size="-1" color="#6f6f6f">NEWS.com.au</font></font><font size="-1"><a href="http://news.google.com/news/url?sa=t&amp;fd=R&amp;ct2=au&amp;usg=AFQjCNGASIsQ1JWvouWdwEqkuzuib_3a6Q&amp;clid=c3a7d30bb8a4878e06b80cf16b898331&amp;cid=52779545079933&amp;ei=8CtWWZDELczL8gWvxJ6oDA&amp;url=http://www.9news.com.au/national/2017/06/30/16/22/the-question-from-a-primary-school-student-that-left-the-pm-close-to-tears">The question that nearly brought the Prime Minister to tears</a><font size="-1" color="#6f6f6f">9news.com.au</font></font><font size="-1" class="p"><a href="http://news.google.com/news/url?sa=t&amp;fd=R&amp;ct2=au&amp;usg=AFQjCNG35r7o9lcpK94kKmsr-afJQd8D1g&amp;clid=c3a7d30bb8a4878e06b80cf16b898331&amp;cid=52779545079933&amp;ei=8CtWWZDELczL8gWvxJ6oDA&amp;url=http://www.smh.com.au/federal-politics/political-news/tony-abbotts-former-ally-urges-him-to-stop-rewriting-history-20170630-gx1x25.html">The Sydney Morning Herald</a>&nbsp;-<a href="http://news.google.com/news/url?sa=t&amp;fd=R&amp;ct2=au&amp;usg=AFQjCNH4SlyBwICy4VGc7OBZWobIioYzkA&amp;clid=c3a7d30bb8a4878e06b80cf16b898331&amp;cid=52779545079933&amp;ei=8CtWWZDELczL8gWvxJ6oDA&amp;url=http://thenewdaily.com.au/news/national/2017/06/30/abbott-turnbull-poll/">The New Daily</a>&nbsp;-<a href="http://news.google.com/news/url?sa=t&amp;fd=R&amp;ct2=au&amp;usg=AFQjCNHYFDuGTcyQZd7QA8k4qE17ORcZQA&amp;clid=c3a7d30bb8a4878e06b80cf16b898331&amp;cid=52779545079933&amp;ei=8CtWWZDELczL8gWvxJ6oDA&amp;url=http://www.sbs.com.au/news/article/2017/06/30/voters-prefer-turnbull-over-abbott-poll">SBS</a>&nbsp;-<a href="http://news.google.com/news/url?sa=t&amp;fd=R&amp;ct2=au&amp;usg=AFQjCNHK5Kk6UBUbc23KQGf0dfhhjhTf4g&amp;clid=c3a7d30bb8a4878e06b80cf16b898331&amp;cid=52779545079933&amp;ei=8CtWWZDELczL8gWvxJ6oDA&amp;url=http://www.switzer.com.au/lifestyle/weekend-switzer/issue-87/how-do-you-solve-a-problem-like-tony/">Switzer Financial News</a></font><font class="p" size="-1"><a class="p" href="http://news.google.com/news/more?ncl=dl74JIPl6HUx6KMAuS_b9EXHhFyDM&amp;authuser=0&amp;ned=au&amp;topic=h">all 49 news articles&nbsp;&raquo;</a></font></font></p></div>
<div class="srr-item odd"><div class="srr-title"><a href="http://news.google.com/news/url?sa=t&#038;fd=R&#038;ct2=au&#038;usg=AFQjCNHmS8jWH0HEyhk2DH-vVPU7C04Qsg&#038;clid=c3a7d30bb8a4878e06b80cf16b898331&#038;cid=52779545295286&#038;ei=8CtWWZDELczL8gWvxJ6oDA&#038;url=http://www.abc.net.au/news/2017-06-30/michael-cardamone-pleads-guilty-to-murder-karen-chetcuti-verbunt/8666228" target="_blank" title="Posted on 30 June 2017">Michael Cardamone pleads guilty to brutal murder of Karen Chetcuti-Verbunt - ABC Online</a></div><div class="srr-meta"><time class="srr-date">30 June 2017</time></div><p class="srr-summary srr-clearfix"><font style="font-size:85%;font-family:arial,sans-serif"><a href="http://news.google.com/news/url?sa=t&amp;fd=R&amp;ct2=au&amp;usg=AFQjCNHmS8jWH0HEyhk2DH-vVPU7C04Qsg&amp;clid=c3a7d30bb8a4878e06b80cf16b898331&amp;cid=52779545295286&amp;ei=8CtWWZDELczL8gWvxJ6oDA&amp;url=http://www.abc.net.au/news/2017-06-30/michael-cardamone-pleads-guilty-to-murder-karen-chetcuti-verbunt/8666228"><img src="//t1.gstatic.com/images?q=tbn:ANd9GcRUAs1BQ4ny85pXRYm4tqdonqkPQeUZ23d_vJAnWfcZkd0otlEtHI3iD6S-P1QKOHx9JmH3Bg0j" alt="" border="1" width="100" height="100" align="left"><font size="-2">ABC Online</font></a></font><font style="font-size:85%;font-family:arial,sans-serif"><img alt="" height="1" width="1"><a href="http://news.google.com/news/url?sa=t&amp;fd=R&amp;ct2=au&amp;usg=AFQjCNHmS8jWH0HEyhk2DH-vVPU7C04Qsg&amp;clid=c3a7d30bb8a4878e06b80cf16b898331&amp;cid=52779545295286&amp;ei=8CtWWZDELczL8gWvxJ6oDA&amp;url=http://www.abc.net.au/news/2017-06-30/michael-cardamone-pleads-guilty-to-murder-karen-chetcuti-verbunt/8666228">-</a><font size="-1"><font color="#6f6f6f">ABC Online</font></font><font size="-1">A Victorian man has admitted to brutally murdering Karen Chetcuti- by assaulting her, setting her on fire and driving over her with his car, after previously pleading not guilty. Michael Cardamone, 50, was charged with the murder of the mother ...</font><font size="-1"><a href="http://news.google.com/news/url?sa=t&amp;fd=R&amp;ct2=au&amp;usg=AFQjCNEAY-bCUiB49IBjYr8V0tikH4QDrw&amp;clid=c3a7d30bb8a4878e06b80cf16b898331&amp;cid=52779545295286&amp;ei=8CtWWZDELczL8gWvxJ6oDA&amp;url=http://www.theage.com.au/victoria/victorian-man-burns-woman-alive-drives-over-body-20170629-gx1qfp.html">Paroled rapist pleads guilty to burning woman alive, driving over her body</a><font size="-1" color="#6f6f6f">The Age</font></font><font size="-1"><a href="http://news.google.com/news/url?sa=t&amp;fd=R&amp;ct2=au&amp;usg=AFQjCNHRBrvt8UIKsU-pXWwfRsszCSD4lg&amp;clid=c3a7d30bb8a4878e06b80cf16b898331&amp;cid=52779545295286&amp;ei=8CtWWZDELczL8gWvxJ6oDA&amp;url=http://www.standard.net.au/story/4764207/paroled-rapist-pleads-guilty-to-burning-woman-alive/?cs%3D2452">Michael Cardamone: Killer&#039;s road to commit a vile murder</a><font size="-1" color="#6f6f6f">Warrnambool Standard</font></font><font size="-1"><a href="http://news.google.com/news/url?sa=t&amp;fd=R&amp;ct2=au&amp;usg=AFQjCNGG7xSbgRffVCJQGDUb5Ao-Ub4MNg&amp;clid=c3a7d30bb8a4878e06b80cf16b898331&amp;cid=52779545295286&amp;ei=8CtWWZDELczL8gWvxJ6oDA&amp;url=http://www.bordermail.com.au/story/4762899/michael-cardamone-guilty-of-karen-chetcuti-verbunts-murder/">Michael Cardamone guilty of Karen Chetcuti &#039;s murder</a><font size="-1" color="#6f6f6f">The Border Mail</font></font><font size="-1" class="p"><a href="http://news.google.com/news/url?sa=t&amp;fd=R&amp;ct2=au&amp;usg=AFQjCNGttRSi4KRfKrtyQQ89E6cvl0WQrw&amp;clid=c3a7d30bb8a4878e06b80cf16b898331&amp;cid=52779545295286&amp;ei=8CtWWZDELczL8gWvxJ6oDA&amp;url=https://au.news.yahoo.com/vic/a/36216548/michael-cardamone-pleads-guilty-to-karen-chetcuti-murder/">Yahoo7 News</a>&nbsp;-<a href="http://news.google.com/news/url?sa=t&amp;fd=R&amp;ct2=au&amp;usg=AFQjCNEVYOkLu7c826_AN58eyH53YKh-Zw&amp;clid=c3a7d30bb8a4878e06b80cf16b898331&amp;cid=52779545295286&amp;ei=8CtWWZDELczL8gWvxJ6oDA&amp;url=http://www.dailymail.co.uk/news/article-4653106/Michael-Cardamone-admits-murder-Karen-Chetcuti.html">Daily Mail</a>&nbsp;-<a href="http://news.google.com/news/url?sa=t&amp;fd=R&amp;ct2=au&amp;usg=AFQjCNG5HKH-eiYYdiMPIFWCF2H-pWvlqQ&amp;clid=c3a7d30bb8a4878e06b80cf16b898331&amp;cid=52779545295286&amp;ei=8CtWWZDELczL8gWvxJ6oDA&amp;url=https://wangarattachronicle.com.au/2017/06/30/cardamone-pleads-guilty-to-murdering-karen-chetcuti/">Wangaratta Chronicle</a></font><font class="p" size="-1"><a class="p" href="http://news.google.com/news/more?ncl=dkrnNsx1GUjIQ_MPmFp9tooK0umdM&amp;authuser=0&amp;ned=au&amp;topic=h">all 14 news articles&nbsp;&raquo;</a></font></font></p></div>
<div class="srr-item even"><div class="srr-title"><a href="http://news.google.com/news/url?sa=t&#038;fd=R&#038;ct2=au&#038;usg=AFQjCNFKn2sJovkLt4DFQSBR9zbXEY2ozg&#038;clid=c3a7d30bb8a4878e06b80cf16b898331&#038;cid=52779545346752&#038;ei=8CtWWZDELczL8gWvxJ6oDA&#038;url=http://www.smh.com.au/business/consumer-affairs/unique-international-college-was-misleading-and-unconscionable-court-finds-20170630-gx1su5.html" target="_blank" title="Posted on 30 June 2017">Unique International College was misleading and unconscionable, court finds - The Sydney Morning Herald</a></div><div class="srr-meta"><time class="srr-date">30 June 2017</time></div><p class="srr-summary srr-clearfix"><font style="font-size:85%;font-family:arial,sans-serif"><a href="http://news.google.com/news/url?sa=t&amp;fd=R&amp;ct2=au&amp;usg=AFQjCNFKn2sJovkLt4DFQSBR9zbXEY2ozg&amp;clid=c3a7d30bb8a4878e06b80cf16b898331&amp;cid=52779545346752&amp;ei=8CtWWZDELczL8gWvxJ6oDA&amp;url=http://www.smh.com.au/business/consumer-affairs/unique-international-college-was-misleading-and-unconscionable-court-finds-20170630-gx1su5.html"><img src="//t1.gstatic.com/images?q=tbn:ANd9GcTatoI3BNhOUT7fHY4lsLCvZKPva4hDDTPOFbVBeWKLwCziDaXxcnaejZ-WY7hPl3SJzCYi_2g" alt="" border="1" width="100" height="100" align="left"><font size="-2"></font></a></font><font style="font-size:85%;font-family:arial,sans-serif"><img alt="" height="1" width="1"><a href="http://news.google.com/news/url?sa=t&amp;fd=R&amp;ct2=au&amp;usg=AFQjCNFKn2sJovkLt4DFQSBR9zbXEY2ozg&amp;clid=c3a7d30bb8a4878e06b80cf16b898331&amp;cid=52779545346752&amp;ei=8CtWWZDELczL8gWvxJ6oDA&amp;url=http://www.smh.com.au/business/consumer-affairs/unique-international-college-was-misleading-and-unconscionable-court-finds-20170630-gx1su5.html"></a><font size="-1"><font color="#6f6f6f"></font></font><font size="-1">A private education college that saddled vulnerable students with debt after inducing them with free laptops, made false or misleading representations and engaged in behaviour amounting to unconscionable conduct, the Federal Court has found. Unique&nbsp;...</font><font size="-1"><a href="http://news.google.com/news/url?sa=t&amp;fd=R&amp;ct2=au&amp;usg=AFQjCNHQ7Pu93TGH__8AtR-OR1SoPfZ2qQ&amp;clid=c3a7d30bb8a4878e06b80cf16b898331&amp;cid=52779545346752&amp;ei=8CtWWZDELczL8gWvxJ6oDA&amp;url=http://www.news.com.au/finance/work/careers/dodgy-college-gave-away-ipads-to-supercharge-exploitation-of-vulnerable-communities-court-finds/news-story/f1f48d6f1dbe76cd504fe75a82464df9">Dodgy college gave away iPads to &#039;supercharge exploitation&#039; of vulnerable communities, court finds</a><font size="-1" color="#6f6f6f">NEWS.com.au</font></font><font size="-1"><a href="http://news.google.com/news/url?sa=t&amp;fd=R&amp;ct2=au&amp;usg=AFQjCNFZ9qxR1J5qP0jMLpB-JIpfwfhDBg&amp;clid=c3a7d30bb8a4878e06b80cf16b898331&amp;cid=52779545346752&amp;ei=8CtWWZDELczL8gWvxJ6oDA&amp;url=http://www.9news.com.au/national/2017/06/30/14/00/nsw-training-college-lured-the-vulnerable">NSW training college lured the vulnerable</a><font size="-1" color="#6f6f6f">9news.com.au</font></font><font size="-1"><a href="http://news.google.com/news/url?sa=t&amp;fd=R&amp;ct2=au&amp;usg=AFQjCNFVLArHTD6oF9wYPTgkw-flV8yjkQ&amp;clid=c3a7d30bb8a4878e06b80cf16b898331&amp;cid=52779545346752&amp;ei=8CtWWZDELczL8gWvxJ6oDA&amp;url=http://singhstation.net/2017/06/federal-court-finds-unique-misleading-unconscionable/">Federal Court finds Unique was misleading and unconscionable</a><font size="-1" color="#6f6f6f">SinghStation</font></font><font size="-1" class="p"></font><font class="p" size="-1"><a class="p" href="http://news.google.com/news/more?ncl=dCN1IV9pz53l9AM0rI3IJ375sqeIM&amp;authuser=0&amp;ned=au&amp;topic=h">all 8 news articles&nbsp;&raquo;</a></font></font></p></div>
<div class="srr-item odd"><div class="srr-title"><a href="http://news.google.com/news/url?sa=t&#038;fd=R&#038;ct2=au&#038;usg=AFQjCNGBogoMc7h6--YVRAUNFdEBjvQuPg&#038;clid=c3a7d30bb8a4878e06b80cf16b898331&#038;cid=52779545389030&#038;ei=8CtWWZDELczL8gWvxJ6oDA&#038;url=http://www.abc.net.au/news/2017-06-30/potential-flammable-cladding-princess-alexandra-hospital-qld/8667930" target="_blank" title="Posted on 30 June 2017">Potentially flammable cladding on Brisbane&#039;s Princess Alexandra Hospital being investigated - ABC Online</a></div><div class="srr-meta"><time class="srr-date">30 June 2017</time></div><p class="srr-summary srr-clearfix"><font style="font-size:85%;font-family:arial,sans-serif"><a href="http://news.google.com/news/url?sa=t&amp;fd=R&amp;ct2=au&amp;usg=AFQjCNGBogoMc7h6--YVRAUNFdEBjvQuPg&amp;clid=c3a7d30bb8a4878e06b80cf16b898331&amp;cid=52779545389030&amp;ei=8CtWWZDELczL8gWvxJ6oDA&amp;url=http://www.abc.net.au/news/2017-06-30/potential-flammable-cladding-princess-alexandra-hospital-qld/8667930"><img src="//t1.gstatic.com/images?q=tbn:ANd9GcQtxRGI2W7DjG4emWdkuGTvIMgNal9ODqwLz_hG0wDOuy39zKxpM0h7LRQVFNcCrKxCzVRpLk64" alt="" border="1" width="100" height="100" align="left"><font size="-2"></font></a></font><font style="font-size:85%;font-family:arial,sans-serif"><img alt="" height="1" width="1"><a href="http://news.google.com/news/url?sa=t&amp;fd=R&amp;ct2=au&amp;usg=AFQjCNGBogoMc7h6--YVRAUNFdEBjvQuPg&amp;clid=c3a7d30bb8a4878e06b80cf16b898331&amp;cid=52779545389030&amp;ei=8CtWWZDELczL8gWvxJ6oDA&amp;url=http://www.abc.net.au/news/2017-06-30/potential-flammable-cladding-princess-alexandra-hospital-qld/8667930"></a><font size="-1"><font color="#6f6f6f"></font></font><font size="-1">The Queensland Government has confirmed it is investigating potentially flammable cladding on the outside of the Princess Alexandra Hospital — one of Brisbane&#039;s busiest hospitals — and a Brisbane CBD building. The potentially flammable material was&nbsp;...</font><font size="-1"><a href="http://news.google.com/news/url?sa=t&amp;fd=R&amp;ct2=au&amp;usg=AFQjCNEvFDxhIa-tKOAAc2OYQ-ZqJcR3eQ&amp;clid=c3a7d30bb8a4878e06b80cf16b898331&amp;cid=52779545389030&amp;ei=8CtWWZDELczL8gWvxJ6oDA&amp;url=http://www.9news.com.au/health/2017/06/30/15/06/queensland-hospital-fire-safety-in-doubt">Hospital fire safety doubts prompt probe</a><font size="-1" color="#6f6f6f">9news.com.au</font></font><font size="-1"><a href="http://news.google.com/news/url?sa=t&amp;fd=R&amp;ct2=au&amp;usg=AFQjCNHUMnmHcE9spUsId5SdESd29auuqA&amp;clid=c3a7d30bb8a4878e06b80cf16b898331&amp;cid=52779545389030&amp;ei=8CtWWZDELczL8gWvxJ6oDA&amp;url=http://www.brisbanetimes.com.au/queensland/queensland-hospital-fire-safety-in-doubt-20170630-gx244g.html">Fire safety of cladding at Brisbane Princess Alexandra Hospital in doubt</a><font size="-1" color="#6f6f6f">Brisbane Times</font></font><font size="-1"><a href="http://news.google.com/news/url?sa=t&amp;fd=R&amp;ct2=au&amp;usg=AFQjCNEBTu-OSHKjQsC-jNIZCbvDSQTT0w&amp;clid=c3a7d30bb8a4878e06b80cf16b898331&amp;cid=52779545389030&amp;ei=8CtWWZDELczL8gWvxJ6oDA&amp;url=http://www.sbs.com.au/news/article/2017/06/30/queensland-hospital-fire-safety-doubt">Queensland hospital fire safety in doubt</a><font size="-1" color="#6f6f6f">SBS</font></font><font size="-1" class="p"><a href="http://news.google.com/news/url?sa=t&amp;fd=R&amp;ct2=au&amp;usg=AFQjCNF50nttTydjmosRJxuPQrBIUHZ6EQ&amp;clid=c3a7d30bb8a4878e06b80cf16b898331&amp;cid=52779545389030&amp;ei=8CtWWZDELczL8gWvxJ6oDA&amp;url=https://www.theguardian.com/australia-news/2017/jun/30/brisbane-hospital-could-have-highly-flammable-cladding-audit-finds">The Guardian</a>&nbsp;-<a href="http://news.google.com/news/url?sa=t&amp;fd=R&amp;ct2=au&amp;usg=AFQjCNE_f9rm2W5umGHKaegXkY2GMhzO8A&amp;clid=c3a7d30bb8a4878e06b80cf16b898331&amp;cid=52779545389030&amp;ei=8CtWWZDELczL8gWvxJ6oDA&amp;url=https://tenplay.com.au/news/brisbane/2017/6/30/cladding-concerns">Ten Eyewitness News</a>&nbsp;-<a href="http://news.google.com/news/url?sa=t&amp;fd=R&amp;ct2=au&amp;usg=AFQjCNGy2DiIgiqxS1qTj48DgtrS-LIBfA&amp;clid=c3a7d30bb8a4878e06b80cf16b898331&amp;cid=52779545389030&amp;ei=8CtWWZDELczL8gWvxJ6oDA&amp;url=http://www.dailymail.co.uk/news/article-4653492/Brisbane-Princess-Alexandra-Hospital-Grenfell-Tower-fire.html">Daily Mail</a></font><font class="p" size="-1"><a class="p" href="http://news.google.com/news/more?ncl=d0K8O6VuiUdbUsMPhGMgFoZmcdxzM&amp;authuser=0&amp;ned=au&amp;topic=h">all 9 news articles&nbsp;&raquo;</a></font></font></p></div>
</div>
</div> 
<div class="srr-wrap srr-vticker srr-style-orange" data-visible="5" data-speed="4000" data-id="srr-tab-28" ><div>
<div class="srr-item odd"><div class="srr-title"><a href="http://www.dailymirror.lk/131957/Champika-should-resign-Vasu" target="_blank" title="Posted on 30 June 2017">Champika should resign: Vasu</a></div><div class="srr-meta"><time class="srr-date">30 June 2017</time> - <cite class="srr-author">rangazone.r@gmail.com</cite></div><p class="srr-summary srr-clearfix"><p>Megapolis and Western Development Minister Champika Ranawaka should resign from his post if he did not agree with the government&rsquo;s policy regarding the South Asian Institute of Technology and Medicine (SAITM), Joint Opposition member Vasudeva Nanayakkara said today.</p></p></div>
<div class="srr-item even"><div class="srr-title"><a href="http://www.dailymirror.lk/131955/About-arrested-for-dumping-garbage" target="_blank" title="Posted on 30 June 2017">About 1,200 arrested for dumping garbage</a></div><div class="srr-meta"><time class="srr-date">30 June 2017</time> - <cite class="srr-author">rangazone.r@gmail.com</cite></div><p class="srr-summary srr-clearfix"><p>About 1,200 individuals had been arrested for dumping garbage in a haphazard manner in the Western Province, the Police said today.</p></p></div>
<div class="srr-item odd"><div class="srr-title"><a href="http://www.dailymirror.lk/131953/Russia-SL-in-talks-on-credit-purchase-of-Gepard-Frigates" target="_blank" title="Posted on 30 June 2017">Russia, SL in talks on credit purchase of Gepard 5.1 Frigates</a></div><div class="srr-meta"><time class="srr-date">30 June 2017</time> - <cite class="srr-author">rangazone.r@gmail.com</cite></div><p class="srr-summary srr-clearfix"><p>Russia is in talks with Sri Lanka on the credit purchase of Gepard-class Project 1166.1 frigates, the Gepard 5.1, Russia&#039;s Federal Service for Military-Technical Cooperation (FSMTC) spokeswoman told Sputnik on Thursday.</p></p></div>
<div class="srr-item even"><div class="srr-title"><a href="http://www.dailymirror.lk/131948/Permission-denied-to-meet-Lankan-refugees" target="_blank" title="Posted on 30 June 2017">Permission denied to meet Lankan refugees</a></div><div class="srr-meta"><time class="srr-date">30 June 2017</time> - <cite class="srr-author">rangazone.r@gmail.com</cite></div><p class="srr-summary srr-clearfix"><p>Tamil Nationalist political partymen (Viduthalai Chiruthaigal Katchi) in Tamil Nadu are disenchanted with the police in the district after they were reportedly denied permission on Wednesday to meet Sri Lankan Tamil refugees in the settlement in Bhavani Sagar.</p></p></div>
<div class="srr-item odd"><div class="srr-title"><a href="http://www.dailymirror.lk/131918/Two-DIGs-nine-ASPs-transferred" target="_blank" title="Posted on 30 June 2017">Two DIGs, nine ASPs transferred</a></div><div class="srr-meta"><time class="srr-date">30 June 2017</time> - <cite class="srr-author">rangazone.r@gmail.com</cite></div><p class="srr-summary srr-clearfix"><p>Eleven police officers including two Deputy Inspector General of police (DIGs) were transferred with immediate effect, Police Headquarters said today.</p></p></div>
</div>
</div> 
<div class="srr-wrap srr-vticker srr-style-orange" data-visible="5" data-speed="4000" data-id="srr-tab-827" ><div>
<div class="srr-item odd"><div class="srr-title"><a href="http://news.google.com/news/url?sa=t&#038;fd=R&#038;ct2=au&#038;usg=AFQjCNEkGpyvNhR7TbfgQ702JXBqTdQavQ&#038;clid=c3a7d30bb8a4878e06b80cf16b898331&#038;cid=52779543689424&#038;ei=Bi1WWYDeNISz8wWB4oK4DA&#038;url=http://www.heraldsun.com.au/sport/cricket/230-players-left-unemployed-as-deadline-lapses-in-cricket-pay-war/news-story/d3f2e84c223b06ccb5dc705124010929" target="_blank" title="Posted on 30 June 2017">230 players left unemployed as deadline lapses in cricket pay war - Herald Sun</a></div><div class="srr-meta"><time class="srr-date">30 June 2017</time></div><p class="srr-summary srr-clearfix"><font style="font-size:85%;font-family:arial,sans-serif"><a href="http://news.google.com/news/url?sa=t&amp;fd=R&amp;ct2=au&amp;usg=AFQjCNEkGpyvNhR7TbfgQ702JXBqTdQavQ&amp;clid=c3a7d30bb8a4878e06b80cf16b898331&amp;cid=52779543689424&amp;ei=Bi1WWYDeNISz8wWB4oK4DA&amp;url=http://www.heraldsun.com.au/sport/cricket/230-players-left-unemployed-as-deadline-lapses-in-cricket-pay-war/news-story/d3f2e84c223b06ccb5dc705124010929"><img src="//t1.gstatic.com/images?q=tbn:ANd9GcRQTg2fIOkT5a5SjunDAKCpNAy384CoNcG0LSB_5FjqFtljIHvlruVswn497CDpTKF7hbEQld2Q" alt="" border="1" width="100" height="100" align="left"><font size="-2"></font></a></font><font style="font-size:85%;font-family:arial,sans-serif"><img alt="" height="1" width="1"><a href="http://news.google.com/news/url?sa=t&amp;fd=R&amp;ct2=au&amp;usg=AFQjCNEkGpyvNhR7TbfgQ702JXBqTdQavQ&amp;clid=c3a7d30bb8a4878e06b80cf16b898331&amp;cid=52779543689424&amp;ei=Bi1WWYDeNISz8wWB4oK4DA&amp;url=http://www.heraldsun.com.au/sport/cricket/230-players-left-unemployed-as-deadline-lapses-in-cricket-pay-war/news-story/d3f2e84c223b06ccb5dc705124010929"></a><font size="-1"><font color="#6f6f6f"></font></font><font size="-1">There was no flurry of final day discussions between Cricket Australia and the ACA as neither party backed down from stated positions. And the players&#039; association has railed against Cricket Australia for leaving the game in “the worst state of ...</font><font size="-1"><a href="http://news.google.com/news/url?sa=t&amp;fd=R&amp;ct2=au&amp;usg=AFQjCNHHyicFjQxgLkxGbUuJauo8_ThYuQ&amp;clid=c3a7d30bb8a4878e06b80cf16b898331&amp;cid=52779543689424&amp;ei=Bi1WWYDeNISz8wWB4oK4DA&amp;url=http://www.smh.com.au/sport/cricket/saggy-green-learning-to-live-without-a-national-cricket-team-20170629-gx1lp1.html">Saggy green: learning to live without a national cricket team</a><font size="-1" color="#6f6f6f">The Sydney Morning Herald</font></font><font size="-1"><a href="http://news.google.com/news/url?sa=t&amp;fd=R&amp;ct2=au&amp;usg=AFQjCNGkRHUOMbzlWGQO32iZHnZZffKRig&amp;clid=c3a7d30bb8a4878e06b80cf16b898331&amp;cid=52779543689424&amp;ei=Bi1WWYDeNISz8wWB4oK4DA&amp;url=http://www.abc.net.au/news/2017-06-30/australian-cricket-pay-deal-mou-expires/8666232">Australia&#039;s cricketers unemployed at midnight as pay deal talks with Cricket Australia break down on final day</a><font size="-1" color="#6f6f6f">ABC Online</font></font><font size="-1"><a href="http://news.google.com/news/url?sa=t&amp;fd=R&amp;ct2=au&amp;usg=AFQjCNEZGn5KHcnWiUb5Zfiwea5FA43G6w&amp;clid=c3a7d30bb8a4878e06b80cf16b898331&amp;cid=52779543689424&amp;ei=Bi1WWYDeNISz8wWB4oK4DA&amp;url=http://www.news.com.au/sport/cricket/pay-war-threatening-to-cripple-aussie-cricket-explained/news-story/17a877ae3567fd854c415a835c9f2f9c">Pay war threatening to cripple Aussie cricket explained</a><font size="-1" color="#6f6f6f">NEWS.com.au</font></font><font size="-1" class="p"><a href="http://news.google.com/news/url?sa=t&amp;fd=R&amp;ct2=au&amp;usg=AFQjCNE9cvJMoV43v4bs6Lwh8k1oDsy5yg&amp;clid=c3a7d30bb8a4878e06b80cf16b898331&amp;cid=52779543689424&amp;ei=Bi1WWYDeNISz8wWB4oK4DA&amp;url=http://www.cricket.com.au/news/mou-deadline-result-cricket-australia-australian-cricketers-association-june-30-payments-grassroots/2017-06-30">cricket.com.au</a>&nbsp;-<a href="http://news.google.com/news/url?sa=t&amp;fd=R&amp;ct2=au&amp;usg=AFQjCNE9Heg7mhA7LTNbk3roNUWmk8iLwA&amp;clid=c3a7d30bb8a4878e06b80cf16b898331&amp;cid=52779543689424&amp;ei=Bi1WWYDeNISz8wWB4oK4DA&amp;url=https://www.triplem.com.au/sport/cricket/news/cricket-australias-pay-deal-falls-through">TripleM Sydney</a>&nbsp;-<a href="http://news.google.com/news/url?sa=t&amp;fd=R&amp;ct2=au&amp;usg=AFQjCNGfn5YG2IUdj1OYJSfSPbBSOvQ1cg&amp;clid=c3a7d30bb8a4878e06b80cf16b898331&amp;cid=52779543689424&amp;ei=Bi1WWYDeNISz8wWB4oK4DA&amp;url=http://www.sbs.com.au/news/article/2017/06/30/cricket-australia-board-says-no-deal-players">SBS</a></font><font class="p" size="-1"><a class="p" href="http://news.google.com.au/news/more?ncl=dvrPk7lrEkViRQMx_ZKOuXudwIfoM&amp;authuser=0&amp;ned=au">all 139 news articles&nbsp;&raquo;</a></font></font></p></div>
<div class="srr-item even"><div class="srr-title"><a href="http://news.google.com/news/url?sa=t&#038;fd=R&#038;ct2=au&#038;usg=AFQjCNH84kqw181i7zTd_Jwpo6XQrIhYfQ&#038;clid=c3a7d30bb8a4878e06b80cf16b898331&#038;cid=52779544996141&#038;ei=Bi1WWYDeNISz8wWB4oK4DA&#038;url=http://www.cricket.com.au/news/match-report/australia-sri-lanka-womens-world-cup-bristol-video-highlights-southern-stars-lanning-perry-bolton/2017-06-29" target="_blank" title="Posted on 29 June 2017">Australia win in record run chase | cricket.com.au - cricket.com.au</a></div><div class="srr-meta"><time class="srr-date">29 June 2017</time></div><p class="srr-summary srr-clearfix"><font style="font-size:85%;font-family:arial,sans-serif"><a href="http://news.google.com/news/url?sa=t&amp;fd=R&amp;ct2=au&amp;usg=AFQjCNH84kqw181i7zTd_Jwpo6XQrIhYfQ&amp;clid=c3a7d30bb8a4878e06b80cf16b898331&amp;cid=52779544996141&amp;ei=Bi1WWYDeNISz8wWB4oK4DA&amp;url=http://www./news/match-report/australia-sri-lanka-womens-world-cup-bristol-video-highlights-southern-stars-lanning-perry-bolton/2017-06-29"><img src="//t1.gstatic.com/images?q=tbn:ANd9GcRmbzqZBsL0sCkVkmR72Zm1_L46DfV9ClT0qcu9_77N4h1sfeN5e9AfpJ9Vr_Q32Nb9MezEKdRU" alt="" border="1" width="100" height="100" align="left"><font size="-2"></font></a></font><font style="font-size:85%;font-family:arial,sans-serif"><img alt="" height="1" width="1"><a href="http://news.google.com/news/url?sa=t&amp;fd=R&amp;ct2=au&amp;usg=AFQjCNH84kqw181i7zTd_Jwpo6XQrIhYfQ&amp;clid=c3a7d30bb8a4878e06b80cf16b898331&amp;cid=52779544996141&amp;ei=Bi1WWYDeNISz8wWB4oK4DA&amp;url=http://www./news/match-report/australia-sri-lanka-womens-world-cup-bristol-video-highlights-southern-stars-lanning-perry-bolton/2017-06-29"></a><font size="-1"><font color="#6f6f6f"></font></font><font size="-1">An unbeaten century by Meg Lanning inspires Australia to memorable win against Sri Lanka.</font><font size="-1"><a href="http://news.google.com/news/url?sa=t&amp;fd=R&amp;ct2=au&amp;usg=AFQjCNF8zVFPSTgUPadkhGjNARG4uf946w&amp;clid=c3a7d30bb8a4878e06b80cf16b898331&amp;cid=52779544996141&amp;ei=Bi1WWYDeNISz8wWB4oK4DA&amp;url=http://www.dailytelegraph.com.au/sport/swoop/australia-v-sri-lanka-womens-cricket-world-cup-second-round-match/news-story/4a75d3968f2af17f6f5bef7cbcce81d3">Australia v Sri Lanka: Women&#039;s Cricket World Cup second round match</a><font size="-1" color="#6f6f6f">dailytelegraph.com.au</font></font><font size="-1"><a href="http://news.google.com/news/url?sa=t&amp;fd=R&amp;ct2=au&amp;usg=AFQjCNF8rg0CI-3fYLhcEGwCdipzsQ404Q&amp;clid=c3a7d30bb8a4878e06b80cf16b898331&amp;cid=52779544996141&amp;ei=Bi1WWYDeNISz8wWB4oK4DA&amp;url=https://www.theguardian.com/sport/2017/jun/29/womens-cricket-world-cup-meg-lanning-australia-sri-lanka">Women&#039;s Cricket World Cup: Meg Lanning leads Australia to Sri Lanka win</a><font size="-1" color="#6f6f6f">The Guardian</font></font><font size="-1"><a href="http://news.google.com/news/url?sa=t&amp;fd=R&amp;ct2=au&amp;usg=AFQjCNFgr1u3cicGp40MRdRp1J-3NGJIAQ&amp;clid=c3a7d30bb8a4878e06b80cf16b898331&amp;cid=52779544996141&amp;ei=Bi1WWYDeNISz8wWB4oK4DA&amp;url=http://www.espncricinfo.com/ci/content/story/1107541.html">Lanning stoops to conquer after Atapattu&#039;s tale of the unexpected</a><font size="-1" color="#6f6f6f">ESPNcricinfo.com</font></font><font size="-1" class="p"><a href="http://news.google.com/news/url?sa=t&amp;fd=R&amp;ct2=au&amp;usg=AFQjCNH7ENSlEU55luTUFnCkPzK0PyWe6A&amp;clid=c3a7d30bb8a4878e06b80cf16b898331&amp;cid=52779544996141&amp;ei=Bi1WWYDeNISz8wWB4oK4DA&amp;url=http://www.skysports.com/cricket/news/12123/10931225/chamari-atapattu-hits-third-highest-score-in-womens-odi-cricket">SkySports</a>&nbsp;-<a href="http://news.google.com/news/url?sa=t&amp;fd=R&amp;ct2=au&amp;usg=AFQjCNFbCPZAhyU7mZOoB8Mvb0XqgDu5Bg&amp;clid=c3a7d30bb8a4878e06b80cf16b898331&amp;cid=52779544996141&amp;ei=Bi1WWYDeNISz8wWB4oK4DA&amp;url=http://www.bbc.co.uk/sport/cricket/40450594">BBC Sport</a></font><font class="p" size="-1"><a class="p" href="http://news.google.com.au/news/more?ncl=dAKTFBNIu0J7HkM0n2r-87nCk-9rM&amp;authuser=0&amp;ned=au">all 56 news articles&nbsp;&raquo;</a></font></font></p></div>
<div class="srr-item odd"><div class="srr-title"><a href="http://news.google.com/news/url?sa=t&#038;fd=R&#038;ct2=au&#038;usg=AFQjCNEcBTmRN52x30QdVKqbdIB3ysm78A&#038;clid=c3a7d30bb8a4878e06b80cf16b898331&#038;cid=52779544921142&#038;ei=Bi1WWYDeNISz8wWB4oK4DA&#038;url=http://www.smh.com.au/sport/cricket/jason-behrendorff-in-a-tough-spot-but-cricket-great-justin-langer-will-be-amazed-if-australia-a-tour-is-boycotted-20170629-gx0wrp.html" target="_blank" title="Posted on 29 June 2017">Jason Behrendorff in a tough spot but cricket great Justin Langer &#039;will be amazed&#039; if Australia A tour is boycotted - The Sydney Morning Herald</a></div><div class="srr-meta"><time class="srr-date">29 June 2017</time></div><p class="srr-summary srr-clearfix"><font style="font-size:85%;font-family:arial,sans-serif"><a href="http://news.google.com/news/url?sa=t&amp;fd=R&amp;ct2=au&amp;usg=AFQjCNEcBTmRN52x30QdVKqbdIB3ysm78A&amp;clid=c3a7d30bb8a4878e06b80cf16b898331&amp;cid=52779544921142&amp;ei=Bi1WWYDeNISz8wWB4oK4DA&amp;url=http://www.smh.com.au/sport/cricket/jason-behrendorff-in-a-tough-spot-but-cricket-great-justin-langer-will-be-amazed-if-australia-a-tour-is-boycotted-20170629-gx0wrp.html"><img src="//t1.gstatic.com/images?q=tbn:ANd9GcTjr7UZBsd-6Zlg6yy7fvxy0iQdlNcv2cmGdMvjIbRKquxkz0WKo_bdwc5NvsgdGvHXvC16CNNq" alt="" border="1" width="100" height="100" align="left"><font size="-2"></font></a></font><font style="font-size:85%;font-family:arial,sans-serif"><img alt="" height="1" width="1"><a href="http://news.google.com/news/url?sa=t&amp;fd=R&amp;ct2=au&amp;usg=AFQjCNEcBTmRN52x30QdVKqbdIB3ysm78A&amp;clid=c3a7d30bb8a4878e06b80cf16b898331&amp;cid=52779544921142&amp;ei=Bi1WWYDeNISz8wWB4oK4DA&amp;url=http://www.smh.com.au/sport/cricket/jason-behrendorff-in-a-tough-spot-but-cricket-great-justin-langer-will-be-amazed-if-australia-a-tour-is-boycotted-20170629-gx0wrp.html"></a><font size="-1"><font color="#6f6f6f"></font></font><font size="-1">Test cricket great Justin Langer is certain Cricket Australia&#039;s &#039;A&#039; tour to South Africa will go ahead and provide a huge boost to Canberra product Jason Behrendorff&#039;s Test ambitions. Langer &quot;will be amazed&quot; if the tour is boycotted and says common ...</font><font size="-1" class="p"></font><font class="p" size="-1"><a class="p" href="http://news.google.com.au/news/more?ncl=dWRjivbQ-LvUh7M&amp;authuser=0&amp;ned=au">and more&nbsp;&raquo;</a></font></font></p></div>
<div class="srr-item even"><div class="srr-title"><a href="http://news.google.com/news/url?sa=t&#038;fd=R&#038;ct2=au&#038;usg=AFQjCNFjtanj7uh5qm4KltvRbNUyKU0Eog&#038;clid=c3a7d30bb8a4878e06b80cf16b898331&#038;cid=52779544487430&#038;ei=Bi1WWYDeNISz8wWB4oK4DA&#038;url=http://www.cricket.com.au/news/rashid-khan-england-county-cricket-reports-domestic-uk-afghanistan-leg-spinner-bbl/2017-06-29" target="_blank" title="Posted on 29 June 2017">County stint looms for rising Rashid - cricket.com.au</a></div><div class="srr-meta"><time class="srr-date">29 June 2017</time></div><p class="srr-summary srr-clearfix"><font style="font-size:85%;font-family:arial,sans-serif"><a href="http://news.google.com/news/url?sa=t&amp;fd=R&amp;ct2=au&amp;usg=AFQjCNFjtanj7uh5qm4KltvRbNUyKU0Eog&amp;clid=c3a7d30bb8a4878e06b80cf16b898331&amp;cid=52779544487430&amp;ei=Bi1WWYDeNISz8wWB4oK4DA&amp;url=http://www./news/rashid-khan-england-county-cricket-reports-domestic-uk-afghanistan-leg-spinner-bbl/2017-06-29"><img src="//t1.gstatic.com/images?q=tbn:ANd9GcRMBguXUxwXx0nFjKK75UDxdbF-uG7sSaNNSt1LXtB8EcQ1j7xcj5t4SE9g4NIgv4xgNIYreg1i" alt="" border="1" width="100" height="100" align="left"><font size="-2"></font></a></font><font style="font-size:85%;font-family:arial,sans-serif"><img alt="" height="1" width="1"><a href="http://news.google.com/news/url?sa=t&amp;fd=R&amp;ct2=au&amp;usg=AFQjCNFjtanj7uh5qm4KltvRbNUyKU0Eog&amp;clid=c3a7d30bb8a4878e06b80cf16b898331&amp;cid=52779544487430&amp;ei=Bi1WWYDeNISz8wWB4oK4DA&amp;url=http://www./news/rashid-khan-england-county-cricket-reports-domestic-uk-afghanistan-leg-spinner-bbl/2017-06-29"></a><font size="-1"><font color="#6f6f6f"></font></font><font size="-1">Teenage sensation Rashid Khan could become Afghanistan&#039;s first player to feature in county cricket with reports emerging the leg-spinner is being courted by two English domestic sides. After producing the fourth best bowling figures ever in one-day&nbsp;...</font><font size="-1" class="p"></font><font class="p" size="-1"><a class="p" href="http://news.google.com.au/news/more?ncl=dSo2uPt1eaSxQQM&amp;authuser=0&amp;ned=au">and more&nbsp;&raquo;</a></font></font></p></div>
<div class="srr-item odd"><div class="srr-title"><a href="http://news.google.com/news/url?sa=t&#038;fd=R&#038;ct2=au&#038;usg=AFQjCNHdR8vjrTMG1Idnc3Zjf7rPTH-10w&#038;clid=c3a7d30bb8a4878e06b80cf16b898331&#038;cid=52779545266597&#038;ei=Bi1WWYDeNISz8wWB4oK4DA&#038;url=http://www.cricket.com.au/news/ab-de-villiers-captain-calls-to-stand-down-barry-richards-south-africa-test-cricket-world-cup/2017-06-30" target="_blank" title="Posted on 29 June 2017">Legend urges de Villiers to step away - cricket.com.au</a></div><div class="srr-meta"><time class="srr-date">29 June 2017</time></div><p class="srr-summary srr-clearfix"><font style="font-size:85%;font-family:arial,sans-serif"><a href="http://news.google.com/news/url?sa=t&amp;fd=R&amp;ct2=au&amp;usg=AFQjCNHdR8vjrTMG1Idnc3Zjf7rPTH-10w&amp;clid=c3a7d30bb8a4878e06b80cf16b898331&amp;cid=52779545266597&amp;ei=Bi1WWYDeNISz8wWB4oK4DA&amp;url=http://www./news/ab-de-villiers-captain-calls-to-stand-down-barry-richards-south-africa-test-cricket-world-cup/2017-06-30"><img src="//t1.gstatic.com/images?q=tbn:ANd9GcRSZYtKSIUZ_nRWGYUIPU1vjPXD25KgxOOExrDy0cQQHwp08-hOuWWK4cYVMtxOHeqYD6svwK0k" alt="" border="1" width="100" height="100" align="left"><font size="-2"></font></a></font><font style="font-size:85%;font-family:arial,sans-serif"><img alt="" height="1" width="1"><a href="http://news.google.com/news/url?sa=t&amp;fd=R&amp;ct2=au&amp;usg=AFQjCNHdR8vjrTMG1Idnc3Zjf7rPTH-10w&amp;clid=c3a7d30bb8a4878e06b80cf16b898331&amp;cid=52779545266597&amp;ei=Bi1WWYDeNISz8wWB4oK4DA&amp;url=http://www./news/ab-de-villiers-captain-calls-to-stand-down-barry-richards-south-africa-test-cricket-world-cup/2017-06-30"></a><font size="-1"><font color="#6f6f6f"></font></font><font size="-1">&quot;I think he&#039;d like to go the independent contractor route,&quot; explained Richards, who had a staggering average of nearly 80 in five &#039;Supertest&#039; appearances for the World XI in Kerry Packer&#039;s rebel World Series Cricket in Australia in the late 1970s – the ...</font><font size="-1" class="p"></font><font class="p" size="-1"><a class="p" href="http://news.google.com.au/news/more?ncl=dsLRghou6sInrgM&amp;authuser=0&amp;ned=au">and more&nbsp;&raquo;</a></font></font></p></div>
</div>
</div> 
</div>
<!-- End - Super RSS Reader -->
</aside><aside id="ads300_250-widget-7" class="widget ads300_250-widget"><div class="widget-title"><h3>eLanka sponsor banner</h3><span class="stripe-dots"></span></div>		<div class="row">
<div class="span4" style="text-align:center">
<a href="http://www.blueoceanresidencies.com/"  target="_blank" >					<img src=" http://www.elanka.com.au/wp-content/uploads/2016/07/blue_ocean_300_191cf96b1051324aa87f173e9a6960d8.jpg " alt="" />
</a>			</div>
</div>
</aside><aside id="ads300_250-widget-9" class="widget ads300_250-widget">		<div class="row">
<div class="span4" style="text-align:center">
<a href="http://elanka.com.au/category/classifieds/" >					<img src=" http://www.elanka.com.au/wp-content/uploads/2016/07/classifieds_b416d6856b8fa0c265763669599d43e3.jpg " alt="" />
</a>			</div>
</div>
</aside><aside id="em_calendar-4" class="widget widget_em_calendar"><div class="widget-title"><h3>Event Calender</h3><span class="stripe-dots"></span></div><div id="em-calendar-198" class="em-calendar-wrapper"><table class="em-calendar">
<thead>
<tr>
<td><a class="em-calnav em-calnav-prev" href="?ajaxCalendar=1&amp;mo=5&amp;yr=2017&amp;" rel="nofollow">&lt;&lt;</a></td>
<td class="month_name" colspan="5">Jun 2017</td>
<td><a class="em-calnav em-calnav-next" href="?ajaxCalendar=1&amp;mo=7&amp;yr=2017&amp;" rel="nofollow">&gt;&gt;</a></td>
</tr>
</thead>
<tbody>
<tr class="days-names">
<td>M</td><td>T</td><td>W</td><td>T</td><td>F</td><td>S</td><td>S</td>
</tr>
<tr>
<td class="eventless-pre">
29									</td>
<td class="eventless-pre">
30									</td>
<td class="eventful-pre">
<a href="http://elanka.com.au/srilankan-events-in-australia/tom-jones-friends-show-2/" title="Tom Jones and Friends Show">31</a>
</td>
<td class="eventless">
1									</td>
<td class="eventless">
2									</td>
<td class="eventful">
<a href="http://elanka.com.au/srilankan-events-in-australia/2017-06-03/" title="73rd Bradby Shield Match Live and Party, Bradby Shield Live Telecast and Dinner Party, Green Breeze Dinner Dance">3</a>
</td>
<td class="eventful">
<a href="http://elanka.com.au/srilankan-events-in-australia/2017-06-04/" title="Svara Abinandana Music Concert, Talk RAJITH SAVANADASA author of &#8220;RUINS&#8221;">4</a>
</td>
</tr><tr>				<td class="eventless">
5									</td>
<td class="eventless">
6									</td>
<td class="eventless">
7									</td>
<td class="eventless">
8									</td>
<td class="eventful">
<a href="http://elanka.com.au/srilankan-events-in-australia/professor-ediriweera-sarachchandras-sinhabahu/" title="Professor Ediriweera Sarachchandra&#8217;s Sinhabahu">9</a>
</td>
<td class="eventful">
<a href="http://elanka.com.au/srilankan-events-in-australia/2017-06-10/" title="BIYAKARUYA ME SASARA &#8211; Short Film, ROO SANDA RA &#8211; Music Concert">10</a>
</td>
<td class="eventful">
<a href="http://elanka.com.au/srilankan-events-in-australia/2017-06-11/" title="Dhamso Night 2017 Dinner Dance, Sinhabahu &#8211; Drama">11</a>
</td>
</tr><tr>				<td class="eventless">
12									</td>
<td class="eventful">
<a href="http://elanka.com.au/srilankan-events-in-australia/sri-lankan-open-day-2-2/" title="Sri Lankan Open Day">13</a>
</td>
<td class="eventless">
14									</td>
<td class="eventful">
<a href="http://elanka.com.au/srilankan-events-in-australia/images-sri-lankan-australians/" title="Images of Sri Lankan Australians">15</a>
</td>
<td class="eventless">
16									</td>
<td class="eventful">
<a href="http://elanka.com.au/srilankan-events-in-australia/2017-06-17/" title="&#8220;Hai Apna Dil To Awaara&#8221; &#8211; a tribute to the life of and music of Hemant Kumar, Bellbirds Hot Curry Night, Bridal Dreams &#8211;  Bridal Expo and Fashion Show">17</a>
</td>
<td class="eventful">
<a href="http://elanka.com.au/srilankan-events-in-australia/warm-hearts-deep-love-concert-lunch/" title="Warm Hearts, Deep Love &#8211;  Concert and Lunch">18</a>
</td>
</tr><tr>				<td class="eventless">
19									</td>
<td class="eventless">
20									</td>
<td class="eventless">
21									</td>
<td class="eventful">
<a href="http://elanka.com.au/srilankan-events-in-australia/maroons-night-2017-2-2/" title="Maroons Night 2017">22</a>
</td>
<td class="eventless">
23									</td>
<td class="eventful">
<a href="http://elanka.com.au/srilankan-events-in-australia/2017-06-24/" title="Hantane Nite 2017 Dinner Dance, JAPURA ALUMNI AUSTRALIA, presents “Japura Night”,, Japura Night with Corrine">24</a>
</td>
<td class="eventless">
25									</td>
</tr><tr>				<td class="eventless">
26									</td>
<td class="eventless">
27									</td>
<td class="eventless">
28									</td>
<td class="eventless">
29									</td>
<td class="eventless-today">
30									</td>
<td class="eventful-post">
<a href="http://elanka.com.au/srilankan-events-in-australia/2017-07-01/" title="HOLY FAMILY WENNAPPUWA OPGA, AUSTRALIA, presents “Familian Nite 2017”, JAZBA&#8217;s Kishore Kumar Nite 2017, PADURU PARTY">1</a>
</td>
<td class="eventful-post">
<a href="http://elanka.com.au/srilankan-events-in-australia/2017-07-02/" title="A Reconciliatory Effort in Support of Flood Victims in Sri Lanka, SRI LANKA WOMEN’S GROUP, Health &#038; Wellbeing Seminar">2</a>
</td>
</tr>
</tbody>
</table></div></aside><aside id="em_widget-4" class="widget widget_em_widget"><div class="widget-title"><h3>Events</h3><span class="stripe-dots"></span></div><ul><li><div><img width="100" height="100" src="http://elanka.com.au/wp-content/uploads/2017/06/Images-of-Sri-Lankan-Australians-small-150x150.jpg" class="attachment-100x100 size-100x100 wp-post-image" alt="" /></div><div style="font-weight:900"><a href="http://elanka.com.au/srilankan-events-in-australia/images-sri-lankan-australians/" title="Images of Sri Lankan Australians">Images of Sri Lankan Australians</a></div><ul><li>15/06/2017 - 31/08/2017</li><li style="font-style:italic">Melbourne</li></ul></li>
<li style="border-bottom:1px solid #E3E3E8;margin-bottom:15px;padding-bottom:5px;padding-top:5px"></li>
<li><div><img width="100" height="100" src="http://elanka.com.au/wp-content/uploads/2017/05/Kishore-Kumar-Night-small-150x150.jpg" class="attachment-100x100 size-100x100 wp-post-image" alt="" /></div><div style="font-weight:900"><a href="http://elanka.com.au/srilankan-events-in-australia/jazbas-kishore-kumar-nite-2017-2/" title="JAZBA&#039;s Kishore Kumar Nite 2017">JAZBA&#039;s Kishore Kumar Nite 2017</a></div><ul><li>01/07/2017</li><li style="font-style:italic">Wenthworthville</li></ul></li>
<li style="border-bottom:1px solid #E3E3E8;margin-bottom:15px;padding-bottom:5px;padding-top:5px"></li>
<li><div></div><div style="font-weight:900"><a href="http://elanka.com.au/srilankan-events-in-australia/paduru-party/" title="PADURU PARTY">PADURU PARTY</a></div><ul><li>01/07/2017</li><li style="font-style:italic">Chadstone</li></ul></li>
<li style="border-bottom:1px solid #E3E3E8;margin-bottom:15px;padding-bottom:5px;padding-top:5px"></li>
<li><div><img width="100" height="100" src="http://elanka.com.au/wp-content/uploads/2017/06/Techno-Night-2017-small-150x150.jpg" class="attachment-100x100 size-100x100 wp-post-image" alt="" /></div><div style="font-weight:900"><a href="http://elanka.com.au/srilankan-events-in-australia/techno-night-2017-3/" title="Techno Night 2017">Techno Night 2017</a></div><ul><li>01/07/2017</li><li style="font-style:italic">Noble Park North</li></ul></li>
<li style="border-bottom:1px solid #E3E3E8;margin-bottom:15px;padding-bottom:5px;padding-top:5px"></li>
<li><div></div><div style="font-weight:900"><a href="http://elanka.com.au/srilankan-events-in-australia/united-art-circle-australia-sri-lanka-presents-miriwedi-sangalak/" title="UNITED ART CIRCLE AUSTRALIA SRI LANKA, presents “Miriwedi Sangalak”">UNITED ART CIRCLE AUSTRALIA SRI LANKA, presents “Miriwedi Sangalak”</a></div><ul><li>01/07/2017</li><li style="font-style:italic">Dandenong North</li></ul></li>
<li style="border-bottom:1px solid #E3E3E8;margin-bottom:15px;padding-bottom:5px;padding-top:5px"></li>
<li><div></div><div style="font-weight:900"><a href="http://elanka.com.au/srilankan-events-in-australia/holy-family-wennappuwa-opga-australia-presents-familian-nite-2017/" title="HOLY FAMILY WENNAPPUWA OPGA, AUSTRALIA, presents “Familian Nite 2017”">HOLY FAMILY WENNAPPUWA OPGA, AUSTRALIA, presents “Familian Nite 2017”</a></div><ul><li>01/07/2017</li><li style="font-style:italic">Wheelers Hill</li></ul></li>
<li style="border-bottom:1px solid #E3E3E8;margin-bottom:15px;padding-bottom:5px;padding-top:5px"></li>
<li><div></div><div style="font-weight:900"><a href="http://elanka.com.au/srilankan-events-in-australia/sri-lanka-womens-group-health-wellbeing-seminar/" title="SRI LANKA WOMEN’S GROUP, Health &amp; Wellbeing Seminar">SRI LANKA WOMEN’S GROUP, Health &amp; Wellbeing Seminar</a></div><ul><li>02/07/2017</li><li style="font-style:italic">Gully Road</li></ul></li>
<li style="border-bottom:1px solid #E3E3E8;margin-bottom:15px;padding-bottom:5px;padding-top:5px"></li>
<li><div><img width="100" height="100" src="http://elanka.com.au/wp-content/uploads/2017/06/A-Reconciliatory-Effort-in-Support-of-Flood-Victims-in-Sri-Lanka-small-1-150x150.jpg" class="attachment-100x100 size-100x100 wp-post-image" alt="" /></div><div style="font-weight:900"><a href="http://elanka.com.au/srilankan-events-in-australia/reconciliatory-effort-support-flood-victims-sri-lanka-2/" title="A Reconciliatory Effort in Support of Flood Victims in Sri Lanka">A Reconciliatory Effort in Support of Flood Victims in Sri Lanka</a></div><ul><li>02/07/2017</li><li style="font-style:italic">Preston VIC 3072</li></ul></li>
<li style="border-bottom:1px solid #E3E3E8;margin-bottom:15px;padding-bottom:5px;padding-top:5px"></li>
<li><div><img width="100" height="100" src="http://elanka.com.au/wp-content/uploads/2017/05/Paris-Cat-Jazz-Club-Presents-Cathy-Menezes-small-150x150.jpg" class="attachment-100x100 size-100x100 wp-post-image" alt="" /></div><div style="font-weight:900"><a href="http://elanka.com.au/srilankan-events-in-australia/paris-cat-jazz-club-presents-cathy-menezes-tribute-duke/" title="Paris Cat Jazz Club Presents Cathy Menezes &quot;A tribute to Duke&quot;">Paris Cat Jazz Club Presents Cathy Menezes &quot;A tribute to Duke&quot;</a></div><ul><li>06/07/2017</li><li style="font-style:italic">Melbourne </li></ul></li>
<li style="border-bottom:1px solid #E3E3E8;margin-bottom:15px;padding-bottom:5px;padding-top:5px"></li>
<li><div></div><div style="font-weight:900"><a href="http://elanka.com.au/srilankan-events-in-australia/josephines-club-of-australia-presents-back-to-school/" title="JOSEPHINES’ CLUB OF AUSTRALIA, presents “Back to School”">JOSEPHINES’ CLUB OF AUSTRALIA, presents “Back to School”</a></div><ul><li>08/07/2017</li><li style="font-style:italic">Oakleigh. </li></ul></li>
<li style="border-bottom:1px solid #E3E3E8;margin-bottom:15px;padding-bottom:5px;padding-top:5px"></li>
<li><div></div><div style="font-weight:900"><a href="http://elanka.com.au/srilankan-events-in-australia/monthly-bana-program-asela-poya-day/" title="MONTHLY BANA PROGRAM, (Asela Poya Day)">MONTHLY BANA PROGRAM, (Asela Poya Day)</a></div><ul><li>08/07/2017</li><li style="font-style:italic">Dandenong</li></ul></li>
<li style="border-bottom:1px solid #E3E3E8;margin-bottom:15px;padding-bottom:5px;padding-top:5px"></li>
<li><div><img width="100" height="100" src="http://elanka.com.au/wp-content/uploads/2017/05/CCC-Foundation-presents-Out-Of-The-Shadows-small-150x150.jpg" class="attachment-100x100 size-100x100 wp-post-image" alt="" /></div><div style="font-weight:900"><a href="http://elanka.com.au/srilankan-events-in-australia/ccc-foundation-presents-shadows-2-2-2/" title="CCC Foundation presents Out Of The Shadows">CCC Foundation presents Out Of The Shadows</a></div><ul><li>09/07/2017</li><li style="font-style:italic">Melbourne</li></ul></li>
<li style="border-bottom:1px solid #E3E3E8;margin-bottom:15px;padding-bottom:5px;padding-top:5px"></li>
<li><div></div><div style="font-weight:900"><a href="http://elanka.com.au/srilankan-events-in-australia/sri-lankan-open-day-2-3/" title="Sri Lankan Open Day">Sri Lankan Open Day</a></div><ul><li>11/07/2017</li><li style="font-style:italic">Pennant Hills</li></ul></li>
<li style="border-bottom:1px solid #E3E3E8;margin-bottom:15px;padding-bottom:5px;padding-top:5px"></li>
<li><div><img width="100" height="100" src="http://elanka.com.au/wp-content/uploads/2017/06/Devi-Night-2017-small-150x150.jpg" class="attachment-100x100 size-100x100 wp-post-image" alt="" /></div><div style="font-weight:900"><a href="http://elanka.com.au/srilankan-events-in-australia/devi-night-2017-2-2/" title="Devi Night 2017">Devi Night 2017</a></div><ul><li>15/07/2017</li><li style="font-style:italic">Wantirna South</li></ul></li>
<li style="border-bottom:1px solid #E3E3E8;margin-bottom:15px;padding-bottom:5px;padding-top:5px"></li>
<li><div></div><div style="font-weight:900"><a href="http://elanka.com.au/srilankan-events-in-australia/mahanama-college-oba-australia-present-annual-dinner-dance-golden-vibes-2017/" title="MAHANAMA COLLEGE OBA AUSTRALIA, present Annual Dinner Dance “Golden Vibes 2017”">MAHANAMA COLLEGE OBA AUSTRALIA, present Annual Dinner Dance “Golden Vibes 2017”</a></div><ul><li>15/07/2017</li><li style="font-style:italic">Box Hill 3128</li></ul></li>
<li style="border-bottom:1px solid #E3E3E8;margin-bottom:15px;padding-bottom:5px;padding-top:5px"></li>
<li><div><img width="100" height="100" src="http://elanka.com.au/wp-content/uploads/2017/03/Elvis-Gospel-Show-small-150x150.jpg" class="attachment-100x100 size-100x100 wp-post-image" alt="" /></div><div style="font-weight:900"><a href="http://elanka.com.au/srilankan-events-in-australia/gospel-songs-elvis-presley-2/" title="The Gospel Songs of Elvis Presley">The Gospel Songs of Elvis Presley</a></div><ul><li>15/07/2017</li><li style="font-style:italic">Noble Park</li></ul></li>
<li style="border-bottom:1px solid #E3E3E8;margin-bottom:15px;padding-bottom:5px;padding-top:5px"></li>
<li><div><img width="100" height="94" src="http://elanka.com.au/wp-content/uploads/2017/06/dance-flyer-small-150x141.jpg" class="attachment-100x100 size-100x100 wp-post-image" alt="" /></div><div style="font-weight:900"><a href="http://elanka.com.au/srilankan-events-in-australia/thomian-ball-2017/" title="Thomian Ball 2017">Thomian Ball 2017</a></div><ul><li>15/07/2017</li><li style="font-style:italic">Albert Park</li></ul></li>
<li style="border-bottom:1px solid #E3E3E8;margin-bottom:15px;padding-bottom:5px;padding-top:5px"></li>
<li><div><img width="100" height="100" src="http://elanka.com.au/wp-content/uploads/2017/04/Final-01-small-150x150.jpg" class="attachment-100x100 size-100x100 wp-post-image" alt="" srcset="http://elanka.com.au/wp-content/uploads/2017/04/Final-01-small-150x150.jpg 150w, http://elanka.com.au/wp-content/uploads/2017/04/Final-01-small-200x200.jpg 200w" sizes="(max-width: 100px) 100vw, 100px" /></div><div style="font-weight:900"><a href="http://elanka.com.au/srilankan-events-in-australia/night-celebrate-beyondblue-fund-raiser-dinner-dance/" title="A Night to Celebrate beyondblue Fund Raiser Dinner Dance">A Night to Celebrate beyondblue Fund Raiser Dinner Dance</a></div><ul><li>15/07/2017</li><li style="font-style:italic">Mulgrave</li></ul></li>
<li style="border-bottom:1px solid #E3E3E8;margin-bottom:15px;padding-bottom:5px;padding-top:5px"></li>
<li><div></div><div style="font-weight:900"><a href="http://elanka.com.au/srilankan-events-in-australia/burgher-association-australia-inc-presents-big-lunch/" title="BURGHER ASSOCIATION (AUSTRALIA) INC, presents ‘The Big Lunch’">BURGHER ASSOCIATION (AUSTRALIA) INC, presents ‘The Big Lunch’</a></div><ul><li>16/07/2017</li><li style="font-style:italic">Clayton</li></ul></li>
<li style="border-bottom:1px solid #E3E3E8;margin-bottom:15px;padding-bottom:5px;padding-top:5px"></li>
<li><div><img width="100" height="100" src="http://elanka.com.au/wp-content/uploads/2017/06/Australian-Tamil-Broadcasting-Corporation-Proudly-presents-Mega-Musical-Night-small-150x150.jpg" class="attachment-100x100 size-100x100 wp-post-image" alt="" /></div><div style="font-weight:900"><a href="http://elanka.com.au/srilankan-events-in-australia/australian-tamil-broadcasting-corporation-proudly-presents-mega-musical-night-3/" title="Australian Tamil Broadcasting Corporation Proudly presents Mega Musical Night">Australian Tamil Broadcasting Corporation Proudly presents Mega Musical Night</a></div><ul><li>22/07/2017</li><li style="font-style:italic">Blacktown, New South Wales. 2148</li></ul></li>
<li style="border-bottom:1px solid #E3E3E8;margin-bottom:15px;padding-bottom:5px;padding-top:5px"></li>
<li><div></div><div style="font-weight:900"><a href="http://elanka.com.au/srilankan-events-in-australia/old-anandians-assocition-victoria-presents-maroons-night-2017-annual-dinner-dance/" title="OLD ANANDIANS ASSOCITION OF VICTORIA, presents Maroons Night 2017”, Annual Dinner Dance">OLD ANANDIANS ASSOCITION OF VICTORIA, presents Maroons Night 2017”, Annual Dinner Dance</a></div><ul><li>22/07/2017</li><li style="font-style:italic">Wantirna South</li></ul></li>
<li style="border-bottom:1px solid #E3E3E8;margin-bottom:15px;padding-bottom:5px;padding-top:5px"></li>
<li><div><img width="100" height="100" src="http://elanka.com.au/wp-content/uploads/2017/05/Christmas-in-July-2017-Lunch-small-150x150.jpg" class="attachment-100x100 size-100x100 wp-post-image" alt="" /></div><div style="font-weight:900"><a href="http://elanka.com.au/srilankan-events-in-australia/christmas-july-2017-2/" title="Christmas in July 2017">Christmas in July 2017</a></div><ul><li>23/07/2017</li><li style="font-style:italic">Dandong North 3175</li></ul></li>
<li style="border-bottom:1px solid #E3E3E8;margin-bottom:15px;padding-bottom:5px;padding-top:5px"></li>
<li><div><img width="100" height="100" src="http://elanka.com.au/wp-content/uploads/2017/06/Tribute-to-Clarence-small-150x150.jpg" class="attachment-100x100 size-100x100 wp-post-image" alt="" /></div><div style="font-weight:900"><a href="http://elanka.com.au/srilankan-events-in-australia/tribute-clarence-2-2/" title="Tribute to Clarence">Tribute to Clarence</a></div><ul><li>23/07/2017</li><li style="font-style:italic">Hampton Park</li></ul></li>
<li style="border-bottom:1px solid #E3E3E8;margin-bottom:15px;padding-bottom:5px;padding-top:5px"></li>
<li><div><img width="100" height="100" src="http://elanka.com.au/wp-content/uploads/2017/06/ASLEA-26-th-Annual-Dinner-Dance-small-150x150.jpg" class="attachment-100x100 size-100x100 wp-post-image" alt="" /></div><div style="font-weight:900"><a href="http://elanka.com.au/srilankan-events-in-australia/aslea-26th-annual-dinner-dance/" title="ASLEA 26th Annual Dinner Dance">ASLEA 26th Annual Dinner Dance</a></div><ul><li>29/07/2017</li><li style="font-style:italic">Road Box Hill 3128</li></ul></li>
<li style="border-bottom:1px solid #E3E3E8;margin-bottom:15px;padding-bottom:5px;padding-top:5px"></li>
<li><div><img width="100" height="100" src="http://elanka.com.au/wp-content/uploads/2017/03/BSS-Winter-Dinner-Dance-2017-small-150x150.jpg" class="attachment-100x100 size-100x100 wp-post-image" alt="" /></div><div style="font-weight:900"><a href="http://elanka.com.au/srilankan-events-in-australia/bss-winter-dinner-dance-2017-2/" title="BSS Winter Dinner Dance 2017">BSS Winter Dinner Dance 2017</a></div><ul><li>29/07/2017</li><li style="font-style:italic">Carlingford NSW 2118</li></ul></li>
<li style="border-bottom:1px solid #E3E3E8;margin-bottom:15px;padding-bottom:5px;padding-top:5px"></li>
<li><div><img width="100" height="100" src="http://elanka.com.au/wp-content/uploads/2017/06/Glits-and-Glamour-Dinner-Dance-2017-small-150x150.jpg" class="attachment-100x100 size-100x100 wp-post-image" alt="" /></div><div style="font-weight:900"><a href="http://elanka.com.au/srilankan-events-in-australia/glits-glamour-dinner-dance-2017/" title="Glits and Glamour Dinner Dance 2017">Glits and Glamour Dinner Dance 2017</a></div><ul><li>29/07/2017</li><li style="font-style:italic">Keysborough</li></ul></li>
<li style="border-bottom:1px solid #E3E3E8;margin-bottom:15px;padding-bottom:5px;padding-top:5px"></li>
<li><div></div><div style="font-weight:900"><a href="http://elanka.com.au/srilankan-events-in-australia/annual-curry-lunch/" title="ANNUAL CURRY LUNCH">ANNUAL CURRY LUNCH</a></div><ul><li>30/07/2017</li><li style="font-style:italic">Bentleigh East</li></ul></li>
<li style="border-bottom:1px solid #E3E3E8;margin-bottom:15px;padding-bottom:5px;padding-top:5px"></li>
<li><div><img width="100" height="100" src="http://elanka.com.au/wp-content/uploads/2017/02/Golden-Rays_flyer-220217-v2-small-150x150.jpg" class="attachment-100x100 size-100x100 wp-post-image" alt="" /></div><div style="font-weight:900"><a href="http://elanka.com.au/srilankan-events-in-australia/book-launch-golden-rays-dark-moon/" title="Book Launch - Golden Rays on the Dark Moon">Book Launch - Golden Rays on the Dark Moon</a></div><ul><li>30/07/2017</li><li style="font-style:italic">NSW</li></ul></li>
<li style="border-bottom:1px solid #E3E3E8;margin-bottom:15px;padding-bottom:5px;padding-top:5px"></li>
<li><div><img width="100" height="100" src="http://elanka.com.au/wp-content/uploads/2017/06/La-Singhore-Lahiru-Perera-Tour-in-Austrailia-small-150x150.jpg" class="attachment-100x100 size-100x100 wp-post-image" alt="" /></div><div style="font-weight:900"><a href="http://elanka.com.au/srilankan-events-in-australia/la-singhore-lahiru-perera-tour-austrailia/" title="La Singhore Lahiru Perera Tour in Austrailia">La Singhore Lahiru Perera Tour in Austrailia</a></div><ul><li>04/08/2017</li><li style="font-style:italic">Hawthorn VIC 3122</li></ul></li>
<li style="border-bottom:1px solid #E3E3E8;margin-bottom:15px;padding-bottom:5px;padding-top:5px"></li>
<li><div><img width="100" height="100" src="http://elanka.com.au/wp-content/uploads/2017/05/Feast-of-the-Transfiguration-small-150x150.jpg" class="attachment-100x100 size-100x100 wp-post-image" alt="" /></div><div style="font-weight:900"><a href="http://elanka.com.au/srilankan-events-in-australia/feast-transfiguration-2/" title="Feast of the Transfiguration">Feast of the Transfiguration</a></div><ul><li>05/08/2017</li><li style="font-style:italic">Sydney Square</li></ul></li>
<li style="border-bottom:1px solid #E3E3E8;margin-bottom:15px;padding-bottom:5px;padding-top:5px"></li>
<li><div><img width="100" height="100" src="http://elanka.com.au/wp-content/uploads/2017/06/Feast-of-the-Transfiguration-smal-150x150.jpg" class="attachment-100x100 size-100x100 wp-post-image" alt="" /></div><div style="font-weight:900"><a href="http://elanka.com.au/srilankan-events-in-australia/feast-transfiguration-4/" title="Feast of the Transfiguration">Feast of the Transfiguration</a></div><ul><li>05/08/2017</li><li style="font-style:italic">Sydney Square</li></ul></li>
<li style="border-bottom:1px solid #E3E3E8;margin-bottom:15px;padding-bottom:5px;padding-top:5px"></li>
<li><div><img width="100" height="100" src="http://elanka.com.au/wp-content/uploads/2017/06/Devans-Nite-Annual-Dinner-Dance-2017-small-150x150.jpg" class="attachment-100x100 size-100x100 wp-post-image" alt="" /></div><div style="font-weight:900"><a href="http://elanka.com.au/srilankan-events-in-australia/devans-nite-annual-dinner-dance-2017-3/" title="Devans Nite Annual Dinner Dance 2017">Devans Nite Annual Dinner Dance 2017</a></div><ul><li>05/08/2017</li><li style="font-style:italic"> Boxhill </li></ul></li>
<li style="border-bottom:1px solid #E3E3E8;margin-bottom:15px;padding-bottom:5px;padding-top:5px"></li>
<li><div><img width="100" height="100" src="http://elanka.com.au/wp-content/uploads/2017/06/Miss-Sri-Lanka-Australia-Pageant-2017-small-150x150.jpg" class="attachment-100x100 size-100x100 wp-post-image" alt="" /></div><div style="font-weight:900"><a href="http://elanka.com.au/srilankan-events-in-australia/miss-sri-lanka-australia-pageant-2017-2-2/" title="Miss Sri Lanka Australia Pageant 2017">Miss Sri Lanka Australia Pageant 2017</a></div><ul><li>06/08/2017</li><li style="font-style:italic">Road Box Hill 3128</li></ul></li>
<li style="border-bottom:1px solid #E3E3E8;margin-bottom:15px;padding-bottom:5px;padding-top:5px"></li>
<li><div></div><div style="font-weight:900"><a href="http://elanka.com.au/srilankan-events-in-australia/sri-lankan-open-day-2-4/" title="Sri Lankan Open Day">Sri Lankan Open Day</a></div><ul><li>08/08/2017</li><li style="font-style:italic">Pennant Hills</li></ul></li>
<li style="border-bottom:1px solid #E3E3E8;margin-bottom:15px;padding-bottom:5px;padding-top:5px"></li>
<li><div><img width="100" height="100" src="http://elanka.com.au/wp-content/uploads/2017/05/AR-RAHMAN-SAVE-THE-DATE-w-small-150x150.jpg" class="attachment-100x100 size-100x100 wp-post-image" alt="" /></div><div style="font-weight:900"><a href="http://elanka.com.au/srilankan-events-in-australia/magic-ar-rahman/" title="The Magic of AR RAHMAN">The Magic of AR RAHMAN</a></div><ul><li>12/08/2017</li><li style="font-style:italic">Wenthworthville</li></ul></li>
<li style="border-bottom:1px solid #E3E3E8;margin-bottom:15px;padding-bottom:5px;padding-top:5px"></li>
<li><div><img width="100" height="100" src="http://elanka.com.au/wp-content/uploads/2017/06/Dance-The-Night-Away-with-Sonali-Cloud-9-150x150.jpg" class="attachment-100x100 size-100x100 wp-post-image" alt="" /></div><div style="font-weight:900"><a href="http://elanka.com.au/srilankan-events-in-australia/dance-night-away-sonali-cloud-9/" title="Dance The Night Away with Sonali &amp; Cloud #9">Dance The Night Away with Sonali &amp; Cloud #9</a></div><ul><li>12/08/2017</li><li style="font-style:italic">Dandenong North 3075</li></ul></li>
<li style="border-bottom:1px solid #E3E3E8;margin-bottom:15px;padding-bottom:5px;padding-top:5px"></li>
<li><div><img width="100" height="100" src="http://elanka.com.au/wp-content/uploads/2017/06/Ashawe-Vidi-Riya-small-150x150.jpg" class="attachment-100x100 size-100x100 wp-post-image" alt="" /></div><div style="font-weight:900"><a href="http://elanka.com.au/srilankan-events-in-australia/ashawe-vidi-riya-2/" title="Ashawe Vidi Riya">Ashawe Vidi Riya</a></div><ul><li>19/08/2017</li><li style="font-style:italic">Ringwood VIC 3134</li></ul></li>
<li style="border-bottom:1px solid #E3E3E8;margin-bottom:15px;padding-bottom:5px;padding-top:5px"></li>
<li><div><img width="100" height="100" src="http://elanka.com.au/wp-content/uploads/2017/06/OLV-and-SSC-Victoria-Australia-presents-Dinner-Dance-2017-small-150x150.jpg" class="attachment-100x100 size-100x100 wp-post-image" alt="" /></div><div style="font-weight:900"><a href="http://elanka.com.au/srilankan-events-in-australia/olv-ssc-victoria-australia-presents-dinner-dance-2017/" title="OLV and SSC Victoria Australia presents Dinner Dance 2017">OLV and SSC Victoria Australia presents Dinner Dance 2017</a></div><ul><li>19/08/2017</li><li style="font-style:italic">Oakleigh</li></ul></li>
<li style="border-bottom:1px solid #E3E3E8;margin-bottom:15px;padding-bottom:5px;padding-top:5px"></li>
<li><div><img width="100" height="100" src="http://elanka.com.au/wp-content/uploads/2017/06/Ashawe-Vidi-Riya-small-1-150x150.jpg" class="attachment-100x100 size-100x100 wp-post-image" alt="" /></div><div style="font-weight:900"><a href="http://elanka.com.au/srilankan-events-in-australia/ashawe-vidi-riya-parramatta-riverside-theatres/" title="Ashawe Vidi Riya  Parramatta Riverside Theatres">Ashawe Vidi Riya  Parramatta Riverside Theatres</a></div><ul><li>27/08/2017</li><li style="font-style:italic">Parramatta NSW 2150, </li></ul></li>
<li style="border-bottom:1px solid #E3E3E8;margin-bottom:15px;padding-bottom:5px;padding-top:5px"></li>
<li><div><img width="100" height="100" src="http://elanka.com.au/wp-content/uploads/2017/05/spring-small-150x150.jpg" class="attachment-100x100 size-100x100 wp-post-image" alt="" /></div><div style="font-weight:900"><a href="http://elanka.com.au/srilankan-events-in-australia/rythms-spring-mystery-dinner-dance-2017/" title="Rythms of Spring with Mystery Dinner Dance 2017">Rythms of Spring with Mystery Dinner Dance 2017</a></div><ul><li>02/09/2017</li><li style="font-style:italic">NSW 2118</li></ul></li>
<li style="border-bottom:1px solid #E3E3E8;margin-bottom:15px;padding-bottom:5px;padding-top:5px"></li>
<li><div><img width="100" height="100" src="http://elanka.com.au/wp-content/uploads/2017/05/The-Evening-of-Elegance-KVIANS-Night-small-150x150.jpg" class="attachment-100x100 size-100x100 wp-post-image" alt="" /></div><div style="font-weight:900"><a href="http://elanka.com.au/srilankan-events-in-australia/kaluthara-vidyalaya-proudly-presents-evening-elegance-kvians-night/" title="Kaluthara Vidyalaya Proudly Presents  The Evening of Elegance KVIANS Night">Kaluthara Vidyalaya Proudly Presents  The Evening of Elegance KVIANS Night</a></div><ul><li>02/09/2017</li><li style="font-style:italic">Keysborough VIC</li></ul></li>
<li style="border-bottom:1px solid #E3E3E8;margin-bottom:15px;padding-bottom:5px;padding-top:5px"></li>
<li><div></div><div style="font-weight:900"><a href="http://elanka.com.au/srilankan-events-in-australia/sri-lankan-open-day-2-5/" title="Sri Lankan Open Day">Sri Lankan Open Day</a></div><ul><li>05/09/2017</li><li style="font-style:italic">Pennant Hills</li></ul></li>
<li style="border-bottom:1px solid #E3E3E8;margin-bottom:15px;padding-bottom:5px;padding-top:5px"></li>
<li><div><img width="100" height="100" src="http://elanka.com.au/wp-content/uploads/2017/05/Spring-Ball-small-150x150.jpg" class="attachment-100x100 size-100x100 wp-post-image" alt="" /></div><div style="font-weight:900"><a href="http://elanka.com.au/srilankan-events-in-australia/spring-ball-family-dinner-baila-night/" title="Spring Ball Family Dinner Baila Night">Spring Ball Family Dinner Baila Night</a></div><ul><li>09/09/2017</li><li style="font-style:italic">Narre Warren</li></ul></li>
<li style="border-bottom:1px solid #E3E3E8;margin-bottom:15px;padding-bottom:5px;padding-top:5px"></li>
<li><div><img width="100" height="100" src="http://elanka.com.au/wp-content/uploads/2017/05/Melbourne-Ride-small-150x150.jpg" class="attachment-100x100 size-100x100 wp-post-image" alt="" /></div><div style="font-weight:900"><a href="http://elanka.com.au/srilankan-events-in-australia/melbourne-ride-3/" title="Melbourne Ride">Melbourne Ride</a></div><ul><li>10/09/2017</li><li style="font-style:italic">Wheelers Hill VIC 3150</li></ul></li>
<li style="border-bottom:1px solid #E3E3E8;margin-bottom:15px;padding-bottom:5px;padding-top:5px"></li>
<li><div></div><div style="font-weight:900"><a href="http://elanka.com.au/srilankan-events-in-australia/thomian-dance-2017/" title="Thomian Dance 2017">Thomian Dance 2017</a></div><ul><li>23/09/2017</li><li style="font-style:italic">Carlingford</li></ul></li>
<li style="border-bottom:1px solid #E3E3E8;margin-bottom:15px;padding-bottom:5px;padding-top:5px"></li>
<li><div><img width="100" height="100" src="http://elanka.com.au/wp-content/uploads/2017/06/Colombo-Night-2017-smal-150x150.jpg" class="attachment-100x100 size-100x100 wp-post-image" alt="" /></div><div style="font-weight:900"><a href="http://elanka.com.au/srilankan-events-in-australia/university-colombo-alumini-association-nsw-presents-colombo-night-2017-2/" title="University of Colombo Alumini Association of NSW Presents Colombo Night 2017">University of Colombo Alumini Association of NSW Presents Colombo Night 2017</a></div><ul><li>23/09/2017</li><li style="font-style:italic">Cherrybrook</li></ul></li>
<li style="border-bottom:1px solid #E3E3E8;margin-bottom:15px;padding-bottom:5px;padding-top:5px"></li>
<li><div><img width="100" height="100" src="http://elanka.com.au/wp-content/uploads/2017/06/Christian-Reformed-Church-150x150.jpg" class="attachment-100x100 size-100x100 wp-post-image" alt="" /></div><div style="font-weight:900"><a href="http://elanka.com.au/srilankan-events-in-australia/375th-anniversary-christian-reformed-church-former-dutch-reformed-church-sri-lanka-2/" title="375th Anniversary of the Christian Reformed Church (former Dutch Reformed Church) in Sri Lanka">375th Anniversary of the Christian Reformed Church (former Dutch Reformed Church) in Sri Lanka</a></div><ul><li>05/10/2017</li><li style="font-style:italic">Galle</li></ul></li>
<li style="border-bottom:1px solid #E3E3E8;margin-bottom:15px;padding-bottom:5px;padding-top:5px"></li>
<li><div><img width="100" height="100" src="http://elanka.com.au/wp-content/uploads/2017/05/Voluntary-Outreach-Club-Presents-small-150x150.jpg" class="attachment-100x100 size-100x100 wp-post-image" alt="" /></div><div style="font-weight:900"><a href="http://elanka.com.au/srilankan-events-in-australia/voluntary-outreach-club-presents-new-years-eve-ball-2017/" title="Voluntary Outreach Club Presents New Year&#039;s Eve Ball 2017">Voluntary Outreach Club Presents New Year&#039;s Eve Ball 2017</a></div><ul><li>31/12/2017</li><li style="font-style:italic">Box Hill 3128</li></ul></li>
<li style="border-bottom:1px solid #E3E3E8;margin-bottom:15px;padding-bottom:5px;padding-top:5px"></li>
</ul></aside><div class='divider'></div><aside id="text-2" class="widget widget_text"><div class="widget-title"><h3>Sri lanka Media</h3><span class="stripe-dots"></span></div>			<div class="textwidget"></div>
</aside><aside id="slipfire-tabber-2" class="widget tabbertabs">		
<div class="tabber style1">
<div id="category-posts-5" class="tabbertab"><h3 class="widget-title section-title">Newspapers</h3><ul id="category-posts-5-internal" class="category-posts-internal">
<li class='cat-post-item'><a class="post-title cat-post-title" href="http://elanka.com.au/sri-lanka-newspapers-ceylon-today/" rel="bookmark">Ceylon Today</a> </li><li class='cat-post-item'><a class="post-title cat-post-title" href="http://elanka.com.au/sri-lanka-newspapers-asian-tribune/" rel="bookmark">Asian Tribune</a> </li><li class='cat-post-item'><a class="post-title cat-post-title" href="http://elanka.com.au/sri-lanka-newspapers-colombo-page/" rel="bookmark">Colombo Page</a> </li><li class='cat-post-item'><a class="post-title cat-post-title" href="http://elanka.com.au/sri-lanka-newspapers-colombo-times/" rel="bookmark">Colombo Times</a> </li><li class='cat-post-item'><a class="post-title cat-post-title" href="http://elanka.com.au/sri-lanka-newspapers-daily-mirror/" rel="bookmark">Daily Mirror</a> </li><li class='cat-post-item'><a class="post-title cat-post-title" href="http://elanka.com.au/community-portal-of-sl-muslims/" rel="bookmark">Community Portal of SL Muslims</a> </li><li class='cat-post-item'><a class="post-title cat-post-title" href="http://elanka.com.au/sri-lanka-newspapers-daily-news/" rel="bookmark">Daily News</a> </li><li class='cat-post-item'><a class="post-title cat-post-title" href="http://elanka.com.au/sri-lanka-newspapers-dinamina/" rel="bookmark">Dinamina</a> </li><li class='cat-post-item'><a class="post-title cat-post-title" href="http://elanka.com.au/sri-lanka-newspapers-divaina/" rel="bookmark">Divaina</a> </li><li class='cat-post-item'><a class="post-title cat-post-title" href="http://elanka.com.au/lakbima-news/" rel="bookmark">Lakbima News</a> </li><li class='cat-post-item'><a class="post-title cat-post-title" href="http://elanka.com.au/sri-lanka-newspapers-lankadeepa/" rel="bookmark">Lankadeepa</a> </li><li class='cat-post-item'><a class="post-title cat-post-title" href="http://elanka.com.au/sri-lanka-newspapers-sarasaviya/" rel="bookmark">Sarasaviya</a> </li><li class='cat-post-item'><a class="post-title cat-post-title" href="http://elanka.com.au/sri-lanka-newspapers-sunday-observer/" rel="bookmark">Sunday Observer</a> </li><li class='cat-post-item'><a class="post-title cat-post-title" href="http://elanka.com.au/sri-lanka-newspapers-the-academic/" rel="bookmark">The Academic</a> </li><li class='cat-post-item'><a class="post-title cat-post-title" href="http://elanka.com.au/sri-lanka-newspapers-the-island/" rel="bookmark">The Island</a> </li><li class='cat-post-item'><a class="post-title cat-post-title" href="http://elanka.com.au/sri-lanka-newspapers-the-nation/" rel="bookmark">The Nation</a> </li><li class='cat-post-item'><a class="post-title cat-post-title" href="http://elanka.com.au/sri-lanka-newspapers-the-sunday-leader/" rel="bookmark">The Sunday Leader</a> </li><li class='cat-post-item'><a class="post-title cat-post-title" href="http://elanka.com.au/sri-lanka-newspapers-sunday-times/" rel="bookmark">Sunday Times</a> </li></ul>
</div><div id="category-posts-7" class="tabbertab"><h3 class="widget-title section-title">TV</h3><ul id="category-posts-7-internal" class="category-posts-internal">
<li class='cat-post-item'><a class="post-title cat-post-title" href="http://elanka.com.au/sri-lanka-tv-ten-sports-2/" rel="bookmark">Ten Sports</a> </li><li class='cat-post-item'><a class="post-title cat-post-title" href="http://elanka.com.au/sri-lanka-tv/" rel="bookmark">Sri Lanka TV</a> </li><li class='cat-post-item'><a class="post-title cat-post-title" href="http://elanka.com.au/sri-lanka-tv-channel-eye/" rel="bookmark">Channel Eye</a> </li><li class='cat-post-item'><a class="post-title cat-post-title" href="http://elanka.com.au/sri-lanka-tv-derana/" rel="bookmark">Derana</a> </li><li class='cat-post-item'><a class="post-title cat-post-title" href="http://elanka.com.au/sri-lanka-tv-geo-super-sports/" rel="bookmark">GEO Super Sports</a> </li><li class='cat-post-item'><a class="post-title cat-post-title" href="http://elanka.com.au/sri-lanka-tv-itn/" rel="bookmark">ITN</a> </li><li class='cat-post-item'><a class="post-title cat-post-title" href="http://elanka.com.au/sri-lanka-tv-pavana/" rel="bookmark">Pavana</a> </li><li class='cat-post-item'><a class="post-title cat-post-title" href="http://elanka.com.au/sri-lanka-tv-prime-tv/" rel="bookmark">Prime TV</a> </li><li class='cat-post-item'><a class="post-title cat-post-title" href="http://elanka.com.au/sri-lanka-tv-rupawahini/" rel="bookmark">Rupawahini</a> </li><li class='cat-post-item'><a class="post-title cat-post-title" href="http://elanka.com.au/sri-lanka-tv-setanta-sports/" rel="bookmark">Setanta Sports</a> </li><li class='cat-post-item'><a class="post-title cat-post-title" href="http://elanka.com.au/sri-lanka-tv-siyatha-tv/" rel="bookmark">Siyatha TV</a> </li><li class='cat-post-item'><a class="post-title cat-post-title" href="http://elanka.com.au/sri-lanka-tv-sri-tv/" rel="bookmark">Sri TV</a> </li></ul>
</div><div id="category-posts-6" class="tabbertab"><h3 class="widget-title section-title">Radio</h3><ul id="category-posts-6-internal" class="category-posts-internal">
<li class='cat-post-item'><a class="post-title cat-post-title" href="http://elanka.com.au/sinhala-local-radio-city-fm-tamil/" rel="bookmark">City FM Tamil</a> </li><li class='cat-post-item'><a class="post-title cat-post-title" href="http://elanka.com.au/sinhala-local-radio-shakthi-fm/" rel="bookmark">Shakthi FM</a> </li><li class='cat-post-item'><a class="post-title cat-post-title" href="http://elanka.com.au/sinhala-local-radio-slbc-tamil/" rel="bookmark">SLBC Tamil</a> </li><li class='cat-post-item'><a class="post-title cat-post-title" href="http://elanka.com.au/tamil-national-radio/" rel="bookmark">Tamil National Radio</a> </li><li class='cat-post-item'><a class="post-title cat-post-title" href="http://elanka.com.au/sinhala-local-radio-thendral-radio/" rel="bookmark">Thendral Radio</a> </li><li class='cat-post-item'><a class="post-title cat-post-title" href="http://elanka.com.au/sinhala-local-radio-kiss-fm/" rel="bookmark">Kiss FM</a> </li><li class='cat-post-item'><a class="post-title cat-post-title" href="http://elanka.com.au/sinhala-local-radio-goldfm/" rel="bookmark">GoldFM</a> </li><li class='cat-post-item'><a class="post-title cat-post-title" href="http://elanka.com.au/sinhala-local-radio-real-fm/" rel="bookmark">Real FM</a> </li><li class='cat-post-item'><a class="post-title cat-post-title" href="http://elanka.com.au/sinhala-local-radio-slbc-english/" rel="bookmark">SLBC English</a> </li><li class='cat-post-item'><a class="post-title cat-post-title" href="http://elanka.com.au/sinhala-local-radio-tnl-rocks/" rel="bookmark">TNL Rocks</a> </li><li class='cat-post-item'><a class="post-title cat-post-title" href="http://elanka.com.au/sinhala-local-radio-yes-fm/" rel="bookmark">Yes FM</a> </li><li class='cat-post-item'><a class="post-title cat-post-title" href="http://elanka.com.au/sinhala-local-radio-bbc-sandeshaya/" rel="bookmark">BBC Sandeshaya</a> </li><li class='cat-post-item'><a class="post-title cat-post-title" href="http://elanka.com.au/sinhala-local-radio-c-radio/" rel="bookmark">C Radio</a> </li><li class='cat-post-item'><a class="post-title cat-post-title" href="http://elanka.com.au/sinhala-local-radio-classic-songs-channel/" rel="bookmark">Classic Songs Channel</a> </li><li class='cat-post-item'><a class="post-title cat-post-title" href="http://elanka.com.au/sinhala-local-radio-dehana-radio/" rel="bookmark">Dehana Radio</a> </li><li class='cat-post-item'><a class="post-title cat-post-title" href="http://elanka.com.au/sinhala-local-radio-dj-remix-channel/" rel="bookmark">DJ Remix Channel</a> </li><li class='cat-post-item'><a class="post-title cat-post-title" href="http://elanka.com.au/sinhala-local-radio-gagana-radio/" rel="bookmark">Gagana Radio</a> </li><li class='cat-post-item'><a class="post-title cat-post-title" href="http://elanka.com.au/sinhala-local-radio-kirula-radio/" rel="bookmark">Kirula Radio</a> </li><li class='cat-post-item'><a class="post-title cat-post-title" href="http://elanka.com.au/sinhala-local-radio-j-9-radio/" rel="bookmark">J 9 Radio</a> </li><li class='cat-post-item'><a class="post-title cat-post-title" href="http://elanka.com.au/sinhala-local-radio-minsara-radio/" rel="bookmark">Minsara Radio</a> </li></ul>
</div>		</div>
</aside><aside id="ads300_250-widget-12" class="widget ads300_250-widget"><div class="widget-title"><h3> Advertisement</h3><span class="stripe-dots"></span></div>		<div class="row">
<div class="span4" style="text-align:center">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- eLanka 300 X 600 -->
<ins class="adsbygoogle"
style="display:inline-block;width:300px;height:600px"
data-ad-client="ca-pub-5123580823957590"
data-ad-slot="3220929720"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>			</div>
</div>
</aside><aside id="ads300_250-widget-11" class="widget ads300_250-widget"><div class="widget-title"><h3> Advertisement</h3><span class="stripe-dots"></span></div>		<div class="row">
<div class="span4" style="text-align:center">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- eLanka 300 X 250 -->
<ins class="adsbygoogle"
style="display:inline-block;width:250px;height:250px"
data-ad-client="ca-pub-5123580823957590"
data-ad-slot="1744196526"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>			</div>
</div>
</aside><aside id="text-3" class="widget widget_text">			<div class="textwidget">Sydney Reception Function for the Sri Lanka High Commissioner and Consul General (Sydney)</div>
</aside><div class='divider'></div><aside id="ads300_250-widget-15" class="widget ads300_250-widget"><div class="widget-title"><h3>Advertisement</h3><span class="stripe-dots"></span></div>		<div class="row">
<div class="span4" style="text-align:center">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- eLanka 300 X 250 -->
<ins class="adsbygoogle"
style="display:inline-block;width:250px;height:250px"
data-ad-client="ca-pub-5123580823957590"
data-ad-slot="1744196526"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>			</div>
</div>
</aside>
</div>
</div>
</div>
</section>
</div>
</div>

</div>
<div class="divider"></div>
</div>
<!-- boxed
================================================== -->
</div>
</div>
<!-- Footer
================================================== -->
<div class="container basis-footer shadow footers">
<div class="row" style="margin-left:0;">
<footer class="container" id="footers">
<div class="row">
<div class="span4">
</div>
<div class="span4">
</div>
<div class="span4">
</div>
</div>
<div class="bottom_copy">
<div class="row">
<div class="span6 copy">&copy; 2016 <a>eLanka</a>. All Rights Reserved.</div>
<div class="span6">
<div class="menu-csc-footer-navigation-container"><ul id="menu-csc-footer-navigation" class="menu-f"><li id="menu-item-3289" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-3289"><a href="http://elanka.com.au/">Home</a></li>
<li id="menu-item-3290" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3290"><a title="about-elanka" href="http://elanka.com.au/about-elanka/">About eLanka</a></li>
<li id="menu-item-3297" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3297"><a title="srilanka-useful-links-newspapers-radio-tv-associations" href="http://elanka.com.au/category/srilanka-useful-links-newspapers-radio-tv-associations/">Useful Links</a></li>
<li id="menu-item-4735" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4735"><a title="Contact-Us" href="http://elanka.com.au/contact-us-elanka/">Contact</a></li>
<li id="menu-item-4054" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4054"><a href="http://elanka.com.au/category/classifieds/">Classifieds</a></li>
</ul></div>     </div>
</div>
</div>
</footer>
</div>
</div>
<div id="fb-root"></div>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5&appId=1503817969895921";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>        <script type="text/javascript">//<![CDATA[
jQuery(function($) {
var recaptchas_in_page = [];
var active = '';
if ( $( '#wpbdp-claim-listings-form' ).length > 0 )
recaptchas_in_page.push( 'claim-listings' );
if ( $( '#wpbdp-comment-recaptcha' ) )
recaptchas_in_page.push( 'comment' );
if ( $( '#wpbdp-contact-form-recaptcha' ) )
recaptchas_in_page.push( 'contact' );
if ( recaptchas_in_page.length <= 1 )
return;
var active = recaptchas_in_page[0];
var move_recaptcha_to = function( dest ) {
if ( active == dest )
return;
Recaptcha.destroy();
$( '#wpbdp-contact-form-recaptcha, #wpbdp-comment-recaptcha' ).attr( 'class', '' ).empty();
$( '#wpbdp-claim-listings-form .field.recaptcha' ).empty();
var recaptcha_area = '';
if ( 'comment' == dest ) {
recaptcha_area = 'wpbdp-comment-recaptcha';
} else if ( 'contact' == dest ) {
recaptcha_area = 'wpbdp-contact-form-recaptcha';
} else if ( 'claim-listings' == dest ) {
$( '#wpbdp-claim-listings-form .field.recaptcha' ).html( '<div id="wpbdp-claim-listings-recaptcha"></div>' );
recaptcha_area = 'wpbdp-claim-listings-recaptcha';
}
if ( recaptcha_area )
Recaptcha.create( '', recaptcha_area );
active = dest;
};
$( '#comment' ).focusin(function() {
move_recaptcha_to( 'comment' );
});
$( '#wpbdp-contact-form-message' ).focusin(function() {
move_recaptcha_to( 'contact' );
});
$( '.wpbdp-claim-listings .claim-listing-link' ).click(function(e) {
var open = $(this).parent( '.wpbdp-claim-listings' ).hasClass('open');
if ( ! open )
return;
move_recaptcha_to( 'claim-listings' );
});
});
//]]></script><script id="epoch-comment-template" type="text/x-handlebars-template">
<div id="comment-{{comment_ID}}" data-comment-id="{{comment_ID}}">
<article id="div-comment-{{comment_ID}}" class="epoch-comment-body {{comment_classes}}">
<footer class="epoch-comment-meta">
<div class="epoch-comment-author">
<div class="epoch-comment-author-avatar">
{{#if comment_author_url}}
{{epochLink comment_author_url author_avatar 'author_url_link_title' 'epoch-author-avatar' '_blank' 'nofollow'}}
{{else}}
{{{author_avatar}}}
{{/if}}
</div>
{{#if comment_author_url}}
{{epochLink comment_author_url comment_author 'author_url_link_title' 'epoch-author-link' '_blank' 'nofollow'}}
{{else}}
{{{comment_author}}}
{{/if}}
<span class="epoch-divide">&#183;</span>
{{epochLink comment_link '<time datetime="comment_date">-comment_date-</time>' 'comment_link_title' 'epoch-comment-link'}}
</div><!-- .comment-author -->
{{#unless comment_approved}}
<p class="epoch-comment-awaiting-moderation">{{epochTranslation 'awaiting_moderation'}}</p>
{{/unless}}
</footer><!-- .comment-meta -->
<div class="epoch-comment-content">
{{{comment_content}}}
</div><!-- .comment-content -->
{{#if front_moderation}}
<ul class="epoch-moderation-actions">
{{#unless approval_status}}
<li class="epoch-approve" data-comment-id="{{comment_ID}}">
{{{approve_link}}}
</li>
{{/unless}}
{{!-- {{#if approval_status}}
<li class="epoch-unapprove" data-comment-id="{{comment_ID}}">
{{{unapprove_link}}}
</li>
{{/if}}
--}}
<li class="epoch-trash" data-comment-id="{{comment_ID}}">
{{{trash_link}}}
</li>
<li class="epoch-spam" data-comment-id="{{comment_ID}}">
{{{spam_link}}}
</li>
</ul>
{{/if}}
<ul class="epoch-comment-actions">
{{#if reply_allowed}}
<li class="epoch-reply" data-comment-id="{{comment_ID}}">
{{{reply_link}}}
</li>
{{/if}}
</ul>
</article><!-- .comment-body -->
</div>
</script>
<script type='text/javascript' src='http://elanka.com.au/wp-content/plugins/akismet/_inc/form.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://elanka.com.au/wp-content/themes/cnews/js/jquery.ui.totop.js?ver=1.1'></script>
<script type='text/javascript' src='http://elanka.com.au/wp-content/themes/cnews/js/jquery.prettyPhoto.js?ver=4.8'></script>
<script type='text/javascript' src='http://elanka.com.au/wp-content/themes/cnews/js/jquery.easing.1.3.js?ver=4.8'></script>
<script type='text/javascript' src='http://elanka.com.au/wp-content/themes/cnews/js/jquery.cycle.all.js?ver=4.8'></script>
<script type='text/javascript' src='http://elanka.com.au/wp-content/themes/cnews/js/google-code-prettify/prettify.js?ver=4.8'></script>
<script type='text/javascript' src='http://elanka.com.au/wp-content/themes/cnews/js/bootstrap.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://elanka.com.au/wp-content/themes/cnews/js/application.js?ver=4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mejsL10n = {"language":"en-US","strings":{"Close":"Close","Fullscreen":"Fullscreen","Turn off Fullscreen":"Turn off Fullscreen","Go Fullscreen":"Go Fullscreen","Download File":"Download File","Download Video":"Download Video","Play":"Play","Pause":"Pause","Captions\/Subtitles":"Captions\/Subtitles","None":"None","Time Slider":"Time Slider","Skip back %1 seconds":"Skip back %1 seconds","Video Player":"Video Player","Audio Player":"Audio Player","Volume Slider":"Volume Slider","Mute Toggle":"Mute Toggle","Unmute":"Unmute","Mute":"Mute","Use Up\/Down Arrow keys to increase or decrease volume.":"Use Up\/Down Arrow keys to increase or decrease volume.","Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds."}};
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://elanka.com.au/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=2.22.0'></script>
<script type='text/javascript' src='http://elanka.com.au/wp-content/themes/cnews/js/gmap3.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://elanka.com.au/wp-content/themes/cnews/js/jquery.isotope.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://elanka.com.au/wp-content/themes/cnews/js/jquery.csctip.js?ver=4.8'></script>
<script type='text/javascript' src='http://elanka.com.au/wp-content/themes/cnews/js/jquery.nivo.slider.pack.js?ver=4.8'></script>
<script type='text/javascript' src='http://elanka.com.au/wp-content/themes/cnews/js/jquery.flexslider-min.js?ver=4.8'></script>
<script type='text/javascript' src='http://elanka.com.au/wp-content/themes/cnews/js/superfish.js?ver=4.8'></script>
<script type='text/javascript' src='http://elanka.com.au/wp-content/themes/cnews/js/modernizr.js?ver=4.8'></script>
<script type='text/javascript' src='http://elanka.com.au/wp-content/themes/cnews/js/jquery.vegas.js?ver=4.8'></script>
<script type='text/javascript' src='http://elanka.com.au/wp-content/themes/cnews/js/custom.js?ver=4.8'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/visibility.js/1.2.1/visibility.min.js?ver=1.0.14'></script>
<script type='text/javascript' src='http://elanka.com.au/wp-content/plugins/epoch//assets/js/front/handlebars.js?ver=1.0.14'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var epoch_vars = {"api_url":"http:\/\/elanka.com.au\/epoch-api","submit_api_url":"http:\/\/elanka.com.au\/epoch-api?epochNonce=6a6a998ac5&action=submit_comment","alt_comment_count":null,"depth":"5","nonce":"6a6a998ac5","live_mode":"1","wrap_class":"epoch-wrapper","count_id":"epoch-count","wrap_id":"epoch-wrap","form_wrap":"epoch-commenting","form_id":"commentform","submit_id":"epoch-submit","comments_wrap":"epoch-comments","comments_template_id":"epoch-comment-template","nonce_field":"epochNonce","endpoint":"epoch-api","reply_link_id":"epoch-reply-link","sniffer":"epoch-width-sniffer","loading":"epoch-loading","epoch_options":{"theme":"light","threaded":false,"before_text":"Join the conversation","interval":15000,"order":"ASC","show_pings":false},"post_id":"18288","user":{"author_avatar":"","comment_author_url":"","comment_author":""},"empty_avatar":"<img alt='' src='http:\/\/0.gravatar.com\/avatar\/?s=96&d=mm&r=g' srcset='http:\/\/2.gravatar.com\/avatar\/?s=192&d=mm&r=g 2x' class='avatar avatar-96 photo avatar-default' height='96' width='96' \/>"};
var epoch_translation = {"awaiting_moderation":"Your comment is awaiting moderation.","comment_link_title":"Link to comment","reply":"Reply","reply_link_title":"Reply To This Comment","author_url_link_title":"Link to comment author's website","is_required":"is required","pending":"Comment Pending","comment_rejected":"Your comment was not accepted, please check that everything is filled out correctly."};
/* ]]> */
</script>
<script type='text/javascript' src='http://elanka.com.au/wp-content/plugins/epoch//assets/js/front/epoch.min.js?ver=1.0.14'></script>
<script type='text/javascript' src='http://elanka.com.au/wp-includes/js/comment-reply.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://elanka.com.au/wp-includes/js/wp-embed.min.js?ver=4.8'></script>
</body>
</html><!-- WP Fastest Cache file was created in 3.7037060260773 seconds, on 30-06-17 11:44:55 -->